Михаил Воинов - Прохлада жизни на Северо-Востоке СССР

Михаил Воинов

ПРОХЛАДА ЖИЗНИ НА СЕВЕРО-ВОСТОКЕ СССР


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


Михаил Воинов - Письмо на лету

Михаил Воинов

ПРОХЛАДА ЖИЗНИ НА СЕВЕРО-ВОСТОКЕ СССР

Книга вторая

ПИСЬМО НА ЛЕТУ

По праву автора безгранично своевольничать в своём сочинении, уравновешенному правом читателя своевольно ограничиться прочтением из этого сочинения отрывка сколь угодно малого, местом для начала рассказа выберу Магадан, временем – июньское утро. Предлежащие события протекут отсюда далековато, зато июньских утр будет не одно.

Чутко отдремавши светлую туманную, пронизанную сверхъестественными, чудящимися уху, звонами ночь, спустимся по знаменитым (нет местного поэта, который не помянул бы их в своих стихах) шестиугольным плитам тротуара улицы Ленина от телевышки к автовокзалу. За спину уйдут посыпанные ярким солнцем, тяжело веющие холодом бирюзовые воды бухты Ногаева и серое крошево прибрежных барачных построек, остающихся здесь со времён первоначального освоения Колымы. Городок – размером на полчаса ходьбы из конца в конец – подметён и подтянут, как подобает настоящей столице. Лицо ему придают несколько центральных улиц с добротными каменными зданиями, в целом незатейливыми – однако ж, там и сям виднеются несколько шпилей – построенными в послевоенные годы пленными японцами; театр с порталом, опирающимся на квадратные в плане колонны; парк с аллеями между жидко посаженных чахлых лиственниц; три огромных площади с цветниками из ирисов. Ветрено всегда и солоно на этих площадях. Через город, занимающий перешеек между двумя бухтами, вечно протянут ток морского воздуха, который понужает горожанина с окончанием весны не упрятывать на хранение пальто или куртки, а командированного материкового жителя то и дело бубнить: “И это называется лето!” Ветер этот может порождать в человеке одновременно два противоположных желания: шмыгнуть под кров и пуститься в странствия по неизведанным землям. Предлагаю читателю нынче послушаться второго и, сев в автобус, поехать по колымской трассе. Виляя по долинам, перелезая через перевалы, дорога эта, проложенная заключёнными сталинских лагерей, ведёт к золотым приискам Центральной Колымы. Последим глазами за сопками: то имеющими вид одиночных холмов, то расходящимися пучками отрогов; то спокойно-округлыми, то иззубренными скалами; покрытыми то тёмно-зелёной пеленой стланика, то сереющими, розовеющими, рыжеющими осыпями различных горных пород, и всегда в обзор наш попадут сопки – из тех, что повыше – где в ложбинах белеют похожие на облака снежники, иным из которых не растаять до зимы. Нам встретятся и широкие долины, где светло зеленеют лиственничные леса, и узкие, глубоко прорезанные ручьями распадки, где виднеются мшистые, вечно затенённые бока каменистых выступов. Подолгу станут тянуться мимо пологие заболоченные склоны буроватого цвета, занятые багульником, голубикой, шикшей, морошкой - и на сотни-тысячи вёрст расстелется за обеими обочинами непроверенная ещё человечеством лесотундра.

На восемьдесят втором километре свернём влево, по длинному деревянному мосту пересечём реку Хасын и очутимся в посёлке того же названия. Посёлок вытянут под террасой, склоны которой засыпаны высокозольным каменным углём, десятки лет назад поднятым наружу заключёнными из нескольких здешних шахт, давно заброшенных. Ничего не растёт на этих чёрных осыпях – мальчишки любят с громом съезжать по ним вниз к насыпи, по которой когда-то пролагалась сюда от Магадана узкоколейная железная дорога. Уголь нужен был для паровозиков, которые должны были возить вагончики с грузами от Магаданского морского порта до приисков и обратно. Доведя, однако, дорогу до Палатки, находящейся в пяти километрах далее Хасына, затею эту почему-то бросили. Паровозики нынче все куда-то подевались, но что-то ещё хранят в растрескавшемся, грязно-бурого цвета, вагончике, который виден за колючей проволокой склада Хасынской Геологической Экспедиции. Проволоку эту и хранят: полным-полно её мотков когда-то передано было безвозмездно Министерству геологии от Министерства государственной безопасности. Много лет валялись по бокам насыпи рельсы, а потом куда-то пропали, но и сейчас ещё изредка встретишь на ней втиснутый в почву костыль, с которого пластами отслаивается ржавчина. По утрамбовавшейся насыпи теперь можно доехать на автомобиле до далёких жимолостных и груздёвых полян и до Волчьего ключа, где расположен пионерский лагерь “Геолог” (и Министерству просвещения пригодились некоторые усилия, некогда предпринятые Народным Комиссариатом Внутренних Дел).

Одну из скал, мимо которых проезжают дети, они называют “Ленинской”. На ней ещё можно рассмотреть очертания большой ушной раковины, что уцелела от головного барельефа, высеченного в серых гранодиоритах каторжными ваятелями. Некогда Ленин выслушивал тут гудки, которыми был обязан приветствовать его каждый мимоедущий паровоз – теперь вслушивается в жужжание шмелей над обильно цветущим вдоль насыпи кипреем и, может быть, в разговоры такого рода, случающиеся в посёлке: “Это не загадка – почему люди делали памятники тем, кто их сюда загнал. Их бы расстреляли, если бы они отказались” - “Ничего подобного – это Сталина они ненавидели, а Ленина любили и старались от души”, - и не узнать, хочется Ильичу ухмыляться или покаянно плакать, потому что нечем сделать ему ни того, ни другого.

А не любят мальчишки спускаться в шахту – но если тебе лет десять, а ты ещё ни разу этого не делал, то не можешь ощущать себя полноценным. Побывавшие там кажутся тебе принадлежащими тайному обществу; один небрежно говорит: я был там два раза, другой: четыре, и не возникает вопроса о том, который из них достоин большего уважения. Наконец какой-нибудь мальчик постарше из испытанных подземельем включает тебя в отряд из нескольких новичков, назначает срок спуска, наказывает взять с собой свитера, зимние шапки, варежки и фонари. В усталости от тревожных грёз, всю ночь заменявших тебе сон, погожим летним утром вместе со всеми взбираешься на террасу и подходишь к устью шахты – большой яме, на дне которой лежат два ржавых железных листа. Вожатай их со скрежетом отворачивает, и ты видишь перед собой совершенно чёрную дыру. Яркое солнце и тёплый, напитанный запахами трав воздух резко сменяются мраком и тяжелой, застоявшейся сыростью. Под ногами – скользкий, круто наклонённый дощатый трап, слева – перильца, всё – полусгнившее, во многих местах поломанное. Там и сям в луче фонарика видны прогнувшиеся, с треснутыми брёвнами, шахтные крепления. На стенах белеет похожая на бархат плесень толщиной в несколько пальцев. Справа – обледенелая в вечной мерзлоте гладкая дорожка, по которой вытягивали на поверхность санки с добытым углём. Кто-то пускает по льду камень, который где-то далеко-далеко внизу, слышно, плюхается в воду – тогда соображаешь, что смерть от тебя в одном шаге, и крепче хватаешься за перила. Ещё не доводилось тебе встречаться с такой страшной, каменно стиснувшей слух, тишиной. Ко времени сворота в штрек ребята уже все озябли. “Скоро придём”, - глухо звучит голос старшего. Ответвление, ещё одно – и отряд останавливается возле довольно толстого бревна, покрытого надписями. Складным ножичком старший вырезает на древесине фамилии всех членов экспедиции. Мальчики покамест осматривают лежащие подле полуистлевшие отрепья шахтёрской рабочей одежды. Каждый должен потрогать их руками. Нельзя не догадываться, что неспроста они тут очутились, и молчать хочется больше, чем говорить. Уже обследованы с фонариками все ближайшие чёрно-серые, в острых выступах, стены штрека, ребята, замёрзшие, сидят кругом бревна на корточках, а предводитель всё не торопится объявлять обратный путь. Чьи-то фонари почти уже не светят из-за севших батареек. “Может, пора выходить?” - заикается кто-нибудь робко. “Нет, - отвечает старший, - полчаса ещё не прошло”, и никто не спрашивает, для чего полчаса эти нужно тут выжидать.

Выбравшись наконец наружу, к тёплому ветерку, к шелесту карликовых берёзок, к ослепляющему солнцу, на котором мало-помалу согреваются твои изголуба-белые пальцы, удивляешься тому, что эти чёрные толщи отпустили тебя невредимым. До конца дня тебя таинственно радует всё обыкновенное, из чего состоит твоя жизнь. Даже сковородку мыть приятно. Отныне на вопрос, бывал ли ты в шахте, можно кивнуть совсем не гордо. Можно спокойно проходить через новую славу и снисходительно посматривать на мальцов, которые возле старой лавы ещё, беспокоясь, не проходили.

Но однажды в одной из шахт насмерть завалило пятнадцатилетнего мальчика. Среди ребят он был известен тем, что, играя в футбол, не любил отдавать пасы, а водился сам до последнего – возможно, поэтому ни для кого не было удивительным, почему он полез один, хотя это не было принято. На террасу он взобрался вместе со своим дружком, помладше, но в шахту его с собой не взял. Тот до сумерек жёг костёр, а потом пошёл признаваться родителям. Похороны пришлись на солнечный июльский день, кругом верещали кузнечики, жужжали мухи и слепни, бледное лицо мальчика не имело ни ранений, ни мученического вида, и многим плакалось как-то особенно горько. И слышно было Ленинской скале, как ввечеру одни утверждали, что это Сталин дотянулся до своей очередной жертвы, другие – что дотянулся Ленин, третьи – что это у поселкового начальства не дотянулись руки обрушить вовремя ветхую выработку – и ей нечем было их рассудить.

Не успели отмелькать лопаты, засыпающие новую хасынскую могилу, как уже, для того чтобы засыпать старые хасынские шахты, по террасе, с проводами и взрывными машинками в руках, засновали взрывники. Начальник экспедиции в сердцах отказал на это так много взрывчатки, что к концу сезона проходчики канав в полевых отрядах стали ощущать её нехватку. Всякий раз, как грохот нёсся по посёлку, многие думали: всё, умер зев, захлебнулся кровью, не будет больше пожирать людей – но они заблуждались.

В тот вечер единственный, поздний, сын клубной билетёрши и уборщицы, которого она выращивала без отца, не вернулся домой. Если вам зачем-то нужен был этот мальчик, то вы никогда бы не нашли его дома сидящим, как это случалось с его соучениками, над книгой из выданного в школе списка литературы для летнего чтения. Перво-наперво вам следовало пройти к тому месту, где Хасын прижимается к скальным обнажениям и течёт особенно быстро. Там мальчик решал задачу, как, бросившись в звонкую ледяную пену, пронестись на ней между валунов так, чтобы выброситься на отмель неповреждённым. Иногда его можно было встретить в одном из лесистых протоков катающимся на вязаном плоту собственного изготовления либо в леске невдалеке от школы, в котором велось назначать драки. Имело смысл также покараулить мальчика возле устья одной из шахт. Теперь мать, бесполезно запрещавшая сыну к ним приближаться, вдруг решила, что он в последний раз захотел в какую-нибудь спуститься, пробрался незамеченным и был погребён взрывом. Каким бы сорванцом он ни был, сын никогда не нарушал обещания, вымоленного у него матерью: в десять часов вечера возвращаться домой, а если не получается – хотя бы показаться на глаза. И в половине первого ночи истошные крики всполошили светлое хасынское забытьё. Женщина тащилась по улице и ревела: “О, зачем мне теперь жизнь?!” Повыходившие из домов сонные жители уверяли её, что за два дня до взрывов у входа в каждую шахту был нарочно поставлен сторож, чтобы никто туда не проник, но она всё твердила: “Он там!”, а потом вдруг осела и перестала понимать речь. Неизвестно успела ли женщина узнать подбежавшего сына, который, как выяснилось, ездил на Палатку и припозднился, вынужденный из-за поломки автобуса возвращаться пешком. В ту минуту её постигло кровоизлияние в мозг, от которого спустя неделю она и скончалась в палаткинской больнице.

Тринадцатилетнего сына билетёрши, после того как отчаялись разыскать его отца, определили в интернат в посёлке Талая, километров за двести по трассе от Хасына. По слухам, в этом заведении каждому новенькому коноводы из старожилов сразу выбивали зуб и каждого старенького раз в неделю, выстроив воспитанников в очередь, били кулаком в лицо – воспитатели же сами за себя побаивались и потому были как пустое место. Многие подростки, не успев выйти из детского интерната, тут же оказывались во взрослом – за колючей проволокой, вышки которого видны были им со двора во всё время учёбы. В пионерских лагерях с приезжими с Талой, даже с явными слабаками, на всякий случай предпочитали не связываться.

Теперь у хасынских мальчишек появились другие испытания: вроде перехода над речкой по высокому подвесному мосту, в то время как его с концов изо всей силы раскачивают из стороны в сторону. Но сколь бы ни было страшно, оказываясь лицом вниз, видеть под собой камни переката и знать, что, стоит разжать пальцы, стиснувшие поручень, как через несколько мгновений погибнешь – всё равно мало у тебя найдётся возражений для того, кто скажет, что по сравнению с шахтой всё это – пустяки. И от этого многие, доросшие до неё, когда её уже не стало, не могут найти себе утешения.

Миновав мост, между свай которого крутятся и поверх друг друга наслаиваются тёмно-зелёные от глубины воды, увидим перед собой одноэтажный (какие здесь все за исключением одного) домик с вывеской “СТОЛОВАЯ”. В известь, которой белили оштукатуренные стены домика, синьки добавили, по-видимому, не скупясь. Можно зайти подкрепиться. На завтрак здесь всегда предлагают толстые оладьи с повидлом и жёлтый упругий параллелепипед омлета, на обед – щи из кислой капусты, котлеты с макаронами и компот из сухих фруктов, и изредка в любое время дня здесь предлагают привезённые из Магадана белые параллелепипеды мороженого, завёрнутые по-конфетному в белую полупрозрачную бумагу. После трапезы можно, если надо, взять огоньку у сытых механизаторов и, сидя рядом с ними на завалинке, подышать маслами, которыми пропитаны их комбинезоны.

Пойдём далее пешком частью по гулким дощатым тротуарам, частью по изжелта-коричневым дорожным суглинкам, на поверхности которых перемешаны крепкие отпечатки автомобильных шин и гусеничных тракторных цепей. Продвигаясь по улице Геологов, являющейся длинной осью посёлка, встретим клуб, кинозал которого так пахнет семечками, что легко подумаешь, будто вместе с клубом этим находишься в каком-нибудь селе Курской, может быть, области, где от подсолнухов нет проходу. Потом пойдут гараж с мехмастерскими, почта, сберегательная касса, амбулатория, в которой ведёт приём костлявый носатый фельдшер в глаженом халате. Если у вас воспаление лёгких, то фельдшер всегда предложит вам укол пенициллина, если подавлен ваш дух и не отпускает – из дыр между тонких, мелко морщинящихся век глянет на вас темнотою, в которой вы различите боль, слышанную им в больницах и виденный им в покойницких покой, и улыбнётся для вас так легко, как будто это ничего ему не стоит.

Следующим будет двухэтажное здание камералки, сумрачные коридоры которого заставлены шкафами с минералогическими коллекциями. Оказавшийся здесь сторонний человек с непривычки хмелеет от сгущённого запаха гор, который геологам, наоборот, помогает прояснить их пространственное мышление. Далее встретятся нам лаборатория спектрального анализа и электростанция, возле которой высятся горушка аркагалинского каменного угля и чумазая железная труба. Круглосуточный стук генераторов электрического тока разносится во все концы посёлка и, конечно, давно, от моста ещё, заслышан был нами. Затем потянутся обшарпанные барачные домики, владеющиеся, в основном, бывшими ссыльнопоселенцами. К домикам прилегают картофельные огороды с несколькими грядками, отданными под овощи вроде моркови, репы, редиса. Кое-где, на участке, хозяин которого хочет заколотить деньгу, широко сверкают зеленовато-прозрачные стёкла теплицы. Для того чтобы получить урожай огурцов и помидоров, надо с осени завезти на тракторных санях дрова и задолго до окончания морозов начать топить теплицу днём и ночью. Много лет подряд продавая его на магаданском рынке по ценам, учитывающим северный коэффициент к действующим окладам, можно накопить на кооперативную квартиру в европейской части Советского Союза. Можно заколотить тогда свою хибару и уехать стареть туда, где тепло. Заколотить наконец навсегда непостижимую Колыму и зажить наконец напоследок человеческой жизнью. А потом взять да вернуться обратно.

Пройдя между детским садом и школой, ступим на лесную дорогу и вскоре за вербными кустами наткнёмся на латаную-перелатанную дощечками и кусками фанеры лачужку супругов-корейцев. Муж долгое время занимался тем, что возил по Хасыну на лошади бачище с питьевой водой. В морозные дни оно облекалось гладкими натёками льда, намерзающими из того, что проливалось из черпачища. Попадало и на сани, и когда от “Н-ну!” возницы густо дышащая белым паром коричневая лошадь трогала с места, из-под обледенелых деревянных полозьев раздавался визг. Немолодой человек этот любил, расставив руки, внезапно набежать на детей и смотреть, как они, устрашённые его раскосыми глазами и иноземным улюлюканьем, что есть духу пускаются наутёк. С тех пор как в Хасыне додумались до водопровода, кореец служит сторожем на складе, и никто из шпаны ещё не покусился на то, что он охраняет, потому что вся перепугана им от детства.

От корейцев пройдём ещё метров двести по перелескам, по доске, уложенной на камни, пересечём ручей и заканчивая путешествие окажемся на вертолётной площадке. Отсюда геологи вылетают в поле. Начиная с конца зимы по начало следующей редкий день, пригодный для полётов, аэродром этот проводит праздно. На всю жизнь для хасынских детей остаются дороги, как голоса родителей, отдающееся между домов тарахтение электростанции и над крышами подсвистывающее громыхание вертолётного винта.

Ясным июньским днём 197… года Петя Гость и Витя Блинцов, присоединившись к двум рабочим, три дня уже тщетно ожидавшим вертолёта, сидели у костерка на краю вертолётной площадки, возле нагромождения мешков, ящиков, палаток, и прочего полевого снаряжения. Петя так отучился десятый класс, что оказался не допущен к экзаменам по трём предметам. Мальчик прогуливал по многу дней подряд: ездил на Палатку или в Магадан, где имел знакомых по пионерским лагерям ребят. До Палатки было четырнадцать минут езды на автобусе – вслепую, поскольку на всех, кроме водительского, стёклах наморожен был непрозрачный рисунчатый лёд. Петя заходил в читальню и, поглядывая в окно на белые сопки, просиживал за книгой до часу дня – пока не заканчивались в школе уроки. Читатели были наперечёт, да и те все тихие – тем отчётливей на разные голоса скрипели у них под ногами половые доски. Одно время пожилая женщина, сидящая на выдаче книг, начала было коситься на лоб мальчика, торчащий из-за переплёта Джека Лондона, и дважды спрашивала, отчего он не на занятиях. Тот вынужден был в первый раз придумать себе болезнь, во второй – подготовку к докладу и уже не знал, что приготовить для третьего, как вскоре место старушки заступила юная совсем девушка с косой, наверченной на затылок. Девушка вопросов не задавала и вместе с Петей задумчиво засматривалась на сопки. После часу Петя или возвращался домой, или шёл в гости к кому-нибудь, у кого был магнитофон.

- Чего ты там находишь? – упрекал Петю его друг Костя Градовский. – Тебе не жалко времени?

- А мне кажется, я его в школе теряю. Мне нужно что-то понять, а все мешают.

До Магадана слепой езды было два часа, по истечении которых ступни, как внутри ботинок ни шевели пальцами, оказывались ледяными. Плиты улицы Ленина со стыками между ними забитыми снегом выглядели как начерченные мелом шестиугольники. Топча их, Петя поднимался от автовокзала к центральному гастроному, где медленно, с остановками, проходил вдоль карамельно-шоколадного, мучнисто-крупяного, молочно-сырного последовательно расположенных запахов. В витрине рыбного отдела, напитывая лёгкие йодом морской капусты, Петя некоторое время осматривал шершавых, зелёных со спины и бледнобрюхих камбал, чёрные бруски копчёной нотатении, навал креветок и прочитывал вид посола на большой консервной банке с тихоокеанской сельдью. До конца магазина, откуда слышались удары секиры, рубящей мясо, и звяканье бутылок, Петя не доходил, а остановившись у прилавка, где продавали в розлив напитки, медленно выпивал стакан холодного молочного коктейля. Находящаяся напротив дверь обдавала мальчика студёным паром, а снующие туда-сюда покупатели непрестанно задевали за плечо. Надышавши в варежки тепла из лёгких, Петя выходил на улицу и отправлялся в какое-нибудь следующее место, оборудованное батареями отопления. Это мог быть краеведческий музей, одноэтажный, барачного разбору, домик, крыша которого плавно перетекала в заструги сугробов. Там перво-наперво Петя пугался красноватых глаз огромного полярного волка, чучело которого свирепым оскалом приветствовало ступившего на порог посетителя, а потом в сумрачном таинственном чуме, вместе с раскрашенными и разодетыми изваяниями чукотских мужа и жены, благоговейно грелся от духа огня, представленного сооружением из красной бумаги с электрической лампочкой внутри. Если тут же оказывалась озорная шайка школьников, которых привели на экскурсию, то Петя искоса наблюдал за тем, как именно каждый из них озорует.

Это могла быть оранжерея, расположенная на втором этаже Дворца Профсоюзов. Там журчал фонтан, и повсюду расставлены были кадки с южными растениями, и тени пальмовых листьев клали зеленоватый оттенок в мерцание вод многоведёрного аквариума. Вдыхая парной, отдающий почвами воздух, Петя сидел на скамейке и наблюдал, как стеклянные стены зала перечёркиваются целеустремлёнными путями горожан, утруждаемых одеждами и оскальзывающихся на снегах, а аквариума – завитковым плаванием неодетых бессмысленных барбусов, скалярий и меченосцев. Около полудня человеко-рыбное безмолвие Петиного одиночества прерывалось голосами лестничных уборщиц и бряцанием поломойных вёдер. “Она его умоляла, он её предупредил…” - сначала слабенько гукало сверху, из-под чердака. “Они ей помогали, он к ней не приходил…” - громко и гулко, среди хлёста мокрых тряпок, раздавалось со ступенек, приближенных к входу в оранжерею. “Они ему не звонили, он стал перед ней на колени…” - постепенно сникало ниже и замирало совсем уже, вероятно, в подвале. И тогда откуда-то с высоты, из открывшейся в какие-то сферы двери верхнего этажа становились слышны черновые фортепьянные упражнения человека, надеющегося на то, что когда-нибудь ему удастся провести такие связи между пальцами и спинным мозгом, чтобы получились крылья.

Это бывал и один из кинотеатров – чаще всего “Горняк”, самый большой в городе. Петя приходил задолго до начала сеанса и поднимался на второй этаж, в фойе, светлое от больших окон, которые понизу синели полосой кристаллических снегов, наслоившихся на карнизы. Окна выходили на белый парк, на густо изрезанный росчерками и завитушками конькобежцев лёд громадного катка, в этот час почти пустого. На замершей маленькой сцене отдыхали от вечерней работы пианино, литавры и барабан, а по стенам были развешаны фотографически замершие сцены из советских кинофильмов. Чуть выпятив губы, задумчиво и тревожно вглядывался в окно Смоктуновский, и, проследив глазами в этом же направлении, можно было увидеть одинокого фигуриста, который раз за разом повторял один и тот же поворот в надежде когда-нибудь так разметать косность своих тельных тканей, чтобы коньки его могли чудиться людям крылатыми сандалиями. По кинозалу малочисленные зрители распределялись равномерно и, в основном, поодиночке и, поглядывая на соседей, казалось, пытались угадать, с чего бы это они утро буднего дня решили посвятить киноискусству. Даже если картина оказывалась скучной, Петя просматривал её целиком. По окончании действия все вставали и направлялись к выходу, обычно не дожидаясь, пока киноплёнка дотащит до конца заключительных надписей и аккордов – а Петя дожидался и покидал зал последним. До вечернего автобуса, уходившего в шесть, оставалось несколько часов, и Петя отправлялся к одному из магаданских приятелей. С кем-то из них можно было сыграть в шахматы, у кого-то – пообщаться с мальчиками и девочками, и всюду имелись магнитофоны.

- Ну, а в Магадане-то тебе чего? – недовольно спрашивал Костя, и Петя отвечал:

- Ветер.

Часто, когда в Хасыне и пылинка яркая не ссыплется с убелённого, застывшего на сухом морозе дерева, на Охотском побережье бушевала пурга. Исполинская развевающаяся завеса снега ниспадала сверху на магаданские улицы, застилала, проявляла, полоскала дома, размытые сопки, штрихи телевышки, и на площади перед бывшим зданием Совнаркома многопудовой выпростанной дланью разрезал метель памятник Ленину. Сошедшего с подножки хасынского автобуса Петю сейчас же обсыпало снегом, подхватывало воздушной неровной струёй и до тех пор влекло куда-то в мельтешащую белую муть, пока мальчику не удавалось ухватиться за какое-нибудь сооружение. Ветер грохал дверьми подъездов, гремел о стену болтающимся на одном гвозде плакатом, с лязгом мотал провода меж столбами. Подолы женских пальто, верхних и нижних юбок хлопали с таким же резким звуком готового вот-вот порваться полотна, как стяги на зданиях областных комитетов партии, комсомола и профсоюзов. Маленькие снежные человечки, для которых отменили учёбу в школе, чтобы по выходе из дома их не унесло ураганом в волшебные страны или под автомобили, теперь, по выходе родителей на работу, все как один куролесили во дворах. И, как мощные луки, вдоль улицы Ленина сгибались и разгибались лиственницы, и, как выпущенная из пращи, со звоном летела вдоль тротуаров голубая консервная банка из-под сгущённого молока.

- Ну и что что ветер? – допытывал Костя.

- Глядишь, как всё летит, и чувствуешь, что стоит жить.

- Вот, вот! Я давно заметил, что чувства стали иметь для тебя слишком большое значение. Ну, давай разберём: что такое ветер? Это однонаправленное перемещение вещества в пространстве – вот и всё. Зачем что-то воображать?

- А твоё стремление поступить в университет – это однонаправленное перемещение мысли внутри головы. Я же тебе ничего не говорю.

Петя без большого труда возмещал отставания в учёбе, но обид, причинённых химичке, историчке и математичке, возместить не мог. Эти учительницы были не то, что физик, который не понимал, в чём смысл наказания учащегося за незаконное физическое отсутствие в классах, если в уме у того присутствует понимание физического смысла изучающихся законов. Кто-то из ребят ещё мог, отвечая у доски, справиться с задачей или описать опыт, но стоило Василию Петровичу (так звали физика), сложив руки перед широкой грудью, изречь: “Объясните мне физический смысл такого-то закона”, как в классе становилось почти так же тихо, как на уроках географии. Чтобы не привлечь к себе внимания, никто не смел ни вздохнуть как следует, ни направить взгляда на учителево смуглое лицо с выпуклыми чёрными глазами и тяжёлым, отливающим в синеву подбородком. “Что за собрание затравленных кроликов?” - спрашивал учитель. Тогда толкали Петю, и он поднимал руку. Ему часто удавалось давать отчасти удовлетворительные ответы. Вторым – и последним – в классе, у кого они ещё получались, был Костя, и законы, проходившиеся в отсутствие двух друзей, так и оставались неистолкованными. “Идите работать – зачем тут зря штаны протирать?” - усиливая хрип своего голоса, нередко возглашал физик, и это служило зачином наставлений, занимавших до трети урока. “Не умеет объяснять, - рассуждали между собой подростки. – На себя злится, а не нас”. В тех редких случаях, когда кто-то выказывал хорошее усвоение темы, физик улыбался, поднимая высоко над зубами верхнюю губу и напоминая благодарного за траву кролика.

Были те трое и не то, что учитель литературы и русского языка, которая – полная седовласая сердечница – слушая, как Петя сравнивает стихи Есенина и внепрограммного Бальмонта, утирала почти богомольные слёзы и прощала всё. Её звали Василиса Егоровна. Когда она на кого-то гневалась, то, словно не желая видеть мерзавца, срывала свои разболтанные пластмассовые очки и отшвыривала их подальше на край стола. От стука перекрестившихся дужек класс вздрагивал и ненавсегда входил в почти такую же тишину, из какой во время уроков географии не выходил никогда. Будучи в хорошем настроении, Василиса Егоровна отдавалась привычке набрать в горсть как можно больше мягкой складчатой кожи со своего горла и умильно поглядывать на любимчиков. Эта женщина легко ладила почти со всеми девочками, но у неё не было любимиц, потому что дети, к которым особенно располагалось её сердце, получались из таких, что доставляли ей затруднения, а это были мальчики. Когда её любимчиком называли Петю, он морщился, а Костя его успокаивал:

- Тебя не спросили. Но это ведь такой понятный недостаток. Он придаёт педагогу человеческий облик.

Были трое те также не то, что учительница географии, чьи открытые уроки годами держали первенство по району. Когда её упитанное тело и большая круглая голова, увеличенная к тому же кучерявой пышной причёской, показывались в дверях, расшумевшийся класс вдруг стихал на полуслове, на полукрике – те, кто сидел спиной ко входу, по лицам товарищей, расположенных противоположно, мгновенно догадывались о том, что стряслось, – и выпущенный из трубочки катышек из жёваной бумаги, казалось, зависал в полёте. Если бы другие учителя могли достичь хотя б наполовину того порядка на уроках, что удавался ей, то по уровню дисциплины хасынская школа держала бы первенство по Союзу. Несколько занятий, после того как класс впервые попадал ей в руки, Александра Ильинична – так звали эту женщину – проводила тихим голосом, в духе вежливой твёрдости, очаровывая одних осведомлённостью в почвоведении, других – незлой насмешливостью, третьих – элегантностью блузок с белоснежными жабо. Когда окончательно выявлялись упорные те, кто, вместо того чтобы поддаваться тонким чарам, предавались болтовне, однажды посреди заурядного урока вдруг разражался чудовищный зык. Лицо географички темнело, пытаясь сравняться цветом с коричневой классной доской, и из-за нервных губ выдвигался строй клацающих зубов, из которого надменно, как древний кумир, сверкала оковавшая верхний резец золотая коронка. Шелестящее над неспокойной грудью жабо, которое поутру вспрыснуто было духами, обрызгивалось теперь стремительной слюнной пылью. Если это случалось в солнечный день, то возле уст Александры Ильиничны можно было поймать взглядом радужный блеск, словно ставился ею на школьные годы завет. Даже в самых укромных закоулках школы – там, где уборщицами хранились швабры или физруком – мячи, стены отвечали гулом на раскаты могутного голоса. Можно было подумать, что на уроке географии ставится лабораторный опыт по воздействию землетрясения на одноэтажные постройки из лиственничного бруса. Если бы когда-нибудь возвели школу, до последнего этажа которой не могли бы достигать такие колебания, то по вышине она оказалась бы первой в мире, и все узнали бы про Хасын. Возможно, Александра Ильинична бывала недовольна и Петей, но никогда почти не находила нужным этого показывать, поскольку он почти всегда находил на карте нужную столицу и показывал путь, которым нужная речка с высот перетекает в море.

К своим средним летам химичка Раиса Сергеевна научилась, по-видимому, никогда не волноваться, и с круглого лица её её круглые серые глаза смотрели одинаково туманно на самые противоположные выражения самых противоположных учащихся личностей. Если класс был чем-то взбудоражен, она объявляла химический опыт, и химический кабинет освещался вспышкой пламени или наполнялся сероводородом, что позволяло поддерживать в детях интерес к науке. Случалось, Раиса Сергеевна сетовала с благодушием: “Хорошо тому, кто преподаёт историю или литературу. Там полным-полно сюжетов. А мне чем вас заинтриговывать – таблицей Менделеева?” Хотя она провела годы растолковывая Вите Блинцову материи химической науки, как и прежде, его голубые глаза, когда его просили объяснить, что такое валентность или молярная масса, делались похожи на ясное небо, а ответы не были ясны. С видом усталой строгости Раиса Сергеевна выводила в Витиной ведомости четвертные тройки, а Пете, который не часто давал учительнице возможность уделять ему даже минуты и читая учебники (да и друг на что?) за три дня одолевал то, на чём класс сидел три недели, с раздражённым видом ставила два в году за неуважение к предмету.

Историчка Ирина Фёдоровна была крупная ясноглазая женщина, которая каждое утро бегала к реке, для того чтобы летом на несколько минут погрузиться в её студёный поток, а зимой растираться там снегом. Перед школьниками Ирина Фёдоровна являлась неизменно румяная, бодрая и радостная, по-видимому, оттого, что тело её и дух всегда как нельзя лучше были готовы для сражений с внутренним и внешним врагом. Ему нечего было надеяться на её слабость. “Ни в живописи, ни в музыке, ни в философии, - не однажды заявляла она, просветлевшим взором окидывая класс, - США не сделали ничего значительного!”. Любя здоровый холод, она терпеть не могла прохладного отношения к ленинским работам, а Петя куда с меньшей охотой их конспектировал, чем подвергал сомнению происходящую от этого пользу. Тот, кто бывал у Ирины Фёдоровны дома, всякий раз замечал возле изголовья её постели коричневый том, на верхней обложке которого была оттиснута голова Ленина - услышав же на уроке истории частности из жизни Володи Ульянова, можно было подумать, что рассказ ведётся его родственницей, с ним запросто знавшейся. Её переживание за гения человечества, сложенное с обидой за своего человечка, напоминало классовую ненависть с наслоённою на неё кровною местью. В довершение всего, когда однажды во время урока, посвящённого борьбе с контрреволюционным подпольем в республиках Закавказья, Ирина Фёдоровна щёлкнула по носу пальцем расшептавшегося Борю Пайчадзе, Петя заметил: “Классный террор” - и, получив за урок два и два за год, тем самым чётко обнажил её несомненно неамурное отношение к нечётким сомнительным каламбурам.

Точно оснащённый по уставу средневековый ратник, вторгалась в класс учительница математики, увешенная большими деревянными треугольником, линейкой, циркулем и транспортиром. Почти ежедневно местное малорослое население со своим мелким, умещающимся в готовальню, вооружением вело против неё неравные бои. Александра Степановна – так звали математичку – щадила всех, кто соблюдал комендантский час. Он заключался в установлении ею на текущую четверть разрешённого запаса прогулов. Александра Степановна загодя предупреждала и Петю, и других о том, что запасы их иссякают, и уже нарушителя неумолимо карала четвертной двойкой. Та словно бы перелезала ей на голову, где образовалась таким образом толпа кудряшек. Александре Степановне было лет тридцать. Каждую осень она возвращалась с чёрноморского побережья такой загорелой, что на белый воротничок её блузки было нестерпимо смотреть. Он немного впивался – когда руки с ярко испачканными мелом удлинёнными пальцами со стуком водили по доске геометрическими орудиями – в мягкую кожу шеи, а край зауженной книзу юбки, впиваясь в рельефные колена, мешал делать широкие шаги. Непросто бывает подобрать доспехи так, чтобы не натирала верхняя кромка нагрудного щитка и не стесняли набедренные латы. Петя написал годовую контрольную на четыре, но Александра Степановна всё равно поставила ему за год два, так как у него накопилось пятнадцать лишних прогулов. Вероятно, она привыкла к тому, что мальчики с удовольствием посещают её уроки, чтобы посмотреть если не на красоту её доказательств, так на доказательства её красоты, и не любила, когда выпендриваются.

Как бы то ни было, все однокашники сдавали теперь выпускные экзамены и готовились к вылету на материк, в многолюдные центры европейской цивилизации, и только Петя, самый способный, и Витя, самый нераскрывшийся, ученики класса, отлетали к нелюдимым окраинам Азии.

- Витька, что ты делал в это время в прошлом году? – осведомился Петя.

- Не помню.

- Никогда ты ничего не помнишь. А у меня всё было, точно как сейчас.

- Не – очков не было.

- Надо ж, как ты заметил. А мне говорили, когда я их надевать не хотел, что всем всё равно. Не идут они мне?

- Не знаю.

- Никогда ты ничего не знаешь.

Витя улыбался. Лицо его, с большим ртом и веснушчатыми щеками, даже ночью редко имело иное выражение. Петя мог знать это по совместным лагерным сменам. Можно было подумать, что Витя никогда не слышал огорчающих слов и снов ужасающих не видел. Отец его когда-то был колхозником в Орловской области, мать – колхозницей в Белгородской, но встретились не в срединном Курске, а на ссыльной Колыме. Тут они поженились, на отшибе возле Хасына выстроили себе домик и завели хозяйство с коровой. Половина хасынских детей поднялись на парном молоке, которое она давала, и получились не хилей материковских. От Вити иногда им сладенько попахивало. Свои нерушимое миролюбие и немногословность он обрёл, очевидно, как итог воспитания: Витиным родителям, устававшим запасать скудные северные корма, редко хватало сил на то, чтобы поссориться или сколько-нибудь пространно друг с другом поговорить. Школьные болтуны уже мало могли поправить дела, а драчуны, замечая Витины большие кулаки и толстые, пошевеливающие рубаху мышцы – не хотели.

- В ночь перед моим прошлогодним отъездом, – продолжал Петя, - мне Катька Щепкина чуть не отдалась – еле остановил, а вчера я другую одну девушку поцеловал. Так неожиданно! Я понял теперь, что надо делать, когда кто-то понравится: срочно отправляться в поле. А может, в какое-нибудь другое место тоже можно отправляться?

- А зачем остановил?

Петя внимательно посмотрел на одноклассника, на его замершую улыбку и разомкнутые губы, за которыми вставал язык, и сказал:

- Прихвастнул я, Витёк. Она сама остановилась.

Прошлогодний сезон закончился для Пети в конце сентября. Было пять часов вечера, когда несовершеннолетний полевик, загорелый, обветренный, пахнущий дымом и рыбой, явился перед родителями. Ещё не поглядела как следует на сына мама, ещё отец не прокашлялся, для того чтобы задать ему первый вопрос, а Петя уже пятился к телефонному аппарату и набирал Катин номер.

- Приехал наконец?

- Да. Выходи через полчаса?

- Не могу. Учу. Завтра по физике контрольная, а мы с родителями вечером в гости идём. В школе увидимся.

Дождавшись, когда сын положит трубку, мама спросила:

- Чего тебе хочется на ужин?

- Блинов, - ответил Петя, прошёл в свою комнату, притворил дверь и опустился на кровать. В окно были видны размокшая дорога и составлявшая жилые постройки путаница серых брёвен, досок и жердей. Сосед лениво шёл куда-то, огибая лужи, и следом то же делала его собака. Петя просидел без движения до тех пор, пока мама не позвала его в кухню. Тогда он вышел, съел два блина и дважды сказал: “ Потом” - потому что мама спросила, отчего он плохо ест, а папа – не хочется ли ему начать рассказывать всё по порядку. Скоро Петя уже сидел у друга, которого спрашивал горячо:

- Как могла она не побежать на встречу со мной, бросив всё? Нет, это не любовь. Не медлят так при любви. Значит - всё!

На следующий день Петя сказал Кате:

- Я подумал: если мы смогли так запросто отложить встречу, то это что-то не то.

- Может, не будем обижаться?

- Не в обиде дело.

- Как знаешь – уговаривать, что ли, я тебя буду, - спокойно улыбнулась Катя и отошла к подругам, тылом ладони зачем-то оправляя сзади юбку и плавной поводкой поясницы давая Пете повод пояснить главному другу:

- Глядел я, как она идёт, и минуты две жалел о том, что сделал. Не мог оторваться. А потом подумал: “Вот именно. Тем ясней видно, что это не любовь, а похоть”.

- Теперь она тебе будет коварно мстить, - предостерег в ответ Костя Градовский, слабого сложения, с чёрными, немного кудрявящимися волосами и очень белой кожей, мальчик. – Таковы женщины.

- Да брось ты: Катька – хорошая девчонка, - отвечал Петя.

Костина проницательность ожидала своего торжества почти полгода. К тому времени Петя только-только начал присматриваться к Лене Куренковой, и это быстрей всех заметила та, которая давно закончила присматриваться к нему самому. Полное, по всей видимости, равнодушие друг к другу, в котором проучились бок о бок много лет звонкоголосая, с пышными щеками, Катя Щепкина и худая, с хрипловатым голоском, Лена Куренкова, теперь нарушилось. Теперь Катя ни с того ни с сего могла, не сводя глаз с Пети, выкрикнуть, когда Лена шла между партами к доске: “Куренкова, чего у тебя там на заднице-то?” или на перемене подставить Лене ножку и, оглядываясь на Петю, хохотать над тем, как очутившаяся на четвереньках девочка совсем не задаром оправляет сзади юбку.

- Я тебя предупреждал, - говорил Костя с таким видом, как будто натерпелся отвязываясь от многих женщин, в то время как все знали, что сложности его состоят в том, чтобы привязать к себе хотя б одну. – Между прочим, ты так и не жалеешь, что отказался от такой фигурки?

- Разве это самое важное?

- Тебе уже шестнадцать лет, а ты ещё не расстался с иллюзиями относительно женщин. Чего ещё ты от них ожидаешь?

- Ты так говоришь, как будто стихи обычно не про них сочиняют.

- Так, значит, с иллюзиями касательно стихов ты не разделался тоже?

На пятёрки пока что сдавал Костя выпускные экзамены, и уже куплен был билет для него на ленинградский рейс, чтобы среди возможностей большого города успешней было совершать ему своё предначертание.

Сезону, для Пети теперь начинающемуся, предшествовали небольшие проводы. Пришло человек десять одноклассников, согласившихся отдохнуть от знаний, а родители, вздохнув, согласились уйти в клуб на поздний сеанс двухсерийного кинофильма, вероятно, затем чтобы дети могли пить вино без оглядки. Потанцевав, Петя с Леной вышли на воздух, за дом, и Петя долго перебирал губами тонкую кожу на шее девушки, которая отворачивала голову вбок, то ли для того чтобы ему было удобней, то ли для того чтобы отвести губы. Было очень тихо, деревья и кусты стояли недвижимые в полусвете холодной июньской ночи.

Петя произнёс:

- Не знаю, хорошо это или плохо.

- Плохо, конечно.

- Почему?

- Ну, соблазнила тебя, нахалка, и в Москву уехала.

- Вот, вот, - пробормотал Петя занятыми губами.

- А ты, почему – думал – могло быть хорошо?

- Да вертолёта с письмами ждать.

- Самоуверенный молодой человек!

Петя поднял глаза и вгляделся в гладкое, с узковатыми глазками и небольшим прямым носом, лицо девушки. Она погладила его по волосам:

- Мне взаправду хочется тебе письмо написать.

- Одно?

- Если захочешь – одно.

- Я захочу много!

Лена рассмеялась:

- Ладно – жди своего вертолёта!

Дома Петя написал на бумажке полевой адрес, и Лена сунула её, скользнув ладонью книзу от живота, в кармашек юбки.

- Потеряешь, - сказал Петя.

- И тогда всё? – усмехнулась Лена. – А может, тебе, извини, место не нравится?

Они в это время танцевали, и Лена прижала Петину ладонь под свою левую грудь:

- Понимаешь, здесь нет кармана.

Отец вряд ли удивился желанию сына упрятаться в поле, но отчего тот не хочет, как предыдущим летом, пойти в отряд Качелина – взять в толк не мог.

- Тебе не понравился Всеволод Антонович?

- Понравился.

- Тогда в чём дело?

Анатолий Ефимович Гость служил начальником планового отдела Центральной Геологической экспедиции. Каждое утро без восемнадцати минут девять, за восемнадцать минут до начала рабочего дня, осанистый, свежий, щеголеватый, в тёмном костюме, в белой сорочке, при широком галстуке с шелковистым отливом, он вступал в корпус, где размещались административные службы, и - пока из конца в конец проходил пустой – прочие люди норовили попасть сюда без одной минуты девять – дежурной лампой освещённый коридор - как гром и молния грохотали и сверкали по-над дощатым полом его узконосые вылощенные полуботинки. “Здоров, тёть Маш!” - по пути громко приветствовал Анатолий Ефимович уборщицу, а потом возле двери своего кабинета долго бряцал ключами и с звоном отщёлкивал язычки замков. Вылитый канцелярский бог, Анатолий Ефимович словно творил побудку воинству столов, сейфов и арифмометров, чтобы у них не было сонного вида, когда начнут выдвигать их ящики, распахивать дверцы и поворачивать ручки. С боем по радио одиннадцати часов Анатолий Ефимович неизменно проходил по коридору с электрическим чайником в руках, то ли для того чтобы набрать из крана воды, то ли проводя смотр подразделений. В пять ли, в пятнадцать лет заходил Петя к папе на работу – всегда за одним и тем же большим столом, когда-то порезанным и потёртым зэками–посетителями культурной части, среди папок и тетрадей пили они всегда одинаково некрепкий чай с сахаром, и папа не мог докончить стакана, без того чтобы не оторваться на звонок телефона. “Тут у нас такие-то и такие-то дела. Как быть?” - можно было догадаться, спрашивал собеседник. “Так-то и так-то”, - отвечал Анатолий Ефимович сжатым, уверенным слогом. “А если окажется то-то и то- то?” - “Сделайте этак и этак”. Все у него словно загодя передуманы бывали вероятные обстоятельства. И тихо в окне, занимая его половину, лежала огромная Южная сопка, зимой по снегу, по осыпи летом краплённая пятнышками лиственницы и стланика. Метки, колыхавшиеся в мареве открытой форточки, всегда могли оказаться беглыми заключёнными, которые по слухам, полезным воспитателям детского сада, для того чтобы держать ребят покучнее, скрывались где-то в окрестностях посёлка. Начиная с середины своего десятого школьного года, Петя глядел в эту форточку – одному Косте Градовскому он поведал об этом – также со страхом, только особого вида: одну из точек должно было представлять зимовье, которое мальчика “научило жизни”.

Второго января полкласса собралось идти в поход с ночёвкой в далёком зимовье. Петя, вместе с родителями встречавший Новый Год у их приятелей в Магадане, рассчитывал вернуться в Хасын в три часа пополудни и догонять ребят по следу. Приехав, мальчик позвонил Косте Градовскому:

- Не хочешь на Южку сходить?

- Если бы хотел, уже ушёл бы. Но я ведь зачем-то остался.

- Затем, чтобы мне не идти одному!

- Нет, Петя, извини: жалко времени.

- Да хватит тебе на всё времени!

- Вот именно, что на всё не хватит. Что я там хорошего услышу? Может быть, кто-то сможет высказаться, как Лев Толстой?

- А вдруг?

- Нет. Даже если и есть среди нас такой, у него ещё мало опыта, чтобы быть интересным.

Петя быстро поел, смазал лыжи чёрной, на морозную погоду, мазью и вышел из дому. Солнце уже загорожено было помрачневшей, с чёрно-синими тенями в складках, Южной сопкой. Пройдя по скользкой, бьющей в пятки дороге и по скрипящему мёрзлыми досками мосту над выпуклыми светло-зелёными натёками льда, Петя пересек трассу и встал на лыжню. О, длинное скольжение лыж, о, летящий навстречу морозный воздух, о, сладость плавных, размеренных движений! Что ещё нужно для счастья, и чего другого ещё можно для себя пожелать, кроме как всю ночь и весь год нестись вперёд и вперёд по двум звучным, зеркально накатанным лентам! Постепенно надвигались и уходили за спину лиственницы с веерами тонких, просыпавших снег веток и рыжевато-серой шелушащейся корой. Чем выше в сопку, тем реже они становились и ниже, зато чаще встречались среди сугробов широко разваленные кучи, внутри которых покоились кусты стланика. От его длинной хвои Петя отрывал иногда несколько игл и, сдавив их между зубами, получал на язык горьковатый вкус лета.

Лыжня тем временем потеряла сначала крепость, а потом и чёткость, и однажды в сумерках перед лыжами, которые почти перестали катиться, можно стало увидеть только невдавленные снега. Это не означало, что Петя заблудился: месяца за два перед тем он вместе с отцом ходил этой дорогой и как будто помнил распадочек, куда нужно было свернуть, и как будто узнавал гребневые рисунки окружающих гор. Мальчик двинулся дальше, шагом, по рыхлому снегу, но после расчётного сворота набрёл на какие-то скалы с трещинами, забитыми снегом, на какое-то сужение между склонов, которого не должно было быть. Петя внимательно осмотрелся, и тотчас ему стало ясно, от какой точки он взял неверное направление. Он пошёл обратно по своему следу, но скоро потерял и его и вдруг осознал, что зимовья ему не найти. Вдруг почувствовал он, как устал и замёрз, а между тем окончательно стемнело, и, хотя деревья на снегу выделялись, продвигаться было трудно, так как лыжи всё время наезжали на невидные пни и прутья. Ничего другого не оставалось делать, как поворачивать восвояси: держа путь под гору, невозможно было промахнуться мимо трассы. Петя стал спускаться, на участках покруче непрерывно тормозя, и не однажды падал, по грудь погружаясь при этом в сугроб и забираясь обратно на лыжи, как в лодку из воды. Наконец одно из падений сопроводилось быстрым сухим треском, оглушившим Петю, как выстрел. Снизу, из снега, облепившего ему ухо, затылок, подбородок, мальчик увидел перед собой стоймя вонзившийся острый обломок лыжи и прошептал: “Да, тяжело меня подранили”. Иззябший, обессилевший, без правой лыжи, валялся он теперь среди глубоких сыпучих снегов Южной сопки, под звёздами, километрах в восьми от посёлка, слабые огоньки которого медленно плавали в обильной влаге глаз, и не мог рассчитывать ни на чью помощь: родители, конечно, были уверены, что он уже добрался до домика, а ребята – что так и не выбрался из дома. Где-то там на раскалённой плитке что-то сейчас, наверно, готовила мама, чуть в стороне Костя, со стаканом горячего чая, решал задачу. Ему светил “грибок”, над шляпкой которого можно было бы согреть руки. “Хорошо, что Костя от меня отговорился, - произнёс Петя. – Ему надо входить в коридоры университета, а не уходить Млечным Путём”. Было тихо-тихо, изредка только с трассы доносился шум машины, от которого не было пользы.

Внезапно Пете на мгновение послышалась музыка – он замер, и перестали для него существовать режущий запястья, на краях варежек, снег; чёрные пучки стланиковой ветки, касающейся лба; свеивающийся с неё запах замороженной смолы – одному слуху отдали свою силу все остальные его чувства. Прошло несколько минут полной тишины. “Даже если мне померещилось, - пробормотал Петя, - всё равно сейчас я что-нибудь услышу. Может быть, вот так же напрягался Бог создавая звуки, и у меня тоже должно получиться”. Наконец он, действительно, уловил звуковые колебания и, как легки и кратковременны они ни были, распознал в них песню. “Мы до Сатурна дойдём пешком, чтоб кольцо принести для суженой!” Тотчас ему сделалось понятно: это распахивается дверь балка, и становится слышен кассетный магнитофон Бори Пайчадзе. Петя заметил звезду, из Цефея, в створе которой предположительно находилось спасение, и, выпроставшись из сугроба, направил на неё свою неразрушенную лыжу. С обломанной правой лыжи он удалил острые окончания и, ею отталкиваясь, тихонько покатился на левой. “Уж, если надо, ломалась бы левая, - говорил он себе без досады. – Было бы удобней. Случается же, что везёт внутри невезения – но сейчас не так”. А когда, в очередное падение, раздался из-под левого ботинка треск расщепляющейся древесины и в то же время – из темноты – не заглушённый уже даже этим отрывок музыки, без досады же заметил: “Сейчас, кажется, так, что внутри везения не везёт”. Теперь, когда обе лыжи оказались сломанными, Петя стал продвигаться, как на снегоступах, то и дело проваливаясь в снег по колено и насилу вытаскивая ногу для следующего шага. “Снеговступы – вот это что!” - шептал он, тяжело дыша, яростно работая всеми мышцами тела, тратя в решающем броске последние силы. “До… зимовья дойдём пешком, чтоб… чтоб… себя сохранить для суженой!” - сложилось у Пети в голове, и, захлёбываясь морозом, снегом, влагой, текущей из носа и глаз, он до тех пор твердил эти строчки, пока не решил, что пора подавать голос. И вот наконец один из старательных криков повлёк за собой ответ. Спустя четверть часа, после нескольких перекликаний, к Пете подъехал Лёша Увалов.

- Здравствуй, золотая рыбка, - просипел Петя. – Я не чувствую рук.

Лёша надел на него свои лыжи и велел идти в сторону голубоватой, в свете старого месяца, выпуклости на соседнем отроге. Петя медлил, и Лёша сказал: “Ну, что ты? Со мной всё будет в порядке. Пускай лыжи мне кто-нибудь привезёт” не зная, что Петя брал время на то, чтобы удостовериться, лежит ли та ровно в створе с путеводительной звездой, и сообразить, что обнаруженное отклонение объясняется проворотом, за время Петиного путничанья, небесной картины вокруг Северного полюса мира.

В избушке было натоплено и чадно от табака. Петю быстро переодели в чьи-то шерстяные носки, тренировочные брюки, свитер, отдающий духами и немного отвисающий на груди, и усадили на лавку, сунув в руки кружку с подогретым вином. Тускло освещённые свечами, одноклассники бражничали, смеялись, танцевали и целовались. Тут плотный Сергей Порожняк с занемевшей миной вилял бёдрами в неожиданных направлениях. Там чуть-чуть курносая, со светлыми распущенными волосами, Аня Иванова, напротив, довольствовалась скромными телодвижениями – зато разрумянившееся лицо её, с напомаженным подвижным ртом, беспрестанно чередовало выражения. Наблюдатель не успевал обеспокоиться при виде насупленного лба, как уже должен был стремить радостный взор к открытым улыбкой зубам, следом напряжённо встречать надменное смежение век и через мгновение обжигаться собственной хлынувшей в скулы кровью замечая сложенные, словно для поцелуя, губы. Лена Делянина и Коля Дугин слаженно покачивались, положив подбородки друг другу на плечи. Тут и там возникал, выпрыгивал между танцующих щуплый развинченный Вова Годовой, передразнивая то одного, то другого с каким-нибудь блеяньем. На Вову никто не обращал внимания, зато во всеобщем внимании разглагольствовал худой соломенноволосый Глеб Горбунов. Глеб скоро перебивал всякого, кто пытался перенять у него слово, и наблюдатель догадывался, что видит перед собой голову, убеждённую в том, что всё самое остроумное приходит именно в неё. “Сидел я и думал, - рассказывал Петя Косте, - вот, значит, как может быть. Человек погибает, а рукой подать от него – печка, веселье, у девочек – такие растрёпанные волосы и дикие глаза. Я это на всю жизнь запомню. Запишу, как Гамлет что-то там записывал”.

Напротив, откинувшись спиной на брёвна стены и расслабленно держа руку на плече Инны Стоналовой, сидел полноватый, с крупной головой, Боря Пайчадзе. “Почему девочки нашего класса соглашаются подставляться под верхние конечности Пайчадзе? – спрашивал Петя друга. – У Инки такие маленькие плечики – ей же тяжело”. “Ты что – ему завидуешь? Становись таким же”, - отвечал Костя. Инну кто-то увёл танцевать; Боря, выпячивая пузо и толстые губы и постукивая стопой по полу, медленно озирал праздник слегка притворёнными глазами. Очевидно, заметив, что Петя смотрит на него, он вяло проговорил:

- Пресытился я женщинами.

- Сочувствую тебе, - сказал Петя.

- Чего? – сделав тише музыку, переспросил тот.

- Сочувствую тебе! - выкрикнул Петя.

Боря кивнул и восстановил на магнитофоне прежнюю громкость.

Вернулся Лёша Увалов и теперь, восседая рядом с Петей – высокий, с чёрно-карими большими очами, с волнами тёмных волос – неторопливо грыз яблоко. Он был известен тем, что на вечеринках почти никогда не пил алкогольных напитков. Всегда готовый подхватить того, кто собрался упасть; вывести на воздух не способного удержать в себе то, что выпил и съел; выслушать хмельную исповедь, - Лёша в таких занятиях, по-видимому, весьма забавно проводил время, и ему не было скучно трезвому среди пьяных. Украдкой теперь проделывая над пристойным товарищем то (его наблюдая), что тот всегда открыто проделывал над беспутствующим классом, Петя приходил к выводу, с которым потом согласился Костя: что Увалов использует одноклассников, которые все у него в подопытных, для исследования людей. Сделав несколько больших глотков вина, Петя произнёс:

- Ты меня спас.

- Возможно, - ответил Лёша и добавил, окончив жевать яблоко: - Ты бы и сам дошёл.

- Не знаю.

- Ты меня золотой рыбкой назвал потому, что я исполнил твоё желание?

- Вряд ли. Попался с третьего крика.

- А… Ну, что ж, многим услужить не смогу, а винца подолью.

Лёша твёрдой рукой потянулся за бутылкой, но был остановлен хмурым:

- Не надо. Поставь колбу на место.

Петя потом говорил Косте Градовскому:

- Мне теперь с Уваловым не расплатиться по гроб жизни. Почему это должен был быть именно он? Лучше бы меня услышал кто-нибудь другой.

- Например, Ленка?

- Ну, да. Но её, слава богу, там не было.

- Так, если “слава богу”, как бы она смогла?

- Вот чтоб как-нибудь совместилось бы…

- Ну, ну… Но, вообще-то, успокойся: ничего ты ему не должен.

- Почему?

- То, что он сделал – это естественно. Это не заслуга. Если бы вы поменялись местами, ты бы его спас.

- Неизвестно. Я мог бы напиться. Он смог услышать меня потому, что не пьёт, то есть лишает себя удовольствия – разве в этом нет заслуги?

- Природа заплатит ему здоровьем. Ты считаешь – скромно так – что можешь к этому что-нибудь добавить?

Раз, дожидаясь зачем-то отца, Петя посидел и на занятиях по экономической учёбе, которые тот проводил каждый второй понедельник по окончании рабочего дня. Геологи, геофизики, горные инженеры сонно заносили в особые тетрадки, сколько было в определяющем году пятилетки строителями-энергетиками вознесено опор для линий электропередачи, курами-несушками снесено яиц и вынесено ракетами-носителями в космическое пространство искусственных спутников Земли.

- Зачем вам это надо? – спросил Петя у молодого специалиста, с которым разделял самый отдалённый от лектора стол.

- Не явишься – житья не дадут, - буркнул тот в ответ.

- А я думал, когда учиться заканчиваешь, всё это тоже заканчивается.

- Держи карман шире.

- А на пенсии?

- Достанут и там. Пенсионер, что – не советский человек?

- Что же делать? – почти вскричал шёпотом Петя.

Отцов суховатый, несколько трещащий голос как будто силком внедрялся в вечернее молчание утомившейся камералки. По стенам комнаты тихо висели многоцветные геологические карты Охотско-Чукотского вулканогенного пояса; на столах тяжелели образцы – удерживатели бумаг – тусклых изверженных пород и светящегося на гранках кварца; и, вмороженная в чёрное небо, как будто беззвучно вопила за окном белая блистающая Луна. Когда Анатолий Ефимович ненадолго умолкал, то слышалось трещание, похожее на его голос – только послабее – электрического счётчика, установленного в коридоре. Тому, кто в это время разглядывал не докладчика, а похожую на рот кляксу на Луне, текстуру остывшего расплава или переплёты тектонической схемы, могло казаться, что вовсе не смолкал Анатолий Ефимович, но вышел.

- Хорошо хоть, батя у тебя такой чёткий, - заметил сосед. – А то другие как пойдут размазывать…

Как только Анатолий Ефимович распустил учащихся, которых не надо было учить быть распущенными, на задетых столах пошевелились камни и сместились кварцевые блики, от паха дверей хлопнули по штукатурке карты и съехала в стекле Луна и запрыгала над Петиным плечом, когда он вместе с отцом зашагал по деревянному настилу вдоль улиц. Доски с плотно прибитым к ним снегом визжали под перекатом с пяточки на носок, и в этом скрипично-тонком длинном звуке, возможно, пряталось долетевшее до Хасына, лишённое гула Лунное голошение.

Петя сказал молчаливому отцу:

- Я, когда был маленький, Луны боялся.

- Почему?

- У неё рот сильно кричит.

- Что-то не слышно.

- А мне кажется, я слышу.

- Несмотря на то, что вырос?

- Наоборот, только теперь я её и понял. Она видит на Земле все убийства и кричит от ужаса. Ей хочется сказать: “Что же вы делаете?!”, но она не может справиться с губами. Это происходит ночью, потому что убивают, в основном, в темноте, да?

- Не знаю. Те подлости, что я видел, делались при свете солнца. Оно у тебя не кричит?

- Нет.

- Вот видишь. Значит, твоё объяснение неверное. У меня есть другое: она

открыла рот удивляясь.

- Чему?

- Тому, что галиматьёй много занимаемся, хотя жизнь мала.

- Какой галиматьёй?

Анатолий Ефимович, не отвечая, открывал дверь подъезда.

- Пап, какой галиматьёй?

- Всякой. В школе у вас её мало, что ли – спрашиваешь?

- И ты занимаешься?

- Я – нет. А что, тебе так показалось?

- Ну, почему…

- Бывает, людям покажется что-то ерундой, а это они просто не учли всех обстоятельств.

- Может, и ты так же?

- Так я ж не про себя, а про Луну говорил.

По обыкновению твёрдым было отцовское произношение, и в нетопленом подъезде, который, как всегда, пах солёной рыбой и брусникой от находящихся здесь бочонков, дощатый пол поскрипывал под обувкой от снега, ещё не отлетевшего от подошв.

Добрая половина Хасынской детворы имела родителей-полевиков. Их домашний быт – особенно, если квартира была на несколько семей – имел в себе много свойств таёжного. Завидев у кого-нибудь в гостях валяющееся на диване смятое одеяло или чашку с недопитым чаем сверху книги, брошенной на подоконник, Петя потом жаловался другу:

- Везёт! А у нас всё по местам. Если бы, слава богу, не я, отец из дома казарму бы сделал.

- Между прочим, папа твой в жизни чего-то добился. Благодаря чему – как ты думаешь?

- Всё равно не хочу быть на него похожим!

- Так тебе это неплохо удаётся – по крайней мере, Ирина Фёдоровна, точно, так считает.

“Природа отдыхает на детях гениев”, - говаривала учительница истории по разным поводам, но при этом всегда искоса взглядывала на Петю, как будто предлагая и соученикам его обратить в ту же сторону свои скучающие лица. “Человеку совестней, когда, критикуя, не называешь его фамилии, - бывало, делилась она с детьми, – а с другой стороны, щадится самолюбие”. “А дети гениев отдыхают на природе!” - однажды откликнулся Петя приглашая класс повеселеть, и Ирина Фёдоровна, туда, где воссел Петя, скашивая глаз, провела рукой по волосам так, как будто убирала со лба локон, мешающий нацеливать боевой кол.

В десятом классе, когда на Петю стали роптать уже все до единого учителя, ему пришлось выдержать два небывалых разговора с отцом, попытки которого уяснить себе, как это возможно не делать того, что надлежит, терпели неудачу и обращались в негодование.

- Пусть папа в чём-то неправ – ты должен его понять, - увещевала сына мать. - В посёлке его так уважают – каково ему сидеть на твоих родительских собраниях.

- Что ж я теперь должен: как солдат, ходить?! – отвечал Петя, тоже взбешённый, и в школе после этого его не видели по две недели.

Петину маму звали Нина Алексеевна. Когда-то она работала гидрогеологом, и на фотокарточках Петя мог видеть её, молодую и гибкую, с задорным видом выглядывающую из палатки или прислонившуюся к триангуляционному знаку на вершине сопки. Выйдя замуж, Нина Алексеевна перешла в экономисты и перестала ездить в поле. “Ну, ма-ам! Ну, поедь в поле – и меня с собой возьми!” - канючил первоклассник-сын, а та, вместо ответа, лишь покачивала головой с жёсткими светлыми кудрями из таких, которые что расчесывай что нет. Перед сном, на прибранной кухне, мама всегда полчаса сидела над последним выпуском литературного журнала, устало ссутуливши не такие, как на старых фотографиях – располневшие – плечи. Отец трунил над тем, что она якобы готова восхищаться любым бредом, который в моде. “Почему ты не допускаешь, что то, что в моде, может быть интересно?” - защищалась Нина Алексеевна. Однажды Петя заявил, что человек читает то, что ему интересно, заботясь о себе, а скучает над новинками для того, чтобы с ним было интересно другим. Анатолий Ефимович как будто бы согласился, но поддразнивания его продолжали случаться и после этого. Петя раз ещё напомнил ему свою мысль, а потом, очевидно, понял, что что-то здесь не то.

Свою любимую “Иностранную литературу” читала Нина Алексеевна всякий раз, как Петя во время этих двух бунтов возвращался домой за полночь и тихонько проходил в кухню. Приготовленный столовый прибор резко сиял со стола фарфором тарелки и расплывчатыми бликами отсвечивал со стали вилки и ножа. Оконная рама вмещала в себя гладкую жёлтую гризайль, представляющую каждую мелочь, которую в себя вмещала кухня. Правый верхний угол гризайли проваливался чёрным звончатым прямоугольником открытой форточки.

- Опять?.. – спрашивала мама, дождавшись, когда сын насытится хотя б наполовину.

- Я догоню.

- Полгода осталось. Неужели не можешь потерпеть?

Равномерный звук электростанции вдруг прошивался подвыванием подморозившейся собаки. Петя проводил взглядом по стеклу, в котором стылая чернота углом упиралась в мамину голову, в незащищённый волосами висок, и отвечал со вздохом:

- Ну, хорошо, потерплю.

А в глазах Анатолия Ефимовича из не свойственного им гневного пламени, зажжённого сыном, выплавилась та холодная бесцветная сталь, что прежде могла появляться в них лишь вне семейного круга. Длина отлитого из неё прута, остриё которого как будто грудью ощущал сослуживец, вознамерившийся запанибрата хлопнуть Анатолия Ефимовича по плечу, превышала длину человеческой руки. Вдохновенно дружили кругом геологи, породнённые приключениями полей, а Анатолий Ефимович был обходителен, справедлив и одинок. Расслаблялся он, по-видимому, только дома и, по-видимому, легче всего – за шахматной доской: сидя в потёртых тряпках-доносках напротив Пети и видя натёртые тряпкой до лоска деревянные лаковые фигурки, перевод которых с поля на поле сопровождался глухим побрякиванием запрятанного внутри свинца.

После крупных тех разговоров игры сделались реже, и старший перестал, как то бывало у него в обыкновении, во время раздумий над позицией, слегка раздувая щёки, бубнить какой-нибудь напев. “Пустыни ежегодно увеличивают свою площадь на столько-то квадратных километров”, - учила Александра Ильинична, с такой праведной строгостью глядя на класс, что, кажется, все, кроме Пети, с устыжением совести начинали думать о своём ежедневном, вдосталь, напивании водой, которой напрасно ожидают Сахара и Кара-Кум. И только Петя – как признавался он Косте – воображал себя той самой новозасушенной полосой земли, которая вчера ещё давала человеку прохладу, а ныне оказалась им оставленной навсегда. И не один раз вечером, обрывая истому засыпания, Петя начинал вдруг лепетать: “Неужели папа никогда больше не будет петь?!”, а потом, отирая о подушку слёзы, продолжал: “Ничего. Петь, да получше, могут и другие”.

- Не хочешь, значит, объяснить, в чём дело, - подытожил Анатолий Ефимович минутное молчание сына.

- Хочу посмотреть, как в других отрядах работают.

- Чего там смотреть? Партия-то одна. Везде работают одинаково.

- Ещё – в других местах побывать.

- Места у всех каждый год новые. Никто по одним и тем же маршрутам не ходит.

- Мне сказали, что один отряд будет работать на побережье. Я бы хотел к морю.

Анатолий Ефимович задумался.

- Ну что же, я поговорю с Лесковым Леонидом Павловичем. Он очень положительный человек, но, на твоём месте, я бы ещё подумал. Сева был бы рад, я знаю. Мне кажется, именно ты мог бы его поддержать. Он сейчас нуждается в этом – ты же понимаешь.

Самым частым среди нечастых гостей, наведывавшихся к Петиным родителям, был Всеволод Антонович. Очевидна была приязнь между ним и Анатолием Ефимовичем, которой, конечно, и обязан был Петя тем, что в предыдущем сезоне оказался в отряде Качелина. Что-то находили друг в друге геолог-полевик, магаданец, и счетовод с Донбасса, тридцать лет уже как будто прибитый к дубовому, обитому кожей стулу с алюминиевой инвентарной бляхой “№61 ЦГЭ”. Обыкновенно Качелин спрашивал у Нины Алексеевны чаю покрепче и пил его, оказывая мало расположения к беседе, как будто для одного чаю сюда и явился. Только варенье из жимолости, которое, отчаявшись покормить пришельца, выставляла перед ним хозяйка, иногда делала его поживей. Как-то раз Всеволод Антонович пришёл с женой и оглядывался на неё всякий раз, после того как что-нибудь сказал. Она почти не улыбалась и осторожными тонкими губами брала варенье с ложечки так помалу, что одной хватило ей для выпивания вприкуску стакана чаю.

- Неудобную для Ваших приятелей Вы носите фамилию, Анатолий Ефимович, - рассуждал Качелин. – Говоришь, бывает, жене: “Сегодня к нам Гости придут”. Она спрашивает: “Кто?”, но не так, чтобы “кто-кто?”, а так, как “кто именно?”. “Я же сказал: Гости” - “Так кто и сколько?” Тут и ляпнешь в горячке: “Ты чё – рехнулась?”, а она обижается – так, Маринка?

- Не обращайте внимания: он у меня с придурью, - произнесла та грудным голосом.

- Мы так не считаем, - возразила Нина Алексеевна.

- Мне-то лучше знать.

Марина Александровна играла в детском саду на пианино и частным образом учила этому инструменту нескольких школьников. Свёрнутые на затылке бледно-жёлтые волосы, прямая спина, юбка до щиколоток, под которой с переменной ясностью очерчивали себя колена и бёдра занимающихся педалями ног – такою почти ежедневно видел Петя Марину Александровну в свои детсадовские годы, и такою почти была она и теперь. Только колена её прикрывались в этот раз не юбкой, чуть-чуть для этого коротковатой, а краем желтовато-белой льняной скатерти, от их движения с шорохом изменяющей очертания своих складок.

- Петя, ты чего скособочился? – продолжал Качелин. – Погляди на Марину Александровну: она за столом сидит, как за роялем. Кстати, бывали, по-моему, попытки сочинения трапез. Должно быть, косная публика не признавала их искусством. А чем вкус хуже слуха? Или мотив, который привязался с концерта – чем лучше отрыжки после ресторана? Не хочешь, Петя, ты попробовать? Составь с помощью снеди композицию “Поход Наполеона в Россию”? Марина Александровна косо на меня посмотрела, а, между прочим, многие композиторы были хорошими кулинарами.

- Многие трубочисты – тоже, - проронила Марина Александровна.

- Да, Гендель любил прочищать орган, - поспешно сказал Качелин.

- Напрасно стараешься, - жена немного отвернулась от него, с шумом изломался лён над её ногами, и Всеволод Антонович, медленно сведя глаза в промежуток между её грудью и столом, проговорил:

- С такими же вот почти звуками стелют на кровать постельное бельё. Я всегда недоумевал, с чего это мне становится так тоскливо, когда рядом встряхивают наволочку или пододеяльник. Если прохладным махом обвеет – вообще убиться хочется. А сейчас почему-то вдруг понял. С похожими стуками людей кладут спать в гробы: сажают на место окончательную крышку и прибивают её печальными гвоздями. Сперва опрятно выстилают для покойника ложе, а потом для тебя опрятно разравнивают простынку и предупредительно отворачивают уголок одеяла.

Качелин кинул взгляд на жену, и она опять сказала:

- Напрасно стараешься.

Последнюю зиму Марина Александровна осталась проводить на материке. Качелин заходил теперь к Гостям, может быть, чуточку чаще, но охоты разговаривать, кажется, имел ещё меньше прежнего. Он подавал мужчинам холодную узкую кисть с длинными пальцами и сильно выпирающими козанками, усаживался в угол за круглый кухонный стол и никому оттуда не мешал. Крепкая Нина Алексеевна, склоняясь над кастрюлей, мешала в ней брякающей ложкой, а Всеволод Антонович час или больше бесшумно съёживал над чаем совсем до мализны своё и без того нерослое и неплотное тело.

- Ты же понимаешь, - говорил Анатолий Ефимович сыну.

- При чём здесь я? – отвечал Петя и вот сидел теперь среди обширных полян, окружающих вертолётную площадку, и ожидал отлёта на базу Лескового. Отовсюду, из горячих трав, раздавалось жужжание шмелей и ос и визжание кузнечиков. Вдалеке, у края леса, копошилась малышня. Когда-то и Петя ходил сюда с детским садом на прогулки и тратил их, от первой до последней минуты, на ловлю кузнечиков: сереньких юрких малюток; более крупных, с мясистым членистым тельцем, с высоким крепким углом задних ног, зеленяков; редких, требующих бега со всех ног, чёрных чудищ, сантиметров восьми в длину, с прозрачными сетчатыми крыльями и неприветливыми, по-видимому, выражениями на мордах. Петя до отказа наталкивал кузнечиков в кулачок левой руки, и они щекотали и покусывали ладошку и выпрыскивали из себя жёлчевидную жидкость. Тех, что оказывались повреждёнными, мальчик выбрасывал корчиться между былинок и набирал новых.

Дотянувшись до кармашка своего рюкзака, Петя вынул тетрадь и стал писать на первой странице.

“Костя, привет. Ещё я не улетел, а уже тебе пишу, находясь на вертолётной площадке. Слушая здешних кузнечиков, я задался вопросом, почему, шкетом, всегда жаждал набить ими полные горсти, не имея сил остановиться на гораздо более занимательном деле созерцания повадок этих насекомых? Почему до сих пор испытываю желание не полюбоваться повстречавшейся белкой или совой, а издырявить их дробью, хотя добыча бесполезна? Мне кажется, я могу посчитать себя удовлетворённым, только когда поваляю на ладони послушную мягкую шкурку или подержу когтями вверх сову так, чтобы крылья, разомкнувшись, опустились к земле. Наверно, дело в том, что человек не чувствует себя насыщенным впечатлениями от чего-то до тех пор, пока не насытит своего древнейшего чувства: осязания. Ему хочется расцеловать родственника; подержать за раму понравившийся холст; потрогать рояль, звуками которого он только что насладился; пожать руку художнику, музыканту и писателю, написавшему такую хорошую книгу, что трудно удержаться от того, чтобы не снять её иногда с полки и не ощупать пальцами переплёта. Тупое и прожорливое, как плотоядный ящер, осязание никогда не уступает своей доли – разве только девушек хочется видеть и больше ничего”.

- А ты, я гляжу, писатель, - оборвал Петино занятие один из рабочих, назвавшийся Женей. Это был загорелый дочерна жилистый человек среднего роста, на вид лет сорока. Выпуклые скулы и острые углы глаз придавали его лицу монгольский вид. Просторный лоб от виска до виска расчерчивали пять или шесть очень подвижных морщин. Говорил Женя больше всех, то и дело передвигая старую измятую шляпу тёмно-зелёного цвета по коротко стриженной голове.

- А раз писатель, объясни: почему мне на всякой работе работать скучно? Начинаешь – вроде оно и ничего, а через месяц всегда один выход получается. На волю. В зиму пошёл я грузчиком в магазин. Недели так с две продавщицы мной нахвалиться не могли. Ящики у меня, как мухи, летали. А потом насточертело всё. Ну и дёрнешь когда стакан-другой. Они сразу морды в сторону начали воротить. А я им говорю: белыми нас всякий полюбит – полюбите нас чёрными. Да раз и поставил им ящик в витрину через стекло! Ой, красиво было! И вылетел я красиво оттуда – в тот же день.

- А может, ты не один такой? – пробормотал Петя. – Может, всем скучно работать?

- Нет. Если они работают - значит, им не так скучно, как мне. Вот по этим местам тоской протягивает, - Женя провёл пальцами по плечам и ключицам, которые выглядывали из старого пиджака цвета помоев от стирки серых и коричневых одежд: - Что я могу поделать?

- Терпеть не хочешь, - заметил другой рабочий, сухощавый и невысокий пожилой мужчина, сплетавший из вербовых прутьев похожую на амфору морду. Она была по грудь ему высотой, с не закрытыми ещё стенками горловины. Он представился Степаном и большую часть времени помалкивал, чуть-чуть улыбаясь и изредка вскидывая на кого-нибудь необыкновенно светлые, почти белые, глаза.

Женя коротко рассмеялся и лениво сделал шагов тридцать вдоль ручья, через жужжащий луг, и Петя в это время написал:

“Кстати, не кажется ли тебе правдой, что тень так относится к свету, как к звуку – тишина? Ничто так наглядно в этом не убеждает, как поле с кузнечиками, которые верещат. Идя по нему, видишь, что область их замолкания совпадает с твоей тенью и перемещается вместе с ней. Наверно, моё рассуждение не очень новое и совершенно бесполезное, но всё равно мне нравится. Если бы я тут не сидел, то оно, может, никогда в жизни мне в голову бы не пришло. Так что, может, и есть в моем новом поле что-то неошибочное. Да я как-то не и вижу другого места, куда бы я сейчас мог деться, так что можно считать, что жизнь меня сюда просто затолкала. Мне кажется, люди, когда ставят мне тебя в пример – недодумывают. Ты ведь осваиваешь науки не потому, что себя принуждаешь, а потому, что тебе только этого и надо. Мы с тобой делаем одно и то же: то, что хотим – так чего они ко мне привязались? Кто знает, может быть, тебе нужно многое узнать, для того чтобы потом многое понять, а мне – наоборот”.

- Можно и мне попробовать? – обратился Витя к Степану.

- Давай.

Витя вплёл один прут, другой, и после третьего стало у него получаться не хуже, чем у Степана. Тогда тот с усмешкой сказал:

- Ну, этак мы сегодня закончим. Значит, жди вертушку.

Пришёл Женя и оседлал ту же коряжку, с которой вставал, чтобы уйти.

Петя спросил:

- Попугал кузнецов?

Женя посмотрел на него рассеянно и проговорил:

- А надо терпеть?

- Что? – спросил Петя.

- Я не говорю, что надо, - отозвался Степан.

- Ты орден Сутулова получай, а они будут пить, жрать, с бабами играть…

Степан кивал головой.

Женя напряжённо сузил глаза, поднял небольшой камень и метнул его в кончик ржавой железной полосы, торчащий из воды.

- Прошиб, - доложил Витя и, оставив морду, принялся кидать камешки в ту же цель.

- Просто ты занимаешься тем, что тебя не интересует, - сказал Петя. – А что тебя, вообще, интересует?

- Меня-то? – заулыбался вдруг Женя. – А вот элиф мне интересно узнать, что у вас в школе за директор.

- Лучше не спрашивай.

- Как звать?

- Александрой Ильиничной. Географию ведёт.

- Херово ведёт?

- Ты бы слышал её ор! Только нос в дверях покажет – в классе сразу тишина, как зимней ночью посредине леса.

- Откудов ты знаешь, какая там тишина?

- Знаю, - спокойно встретил Петя недвижно наведённые на него узкие каре-чёрные глаза.

- Ладно. А по физике?

- Василий Петрович.

- Как он?

- Тебе-то зачем? Он такой… Его занудой считают, а он просто очень хочет, чтобы все – даже вот этот Витя Блинцов – знали физику. А Витя, наоборот, знает, что её не хочет.

Женя расхохотался – кадык его, как птичка, пойманная в сетку, дрожал среди перевоя мышц и кровеносных сосудов, резко проступившего под тонкой коричневой кожей горла.

- А по истории?

- Ирина Фёдоровна. Про неё у Витьки спроси. Я у ней был любимчиком в кавычках, так что лучше уж мне помолчать.

- Что, Витька, нравится тебе Ирина Фёдоровна?

- Нормально, - промычал тот, метясь.

- Ясно, - усмехнулся Женя. - А по физкультуре?

- Почему тебя это интересует? – спросил Петя.

Тем временем камешек звякнул наконец о железо.

- Зашиб, - произнёс Витя.

-Молодец, волчара: научился жить, - бросил Женя, не повернув головы. – Так как там насчёт физкультуры?

- Это Пётр Петрович. Он такой пухленький, но сильный. В игры с мячом отлично играет, особенно в футбол. Головой - хлебом не корми - дай забить. И при этом как-то её сохраняет для шахмат. Он ведь и в них хорошо играет, несмотря на то, что физкультурник.

- Что ж тут странного: он ведь в спортзале имеет дело с конями? И на матах, наверно, чего-нибудь отрабатывает?

- Ну, да: и сетка волейбольная в клетку. А зимой на белых полях в хоккей гоняет.

Женя хрипло рассмеялся:

- Так ты же, парень, чудно меня понимаешь!

- Нет, ты всё-таки ответь: почему ты не пойдёшь учиться тому, что тебе интересно? Без настоящего дела всегда скучно.

- То-то я гляжу, ты школу так здорово кончил - на учёбу теперь направляешься.

- Ты на меня не смотри. У меня всё будет. Это – так, временно.

- А у меня постоянно. В этом между нами разница, понял? – и улыбка пропала с Жениного лица.

Между тем в этот миг острый слух смог бы отметить в небе если не звук, то какое-то, пока недостоверное, разбавление тишины. Все прислушались – и точно: спустя секунд десять уже явственно различалось мягкое неровное гудение, свойственное вертолёту МИ-4. Вскоре он, словно пущенный кем-то зеленосерпентиновый валун, выскочил из-за Южной сопки и, то заваливаясь на бок, то выправляясь, трижды облетел посёлок. Отрывисто и остро посверкивали на солнце стёкла кабины и иллюминаторов. Во время громового приземления малышня залегла, а над площадкой застелился вихрь, насыщенный пылью, песком и остистыми частичками растений. Мотор выключился, а лопасти долго ещё продолжали кружиться с шелестящим звуком.

Петя отнял лицо от рукава; открывая состав сонных глаз, отползли опылённые веки; остеклённые дверки отползли, открывая состав Сонинского экипажа. Лётчики все были прежние, и Петя, улыбаясь, помахал им рукой. Сонин кивнул и продолжал безмолвно восседать на верхотуре.

От посёлка уже мчался, хлопая брезентовым верхом, серпентиново-зелёный “козлик”. На ручье в стороны от машины разлетелись брызги, а когда она как вкопанная остановилась у вертолёта – не так быстро, как брызги, но тоже не медленно – два одетых в полевые костюмы человека. Это были начальник отряда Леонид Павлович Лесковой и геолог Катерина Букова. Он был среднего роста, голубоглазый, с широким лицом и широкими плечами, она – молодая, невысокая, с веснушками на щеках и чуть-чуть великоватым носом.

- Путский, ты выполнил прошлогоднее обещание? – прокричала Катерина выпрыгнувшему из люка упитанному, с рыжиной в коротких волосах, бортмеханику, которому на вид было лет тридцать.

- Два годика ещё обождать надо. А какое?

- Жениться – “какое”.

- А-а. Некогда. Видишь: летаем всё.

- Любовь – тоже полёт, Путский.

- Всегда в это верил.

Задрав голову, приветствовал пилотов начальник.

- Здорово, - отвечал Сонин, начиная выбираться из кабины. – Эй, там, полегче, а то пять лет расплачиваться будешь!

Чёрные, близко друг к другу расположенные ямки командирских глаз устремлены были на Женю, который связкой печных труб чуть было не задел за хвостовой винт.

Начальник с укоризной спросил:

- Напился?

- Оступился, - хрипло ухмыльнулся Женя и зыркнул исподлобья наверх.

- Не запугивай наших людей, Сонин, - сказала Катерина.

Стали грузить вещи в вертолёт. Витя – косая сажень в плечах – работал легко и задумчиво, явно выбирая самое тяжелое. Петя взялся за припудренные белым углы семидесятикилограммового мешка с мукой и выжидательно глядел на одноклассника, но тот сказал: “Отпустись!” и, присев, поднял мешок в одиночку. Так же был погружен и громоздкий деревянный ящик с гравиметрами, и аппараты, предназначенные для измерения силы тяжести, сначала брякнули изнутри металлом о его дно, а потом оно брякнуло о металл дна изнутри аппарата, предназначенного для её одоления.

Когда погрузка была окончена, второй пилот, худощавый белокурый мужчина с синеватыми подглазьями, сказал: “Курим” - и вслед за ним Путский, Степан и Женя захрустели табачными пачками.

Петя спросил одноклассника:

- У тебя чё – поясница казённая?

- Не знаю, - ответил тот и добавил с медленной улыбкой: - И пешком любит на Палатку ходить.

Женя с Петей остолбенело на него уставились.

- Ну, пешки – не понимаете?

- Ай, да молодец! – расхохотался Женя. – А, Петро? Не ожидал?

- Почему я должен был чего-то не ожидать?

- Да ладно, ладно, всё ничтяк. Витёк, покамесь летим, придумай ещё что-нибудь. Мы тебя за это в макушку расцелуем.

Медлительный, с похожими на завитые рожки маленького баранчика большими ушами, водитель быстрого “козлика” стоял руки в боки и смотрел вверх на отвисшие на концах, слегка покачивающиеся в небе лопасти несущего винта. Это был грузный пожилой мужчина с остатками сивых волос за висками, одетый в охристого цвета просторные брюки и белую сорочку. Его сильно выпуклые бледные глаза походили на два пустых безуборных храмика, в которых, при раскрытых окнах и дверях, кругом вместо икон – побелка и вместо Бога – свет.

- Помню время, когда они только появились, - промолвил водитель. - Их тогда геликоптерами называли. Когда люди впервые видели, как они в воздухе хвостом пятятся – хлопать начинали.

- Где Вы это наблюдали? – спросила Катерина.

- В Инте. В тундре.

- Живёте там?

- Раньше жил. Когда на пенсию ушёл, в деревню под Орёл с женой перебрались.

Женя спросил:

- А здесь-то чего тебе, дед, понадобилось?

- Захотел посмотреть, что тут такое – и приехал.

- А жена? – спросила Катерина.

- Умерла.

Водитель опустил голову и глазами, потемневшими, когда их перестали проницать прямые солнечные лучи, разглядывал теперь придавленные грузом колёса.

Сонин полез в кабину.

Женя толкнул водителя кулаком в плечо:

- Знаем мы вас таких. Приезжаете поглазеть, а потом вас отсюда не вытуришь. Угадал ты, дед. Привыкай пока, а я тебе, гадом буду, с поля икры привезу.

Загрохотал двигатель, затрясся пол, поколебались и наклонились сопки, и помчались по сложным дугам вдаль упавшие в траву дети; одинокий водитель, оставшийся на вертолётной площадке, как в пустой солнечной церкви; дворик детского садика с лесенкой, за одоление которой хвалят; котельная и её труба со скобовой лестницей, за подъём по которой отвешивают подзатыльники; клубоватый, полный сажи дым электростанции; Петин дом, кубоватый, родимый; - и, словно спалясь в яркой вспышке, заместились ровной неподвижной голубизной.

Петя возвратился к записям.

“ Извини за каракули: пишу в полёте, всё тут дребезжит. Хочу первые впечатления отправить тебе с этим же вертолётом: потом его не дождёшься. Кузнечики совершенно онемевают, когда он к ним приземляется в гости. Привыкшие, навряд ли они его боятся, но и не надеются переголосить. Я заметил, что у них принято соблюдать тишину до полной успокоенности винта. С одним из добавленных мгновений полноты обеззвученности букашек и обездвиженности лопастей сменяют друг друга так резко – чтоб тебе было понятно – как инертный газ, если в его ядро впихнуть протон, становится щелочным металлом. Таким образом, установил я, в чём заключается сходство между звуком вертолёта и человеческой тенью: в воздействии на гвалт насекомых. Когда я наконец перестану быть раздолбаем, то, пожалуй, осную новую науку: о похожести разнородных явлений мира. Возможно, она моё призвание, которое я никому не могу передоверить. Ну, так, навскидку: жуковеды разбирают жуков по разрядам, которые физики любят устраивать в своих лабораториях. Химики кислоты отличают от оснований, по которым логарифмируют математики. Всем им нужны хорошие кому что: зрение, большое электрическое сопротивление тела, сопротивляемость тела ядам, логика, - но, может быть, ни у кого, кроме меня, никогда не будет такого склада воображения, какой необходим для моей отрасли”.

Петя был единственным, кто делил внимание между иллюминатором и бумагой. Остальные, не отрываясь, смотрели, как медленно протягиваются внизу испятнанные снежниками сопки, волнистые покровы стланика и серые полоски речек, местами поражающие зрачок искрой от не растаявшей ещё голубой наледи.

“А вот с этого места ты, наверно, вообще мой почерк перестанешь разбирать. Только что мне послышался перебой в шуме мотора и привиделся быстрый поворот головы бортмеханика в сторону командира. Никто тут и ухом не повёл, а мои все сердце там и кишки задрожали, затвердели и попадали в пустоту, которой почему-то оказалось невесть сколько в моей утробе. Кажется, никто этого не заметил, так как мне удалось сразу же выправить мои лицевые мышцы, но зато теперь – как по этой писанине заметил бы всякий – ещё сильней трясутся мои руки. Вот и намётки закона для моей науки: сохранения в теле трясенья со страху”.

Часа через полтора лёту вертолёт снизился, и на грязно-жёлтой болотистой низине стали видны два сливающихся с ней, что есть силы убегающих от грома сохатых. Под их мягкими шкурами выпукло обозначались крупные равномерные движения лопаток. Путский взглянул на Лескового и кивком указал на иллюминатор – Лесковой помотал головой. Когда вертолёт был уже совсем близко, животные свернули в сторону – он вильнул за ними, едва о рога не пропоров резины колёс, и помчался к виднеющимся уже балкам и палаткам базы.

База геолого-съёмочного отряда зачастую используется в течение нескольких полевых сезонов. Место для неё выбирается придирчиво. Желательно, чтобы она расположилась приблизительно в середине рабочей площади. Поблизости должны иметься ровная площадка для посадки вертолёта и длинный свободный путь, по которому он будет разгоняться с предельным весом на борту. Надо, чтобы вокруг, в видах дров, росли леса. Нужна река, по которой с середины лета по осень будут последовательно подниматься к нерестилищу горбуша, кета и кижуч.

В сентябре начальник затрачивает целый день на присмотр с воздуха такого места, а в марте оно принимает в свои сугробы несколько человек из зависшего вертолёта. Оно, по-видимому, оказалось единственным, куда работяги нашли возможным себя временно подевать. Только техник-геолог, которому некуда было деваться от приказа возглавить весновку, где бы она ни была, не нашёл возможности оказаться постоянно неразлучным с единственной женой. В снегах отрывают воздушный параллелепипед таких размеров, чтобы в него можно было вложить палатку с трубой. Труба дымит, повар варит гущу, а остальные с помощью “Дружбы” валят чащу. Пила урчит, трещит или визжит отвечая на меру трухлявости древесины и меру искусства пильщика и иногда перестаёт заводиться. Тогда её заносят в тепло и перво-наперво отвинчивают от неё карбюратор. Частенько те, кто слабо разбирают, куда им себя пристроить, отлично разбираются в устройстве бензиновых пил. И тем, кто не знает величины промежутка между последним из предыдущих и первым из предстоящих своих тюремных сроков, как правило, известен надлежащий размер зазора между контактами свечи зажигания. Работают дотемна, и никто не торопится в палатку, где при свечном пламени, мотающемся на морозном сквозняке всякий раз, как кто-то вошёл или вышел, надо прожить несколько часов до отбоя. Первой, венец за венцом, близ речного откоса, собирают баню. Окончивши древесно ограничивать её внутренние объёмы, сейчас же в них начинают ночевать. Свеча здесь горит ровней, чем в палатке. На лиственничных брёвнах там и сям топорщатся содранные лезвием топора лоскуты рыжего камбия и желтовато белеют зарубки угловых соединений. Хорошо спится от хвойного смолистого духа. С весенним солнцем постепенно оседают снега и восстают просторный сруб камералки, тесная клеть уборной, два-три балка и десяток остовов для палаток. К концу мая на базу завозят полугодовой запас пищи, посуду, спички, свечи, пилы, топоры, лопаты, ломы, кайлы, скобяную мелочь, полевые одежду и обувь, рюкзаки, спальные мешки, пологи из марли, палатки, печки, верёвки, противомоскитную жидкость, радиостанцию для связи с Хасыном, холщёвые мешочки для штуфных и литогеохимических проб, неожиданными расцветками напоминающие мужские трусы, крафтовые мешки, часть из которых порежут на пакетики для проб шлиховых, промывочные лотки, подковы и лошадиную сбрую (если предусмотрены лошади), аммонит для проходки канав, бочки с авиационным бензином, которые составляют на очищенную от дёрна площадку, находящуюся в нескольких стах метрах от жилья. Надолго покинут базу маршрутные группы, а она станет печь для них хлеб, посылать им вертолёт для пополнения потраченного продовольствия и вручения накопившейся почты, держать наготове баню и день да ночь думать о них даже и последним своим оставшимся на хозяйстве староватым работягой.

Пять, пятнадцать, двадцать пять лет проходят после того, как окончена съёмка и защищена на техсовете геологическая карта, а постройки базы всё ещё существуют. Тропинки исчезли, попадали и гниют жердины от палаток, но ещё обнаружишь балок, в котором можно переждать ненастье, и нужник, которым можно воспользоваться, несмотря на то, что он покошен и имеет множество лишних дыр. Охотник использует покинутый стан для одной из зимних промежуточных ночёвок, бывало, под осень доходил до этого места сборщик шишек, вездеход однажды завёз сюда на неделю геолога, собиравшего данные для научной темы, - и до сих пор ещё и читатель, которого завело в окрестности старой базы, может рассчитывать на её ржавую печь. Горностай давно подъел все съедобные крошки, но ещё стоит стол, на котором они валялись и на который можно рассчитывать, если понадобится разложить бумаги.

Меж двух десятков людей, вышедших встретить вертолёт, Сонинский взгляд тотчас выделил щуплого низкорослого мужчину с заострённым носом и нечесаными буровато-серыми вихрами.

- Повар, мясо есть?

- Откуда. В шкуре где-то бегает.

- Лёня, пока не ушли – дай карабин?

- Погоди, Володя, надо осмотреться.

- Ты что, вегетарианцем стал?

- Давай в следующий раз. Где-нибудь подальше. Сюда егерь добирается.

- Ни бэ – мы с оглядкой.

- Я не могу рисковать: мне работать надо.

- Ну, гляди.

Навстречу спрыгнувшей на землю Катерине уже спешил, улыбаясь, высокий сухопарый мужчина лет тридцати пяти – геолог Андрей Буков. Подхватив рюкзак жены, он повёл её к балку, как будто чуточку подталкивая сзади её плечо своим и что-то наговаривая ей в ухо.

Из встречающих половина блуждала взорами вокруг одной и той же точки, располагающейся на левом бедре Леонида Павловича. Где ещё бывать письмам, как не в разбухшей полевой сумке начальника, прилетевшего из Хасына. Человек пять рабочих, однако, открыв рты, всматривались, все как один, во что-то другое, а именно: в смуглое лицо, улыбавшееся из-под обвислого края зелёной шляпы. Женя направился прямо к этим: “Ну, вижу, что узнали, мужики!” - и потолкал их ладонями в плечи, и они его – тоже.

Сонин прикрикнул: “Давайте, давайте: время!” - и, пока складывали груз около колёс, невыразительно кивал в ответ на просьбы начальника прилететь через день. Несколько рабочих разместились раскинув руки на вещах, соотношение веса и парусности которых не позволяло быть уверенным в том, что их не унесёт при взлёте. Заработал двигатель, но что-то долго висел над головами лежащих ниц его чудовищный рёв. Тот, кто обернулся, увидел, как колесо машины осторожно надавливает сверху на Женино плечо, и, прежде чем та ринулась в небо, успел сквозь кривое стекло кабины разглядеть кривую ухмылку командира.

Обрадованные письмами разбрелись грустить поодиночке в укромных уголках базы, а те, кому не было дела до почты, собрались в шатровой палатке военного образца, где жило несколько рабочих, и стали сотрясать её смехом. Петю начальник решил поселить со Степаном и отвёл их в палатку, обстановка которой была: пол из неошкуренных лиственничных жердей, двое нар с настилом из жердей ошкуренных, между нарами - стол из досок и в углу при входе – жестяная печка.

- Сегодня весь день устраивайтесь. Обед у нас в час, ужин в восемь, - сказал Леонид Павлович и, внимательно посмотрев на Петю, добавил: - Можешь пойти порыбачить. Чуть ниже хорошие места есть.

Петя опустился на нары, прислушался к тишине, к мягкому звуку речки, к неразборчивым выкрикам рабочих, поглядел на лениво похлопывающую на ветерке полу входа, за которой приоткрывались слепяще-белый краешек косы и сизое марево, сопки и проговорил:

- Всё. Опять полгода лес.

Степан смотрел на него своими светлыми пустыми глазами.

- Не позвонить никому, - продолжал Петя.

- Девчатам?

- Ну, да. И другу моему.

- Вернёшься – позвонишь.

- На автобусе никуда не съездить.

- Вернёшься – съездишь.

- Ха.

- Ты молодой, а мне теперь того только и надо. Жить в тайге, в домике, одному – вот и всё.

Петя пожал плечами, кинул рюкзак под нары, развернул спальник и занялся снаряжением привезённого с собой бамбукового удилища. Через полчаса, миновав зелёный, горячий от солнца, вездеход, похожий на железную коробку от папирос, которую выбросили за баней, мальчик уже шагал по косе в сторону Тихого океана.

Не так Степан отнёсся к благоустроенности жилища. Он сбил над столом полочки, натянул под крышей верёвки для просушивания одежды, вымел стружку, остававшуюся между слег пола, разложил – что куда – свою небольшую собственность. Потом от кучи круглых чурок, сваленных посредине базы, притащил несколько к палатке, поколол их, поленья сложил под полог перед входом, нащепал на несколько дней палочек для растопки и пристроил их возле печки. Время от времени он медово сказывал себе под нос что-то вроде “Ну вот, теперь будет куда портянки повесить (мыло положить)”. Осмотрев палатку и обнаружив надрывы в её полотне, Степан пошёл к Катерине, взял у неё иглу и суровую нитку и как следует всё зачинил. Работы эти закончились у него, когда тёплый день перешёл уже в холодные белые сумерки. Тогда Степан присел у печки и, торжественно хрустя приготовленными лучинами, развёл огонь. Скоро печь затрещала, загудела, и воздух в палатке быстро нагрелся. Степан снял сапоги, лёг на спальник и, пододвинув ближе к себе две свечи, стал читать журнал “Вокруг света”, взятый им у Катерины при возвращении иглы.

Минут через пятнадцать ходьбы Петя очутился перед широким почти бесшумным плёсом. Над подвижной преливчато-зелёной гладью, в солнечных блёстках, неслышно кишела мошкара, и то и дело шлёпали по воде блестящие тела кормящихся хариусов. Дрожащими руками Петя приготовил снасть и принялся, почти не промахиваясь, хлопать ладонями паутов, которые один за другим прилипали к накалённым солнцем резиновым сапогам. Остриём крючка он протыкал насекомым головы между твёрдых сине-зелёных глаз и, следя за тем, чтобы оно не вышло наружу, натягивал на дужку серое, с рыжинкой, трепещущее брюшко. Всплеск возле пущенной поверху наживки, светлый брюшинный просверк, живая игра удилища, - и вот уже гибкий хариус, топорща гребневидный спинной плавник, свивает вокруг галек несомкнутые кольца смертного танца. Для того чтобы воротиться к рыбалке и не потерять улова, мало было, однако, выдрать крючок из рыбьего горла, так как прыжки этого танца не были беспорядочны. Рыбы слышали воду и в несколько приёмов ухитрялись подобраться к её кромке. Сперва Петя бегал их ловить, а потом наловчился камнем бить их сверху по наджабровым отделам голов. После того как мелкая затухающая дрожь сотрясала глянцевитую чешую и из-под жабр выступала бордовая кровь, присмотр становился не нужен.

Не отпустил Петя и паука, запримеченного под ивовым кустом: сбил его веткой и осторожно насадил на крючок большое, с двухкопеечную монету, серое тело. Оно плыло, как поплавок, покачивалось и шевелило лапками. Четырежды Петя провёл его мимо себя по течению, прежде чем сквозь струи проступила продолговатая тень и большие светлые губы, медленно округлившись, потянули наживку под воду. Петя подсёк, выволок под ноги крупного иззелена-чёрного хариуса, поглядел на него и оттащил подальше от влаги. Вернувшись к берегу, юноша, опирая на ладони напряжённое тело, опустился ничком и, с перерывами, стал пить из реки, как животное, и жмурил глаза на текучие отблески солнца. Потом сел на белесую шершавую, обточенную потоками корягу и из нагрудного кармана зелёной курточки, которую выдал начальник, достал тетрадь с карандашом.

“Костя, если случится тебе быть спрошену, паукоядна ли рыба-хариус, отвечай утвердительным образом. Сошлись на друга. Только что соблазнил я пауком и выудил из придонных мраков такого изрядного чёрта, каких ни из каких мраков ещё не выуживал и ничем не соблазнял. Он с такой прытью лупил кругом себя хвостом, что я решил дать ему уснуть, прежде чем снимать с крючка. Чем оцарапывать себе руки о рыбу, лучше ими тебе про неё нацарапать. Так мне сейчас хорошо! Сижу, смотрю на прохладное солнышко, ветерок скользит мимо лба и холодит мозги так, как только и нужно для того, чтобы им думалось так приятно, как только можно. Рыба стегает всё реже и мягче. Она мучительно задыхается, а я не знаю, больше ли её жалею, чем наслаждаюсь ласковостью её хвоста. Затихнет – и гадаешь с ужасиком: ну, всё уже? случилось? Но вот опять шлепок, и опять сидишь в неуравновешенности ленивой. Она-то, может быть, и нужна”.

Когда тень от сопки упала на воду, клёв закончился. Петя покидал в рюкзак разбросанных по косе холодных и липких хариусов и двинулся в обратный путь.

Степан сидел с ногами на нарах, опирая локти на раздвинутые в стороны колена, и читал.

Петя огляделся:

- Порядок навёл?

- Да малёк. А ты – наловил чего?

- Да мальков.

Степан хмыкнул.

Петя раскрыл рюкзак, поддел пальцами под жабры и поднял в воздух мягкую, отсветившую серой гладью тушку самого большого хариуса.

Степан покачал головой:

- Не иначе, главным у них был. Есть хочешь?

- Ещё как!

- Посуда с ужина давно помыта.

- Знаю.

- Чайку вон с хлебушком попей.

В той стороне, где была шатровая палатка, смеялись и вскрикивали.

Петя спросил:

- Чего это они никак не угомоняться?

- Молодёжь. Женька им выпить привёз. Он за тобой приходил.

- А ты чего тут?

- Не хочу. Мне вот букварь полистать. Буквы вспомнить. А то давно что-то одни наклейки на бутылках в глаза лезут.

Наскоро вытерев руки о газету, Петя принялся поедать хлеб.

Степан спросил:

- В полёте ничего не заметил?

- Что именно?

- Двигун словно осечку дал.

- Можно попробовать вспомнить…

- Те, кто молодые, не знают, как ценно жить. Могут не замечать.

Петя наклонился над рюкзаком, надел на средние и указательные пальцы рук по хариусу и пошёл к соседям.

Если двухсотлитровую железную бочку разрезать вдоль плоскости, проходящей через диаметры доньев, и накрыть одну из образовавшихся половин толстым листом железа, то получится такая же печь, какая стояла в палатке, где жили рабочие, и жарко теперь топилась. К срединной шатровой стойке был приделан стол. Свет нескольких свечей, стоявших на нём, хорошо озарял ближнюю окружность и почти терялся в дальних углах палатки. Петя умостился на предложенном ему чурбане и принялся украдкой рассматривать обитателей жилища.

Рядом сидел пятидесятилетнего приблизительно возраста человек, которого все называли “Ильичём”. За ушами и на затылке ещё оставались у него жидкие рыжеватые волосы. Большую часть его круглого лица занимали толстые, сильно выпирающие надбровные дуги и обширные впадины с неторопливо плавающими в них светлыми глазами. Ему были присущи сиплый голос и медленная речь.

По другую руку от Пети помещался его сосед по дому Толик, щуплый паренёк лет двадцати. У Толика были белёсые кучерявые волосы и мутные глаза такого же цвета. Его привезли три дня тому назад ещё не отошедшим от мертвецкой поселковой пьянки, но и перед ним стояла кружка с вином. Он подолгу глядел на маслянисто отсвечивающую, тёмную жидкость, покачивался всем телом и изредка расхлябанными губами отпивал несколько глотков.

Толик отличался подвижностью, слегка шепелявой скороговоркой и тем ещё, что легко соглашался отправиться всюду, куда б его ни позвали – в шахту с последнего урока, в Магадан ли с первого, - по-видимому, всякий раз полагая это отличным мероприятием. Таким образом по окончании школы он очутился на золотом прииске Ягоднинского района, прииск вскоре поменял на рыболовецкую артель - Тауйского, откуда не надолго переместился в оленеводческую бригаду - Анадырского. Чаще всего Толика, однако, звали выпить, и это он тоже, очевидно, считал преотличным.

Огонь поддерживал Сашка, высокий богатырь лет девятнадцати, который почти на всякое к нему обращение отвечал грубым басом: “Чего-э?” У Сашки была выбритая яйцеобразная голова и оттопыренные в стороны большие уши, густо-розовый цвет которых перекликался с румянцем щекастого лица.

Осмотрев Петину добычу, Женя показал Сашке губами что-то вроде “Тюить!” и кивнул в сторону речки.

- Чего я-то-э? – ухнул тот, выпучив глаза.

- Давай меньше разговаривай! – прикрикнул Женя и подтолкнул его в спину.

Сашка стал надевать сапоги, а Ильич в это время как будто бы насмешливо выдохнул воздух.

- А ты-то чего? – резко спросил Женя. – Помочь ему пойти хочешь?

Ильич, вместо ответа, чуточку улыбаясь, пооглядывал печку и сочленение её с трубою, взял со стола сложенную из газеты шапку и стал тщательно приспосабливать её на голове, и все смотрели, как он это делает.

Женя взглянул на Петю и произнёс:

- Ильич, Виталька, – мой друг с Талой.

Сашка переполнил хариусами миску, из которой они свесили свои хвосты, и шумно вышел.

- А там вон Роман, инородец наш, - указал Женя в глубину палатки, где, ни на кого не поднимая маленьких глаз, сидел плотный чёрноволосый мужчина и с сумрачным видом менял частоты на звучащем тихо радиоприёмничке.

- Какой? – спросил Петя.

- Да с Азии, наверно. Роман, какой твой будет народ?

- Э-э? – донеслось из потёмок.

- Разбирайся сам, элиф на его русский терпёж имеешь – и нам скажешь.

Женя поставил перед Петей кружку и налил в неё вина.

- Я не буду, - сказал Петя.

- Что так?

- С меня хватит вчерашнего.

- За отъезд, значит, со своими ребятками выпил, а с нашими – за приезд – западло?

- Не могу.

- А ты постарайся.

Женя одной рукой легонько обнял Петю, а другой поднёс кружку к его лицу. С близины такой, какая двоит картинку, нацеливались на Петю чёрное пятно облупленной эмали и тонко выклиненные к вискам глаза, в белках которых стояла тяжёлая, с красноватой присыпкою, муть. Он не отстранялся, улыбка ещё дергала ему губы, но мало-помалу проходила. Внезапно Женя отнял руку от Петиного плеча, вернул на стол кружку и проговорил:

- А пьют у нас по-колымски: кто сколько хочет.

В это время в палатку, шаркнув головой о перекладину, вступил вездеходчик – очень прямой и худой, с длинными конечностями, с небритым треугольным подбородком и прямым протяжённым носом.

- Складись, складной метр! – изронил Ильич.

- На-ка, Костя, отдохни, - подал Женя вошедшему Петину кружку.

Тот, не морщась, слил вино себе в глотку и сказал:

- Одно название.

- Всем по чуть-чуть. Мы здесь, Петька, что думаем: надо отметить начало сезона. Во всех партиях так делается. А наш начальник что-то помалкивает.

- Так намекните сами.

- Пробовали. Сашок!! – гаркнул вдруг Женя так, что жилы пучком вылезли на его шее.

Все замолкли. Слышен был только ровный шум речки.

- Сашок! – ещё раз громко крикнул Женя. Через несколько мгновений послышался приближающийся топот, палатку дёрнуло, и внутрь ввалился чертыхающийся Сашка.

- Носорог! Ты же нам палатку свалишь! – рявкнул Женя.

- Чего! Я о верёвку запнулся. Бежал – думал, вас тут медведь давит!

- Когда ж я тя научу как следует ходули переставлять! Ну-ка, расскажи, как вы с Ильичём начальника на открытие сезона убалтывали.

- Я ж рассказывал.

- Ну и что. Петя не слыхал.

- Ему-то зачем?

- Раз говорю – значит, надо. Язык отсохнет?

- Ну, говорим, неплохо бы отметить – чтоб каждому понемногу…

- А он?

- В октябре, говорит - на посёлке. Здоровья, говорит, пока подкопите.

- Как вот, сука, можно так с рабочими вести? – отозвался Костя.

Женя встал и, плавно разворачивая своё сильное тело, стал задумчиво шагать туда-сюда в тесном проходе между нар.

Тем временем в шатёр легко вошёл и сел у стола худой сутуловатый Андрей Буков. Среди тёмных волос его густой низкой чёлки бросалась в глаза чётко очерченная седая прядь.

- Знаем, за что тебя жена полюбила, - глядя ему в лоб, произнёс Женя.

Андрей не ответил.

- Угощайся рыбкой.

Андрей огляделся, в недоумении.

- Как, Сашка, ты ещё рыбу не пожарил?! – вскричал Женя.

- Чего? Ты же сам меня оторвал – я её ещё и не почистил.

- И не почистил?! Так какого ж рожна ты тут рассеживаешь, морда бесстыжая?

- Где я её теперь искать буду? – забурчал Сашка, выходя из палатки.

- Найдёшь.

Петя сказал:

- Действительно: зачем было человека из-за двух слов вызывать?

Женя скосил на него глаза и слегка передёрнул плечами.

Андрей вытащил и предложил сигареты с фильтром.

- Не, у нас “Беломор”, - отказался за всех Ильич, и только Костя выцарапал одну выкрашенными смазкой пальцами и перед тем как зажечь, смачно поцапал её выкрошенными резцами.

- Посиди. Жарёха в момент будет. А покамест глотни, - сказал Женя и наклонился под нары. Не успел Андрей моргнуть, как и перед ним уже стояла кружка, над которой Женя наклонял неполную винную бутылку.

- Не надо, - хмуро сказал Андрей.

- Чуток?

- Ни к чему. Я, собственно говоря, пришёл Пете сказать, что он завтра с Леонидом Павловичем в маршрут идёт. Петя, готов?

- Да.

- А я не уверен, что он готов, - возразил Женя.

- То есть? - спросил Андрей.

- Вот скажи нам, мужикам: в полях положено открытия полевых сезонов делать?

- То есть?

- Что ты всё то ешь да ешь! Скажи: положено?

- Ни коим образом.

- Ах, даже так! Да это закон!

- Точно, закон, - поддержал Костя.

- Вон он твой закон сидит, - кивнул Андрей на таращащего бессмысленные глаза Толика. – Нам не нужно здесь приключений.

- Так я – я дам вам слово, что приключений не будет! Не веришь?

- При чём здесь “верю”. Есть опыт.

- Ему веришь больше? Тогда спроси чудилу этого, как люди работают, когда их не уважают. Что он тебе скажет? Потому и не знаю, как это у Петьки получится завтра в маршрут идти.

- Между прочим, это неважные шутки, - ещё больше нахмурился Андрей. – Нечего было вообще тогда ехать сюда, если так. Не люблю предателей.

Женя рассмеялся:

- Ты чё, взаправду думаешь, что этим заденешь негров? А тогда скажи: элиф ты, в строю, получишь приказ стрелять по демонстрации, из автомата, – будешь?

- Надеюсь, что нет, - не спеша ответил Андрей.

- Значит, ты и есть предатель. А я - буду. И не спрошу, кто там, зачем… До фени.

- И по женщинам с детьми будешь?

- По всем как есть! С дитями, с сисями… - выполню любой приказ Родины. Здесь каждый так сделает.

- Откажешься – сам, что ли, пуля получай, - проворчал из потёмок инородец.

- Слышишь? – продолжал Женя. – Народ знает, что говорит. Тем более, нерусский. Расстреляют, как бешеную собаку. И, где зароют, не покажут маме. Даже плюнуть никто не сможет на могилу твою предательскую.

- А ты, если б тебе показали, плюнуть бы пришёл?

- Элиф бы случайно мимо проходил – плюнул бы. А нарочно – нет.

Тут через вход просунулась миска с разделанными хариусами и за ней – Сашка.

- Не думай, что поразил меня способностью поставить всё с ног на голову. Встречал я таких, - сказал Андрей и встал.

- Ты куда? Рыба ж уже – вот она. Обижонок, что ли?

- Нет. Просто ну его на фиг – эти разговоры на ночь. Ушли в дебри. Пожалуй, ещё и не уснёшь.

Андрей вышел, Сашка с грохотом опустил на жаркий лист чугунную сковородку и вместе с постным маслом разлил по её черноте скользящие блики свечей.

- Не уснёт он! – подмигнул Женя Пете. – А что тогда о нас говорить?

- Каждый своё огораживает, - с несильным оканьем произнёс Ильич. – Женька свою философию толкает, а Андрюха от своей не отступается.

- Молодец, Ильич: уравнял божий дар с яичницей. А всё ж-таки бы надо нам их проучить.

- Что значит “проучить”? – спросил Петя.

- Хм, думаешь, запросто так они рогами упираются? Они на место нас ставят. Чтобы мы, как собаки, место своё знали. Они белые, а мы негры.

- Я не согласен с этим.

- Так! Ильич, ты на весновке балки строил?

- Да.

- Потом в них жил?

- Жил.

- А почему сейчас в палатке живёшь?

- Ну как – потому что геологи прилетели.

- То есть они тебя, старика, вышибли, а сами, молодые, въехали?

- Да нет – мы загодя. Мы же с понятием люди.

- Негр ты, Ильич. Негр. И место своё знаешь. Понял, Петька?

- Я не согласен!

- Ещё бы! За кого ты сейчас был: за меня или за Андрея?

- За Андрея, конечно.

- То-то! Мы тут тебя сразу раскусили. Ты ведь тоже белый. И мысли у тебя белые.

- Не пойму: белость моя в чём состоит?

- Что у нас, негров, на уме? Как бы так протащиться, чтобы и выпить было, и пахать не пришлось. Вот они – мысли наши. Других нет. А вы не такие. Стараетесь. Думаете, Родина “спасибо” скажет. И даже если не думаете – всё одно стараетесь. Тьфу!

- Что ж ты тогда сам на Родину ссылался?

- Я? Когда?

- Да только что, с Андреем.

- А, да. Так это я про нашу, а не про вашу.

- Их что – две?

- Не знаю, может две, может, больше. Наша – та, что с собаками.

- Понял, Петруха, какая у нас Родина – бешеная матка? – весело сказал Сашка, кидая на сковородку рыбьи тушки.

- А люди, значит, все делятся на два цвета? – спросил Петя.

Женя усмехнулся:

- Может, на два, может, на больше. Красные ещё есть. Но это те же чёрные. Животы. Их сюда, на наше место, перекинь – от нас не отличишь. И мы на их месте – один к одному – так же будем по баням, со шкурами, ханку жрать. А вы, куда ни попадёте – везде воду мутите. Вы – самые вредные! А проучить, Петя, начальника да Андрюху вот этого – значит заставить их белые мозги уважать наши чёрные мысли. Понять всё равно не смогут.

- Ты считаешь их дурней себя?

- Наоборот! Мы дурней. Но элиф они нам чего-то как следует втолкуют, мы поймём! А им нас понять – бесполезняк! Потому, для начала, придумывай отмазку, почему ты завтра с Лёней не идёшь.

- С какой стати?

- Здесь нужно делать так, как все решили.

- Так никто, кроме тебя, не решал.

- Спроси любого – увидишь, он согласен.

- А если мне кажется это неверным?

- Значит, тебе не повезло.

- Нет, это уже ни в какие ворота не лезет! Ты что – командовать мной взялся? Я, как считаю правильным – так и буду делать!

При этих словах Сашка кинул нож прямо в сковородку, подскочил к Пете и, одной рукой крепко сдавив его грудную клетку и маслянистыми пальцами другой обхватив его шею, стал клонить его головой книзу. С полминуты Петя дёргался и хрипел, тщетно пытаясь разъять хватку, а Сашка покусывал губы и с выражением сугубой деловитости крупно мял Петины мальчишечьи члены. Наконец, когда Петина чёлка коснулась пола, Женя сердито приказал:

- А ну, сиволапый, оставь человека в покое!

Сашка мгновенно послушался и как ни в чём не бывало начал с треском переворачивать рыб с одного бока на другой. Петя поднял с пола очки: одно стекло выпало и разбилось, другое – дало трещину. Он выпрямился, раскрасневшийся, со слезящимися глазами, трясущимися руками надел очки и тут же снял их.

- Вот и отмазка, - заметил Женя и, дождавшись, пока словно ржавые железяки одна о другую со скрежетом протрутся внутри Костиного горла, добавил: - Запасные-то есть?

Петя, не отвечая, выбежал вон.

- Неси, неси! – загоготал вдогонку Сашка. – Мы и их сейчас оприходуем!

Прежде чем войти к себе в палатку, Петя постоял на холоде, руки по швам, ожидая, пока закончатся слёзы.

Печь была уже беззвучна, но не совсем ещё без тепла. Степан лежал в спальнике на спине. В слабом желтоватом свете, проступающем сквозь брезент палатки, виднелось его слегка удлинённое лицо с выпуклым лбом и почти плоскими бледными кругами глазниц. Петя устраивал постель и поглядывал на соседа так, словно поджидал, не дрогнет ли наконец вощаное веко, не потянет ли кожу сократившаяся подотчётно сну какая-нибудь лицевая мышца. Оглушительно пропылала сера на спичке, от которой Петя зажёг свечу, и он прислушался так усиленно, словно после лёгкой тревоги уже точно рассчитывал разобрать, как чмокнет сонно рот или пробежит с шорохом вздох по носоглотке.

Потом явилась тетрадь.

“У меня сейчас чересчур бьётся сердце. Заснуть всё равно не хватит сил – чем ворочаться, те, что есть, потрачу на то, чтобы поворочать авторучкой. Будем считать, что первая ночь на новом месте задалась как нельзя лучше: Сашка Садовников только что разбил мне очки – притом при таких обидных обстоятельствах, что не хочется о них распространяться. Этот кретин, у которого мышцы развиты за счёт мозгового вещества, оказывается, умеет делать два дела сразу: жарить рыбу и душить людей. Подумать только, что он, со своей силой, не так уж и давно был для нас авторитетом!

Мой сосед Степан, дяденька под шестьдесят, сказал мне сегодня после полудня, что хочет жить один в тайге, а немного понял я его лишь незадолго до полуночи. Я пошёл к работягам, которые гудели, и вот сижу над оптическим ломом, а он не пошёл и спит теперь без синяков на шее, воняющих подсолнечным маслом. При этом он так похож на мумию, что я даже волнуюсь, и как-то боязно ложиться, пока он чем-нибудь из себя, не волнуясь, не пошевельнёт. Хариусы умирают, как засыпают, а люди – наоборот.

Пустился с чего-то в сравнения. Хуже нет. Так ясно, что они придуманы для того, чтобы скрыть немощь мысли. Можно снег сравнить с сахаром, сахар – со снегом – ну так и что? Только хотел написать, что это почему-то напоминает мне то, как барон Мюнхгаузен себя самого за волосы из болота вытаскивал, как понял, что сам бы тогда и сравнил, так что я тебе этого не пишу. А как назвать? “Пишу бы”? Укладываюсь, так и не дождавшись того, что рыба начнёт бередить хвостом, а того, что сам мозгом бредить стал – кажется, дождался”.

С утра, при ясном небе, дул холодный ветер, кроны лиственниц растрепывались с бисерным сыплющимся звоном. Петя, одетый в синий плотный свитер, подаренный ему мамой нарочно для полей, укладывал в рюкзак чаёвку: банку говяжьей тушёнки, банку сгущённого молока, полбуханки хлеба, чай и сахар. Рядом стоял Женя, его тонкая рубаха взвивалась, и составлявшие её раскрас тюльпаны на чёрном резко хлопали розовыми лепестками. На мгновение-другое выпукло обнаруживались из-под неё коричневатые сглаженные кубики брюшных мышц.

- В сопку идёшь? – прохрипел Женя. – Неси теперь барана. Мы его тоже быстро зажарим.

Из-за его плеча зафыркал Сашка. Петя молча затянул тесьму рюкзака, забросил его за спину и пошёл к Лесковому, который как раз вдевал руки в лямки своего.

Маршрут пролегал мимо плёса, где накануне рыбачил Петя. Мошкару теперь сдуло с сизоватой наморщенной поверхности вод, и хариусы не плескались. Может быть, они понимали, что у Пети рабочий день, и уплыли сами куда-нибудь работать.

Леонид Павлович шёл молча и лишь однажды вмешался в повизгиванье, с которым на косе под сапогами тёрлись бок о бок гальки:

- Знакомство с местностью геолог начинает с речки. Состав речных отложений скажет ему, с чем он встретится на горах. Ты же понимаешь, что обломки пород сносятся в долину?

И пошли менять друг друга: шумный плеск под шагами на мелких ручьях, лежащих словно ленты шлифованных камней посреди нешлифованных; осторожный брод по искажающей сапоги мрачно-зелёной глубине протоков; подъём по затенённому ольхой безводному логу, где кроются мхами бока слегка окатанных, слегка увлажнённых валунов; взмахи молотка на длинном черенке, расколотые камни, резкие диковинные запахи пород; размытые дымкой ребристые грани далёких хребтов; чаёвка высоко на склоне, в складке, где ветер не так силён; быстрое, под невидимым пламенем обугливание взятых для растопки ломких кустиков ягеля; запах дыма; нежное веяние воздуха вдоль ступней, развёрнутых из портянок; прохладная шероховатая поверхность камня под босой подошвой.

Попивая чай, Леонид Павлович долго рассматривал карты и аэрофотоснимки, и Петя покамест вынул письмо.

“Половины первого маршрута оказалось мне достаточно, для того чтобы осознать, что всё было мечта: Хасын, школа с неприятностями, Лена… Как будто и не уезжал отсюда. А когда стал брать горстями из снежника влажный снег и почувствовал, как зёрна обдирают подушечки пальцев, понял: никогда мне не выбраться из тайги. Ты, конечно, скажешь, что это чушь. Скажешь: кто тебя тянул? Не знаю, не хотел я и нехотя тут опять очутился. Но я так думаю, что если бы мои выверты были совсем бессмысленны, то во мне была бы на них досада, а её нет. Может быть, я, как охотничий пёс, верхним чутьём издали улавливаю что-то и, ещё ничего не разбирая, уже туда тянусь.

Кажется, я от кого-то слыхал, что Лесковой одержим работой. Это может быть правдой. Во всяком случае, он, бедняга, на глазах скучнеет, когда разговор переводится с геологии на что-либо иное. Я сейчас спросил его, нельзя ли мне попасть в группу, которая будет работать на побережье. Он ответил: “На море хочешь побывать?” - “Да” – “Возможно, побываешь. Если производство потребует”. Я взглянул ему в лицо и понял, что это синеглазое море – скорей всего, единственное, возле которого мне этим летом удастся посидеть. А мой свитер – единственная синяя стихия, в которую мне удастся окунуть своё недоучившееся тельце”.

Поглядев на то, как Петя сваливает на пол каменно звукнувший рюкзак, стаскивает сапоги и откидывается на спальник, Степан заметил:

- Уморился ты, парень. Каждый день силы тратишь: то волей, то неволей.

- А что ещё с ними делать?

- Беречь. Растягивать.

- Ерунда. Высплюсь, и всё.

- Ну, ну. Сколько ты вчера хариусов поймал?

- Не знаю. Может, двадцать.

- Я сегодня – чуть поменьше, в морду. Зато поплёвывая.

Петя немного полежал.

- Интересней, когда поклёвывают.

Степан кратко хмыкнул носом, не отклонённым от журнала.

Петя полежал ещё:

- Кому – плевок, кому – поплавок.

- Э, нет, как следует ты не уморился. Вставай-ка, пока посуду не помыли.

- Не видел – Женя уже поел?

- Давно.

- Надо идти. Нет… - сперва в баню. Не знаешь, а там его нет?

В столовой Петя сидел один за столом, с которого была уже от ужина собрана посуда, но не были сметены ещё крошки. Петя наедался гречневой кашей со сладковатой свиной тушёнкой и наблюдал, как повар по какой-то сложной схеме перекладывает миски из таза в таз. Тазов было три, и во всех была одинаково мутная вода.

Повар ворчал:

- Ну, и чего у нас за начальник, куда?.. Мне-то что, мне ещё лучше: с мясом не надо возиться. Знай только банки открывай. А мужикам-то без свежатинки каково?

Голову его покрывал алый с золотистой струёй колпак, под который был приспособлен мешок для штуфных проб. С затылка, как моряцкие ленточки, свисали две чёрные завязки. Иногда повар брал с печи чайник и подливал в какой-нибудь из тазов горячей воды; поставив чайник на место и немного подумав, он брал его снова, подливал воды в другой таз и опять добавлял чуть-чуть в первый.

- Из губ холодца бы им крутого тазик такой наварил. Поди плохо?

- Валентин, для Тома что-нибудь есть? – спросили снаружи, и в открытом входном проёме показался Фёдор Щипцов, геолог, лет тридцати с небольшим. Он был хорошего росту, с хорошей осанкой, худой и с худым лицом. Из-под чёрных густых бровей, не отпуская, мгновение за мгновением, вглядывались в собеседника тёмные небольшие глаза. Тонкий нос с горбинкой как будто был подпираем чёрным узким столбиком усов. Щипцов привёз с собой из Хасына своего пса Тома, крупную западносибирскую овчарку с густой светло-серой шерстью и кровянистыми глазами. Пёс всегда молчал и всегда с приближением не очень знакомого человека цепенел и глядел исподлобья немного в сторону от его ног. Щипцов держал Тома, как правило, на привязи возле своей палатки, но под вечер спускал отправляясь с ним на прогулку.

Повар протянул Фёдору кастрюльку с объёдками:

- Не дал начальник сохатого завалить. Сейчас бы тут ведро костей стояло. Как может собака без мяса?

- С чего ты взял, что он у меня без мяса? А белок кто жрёт? Зря, что ли, я его кошек облаивать обучал?

Петя спросил:

- А как же детёныши? Или они не в эту пору появляются?

- Наверно, в эту. Да расплодятся они тут, в глуши! Я ведь уеду.

Петя поблагодарил повара и вышел вместе со Щипцовым, который предложил:

- Зайдём ко мне. Димка, студент мой, на гитаре здорово играет.

У шатровой палатки, мимо которой они проходили, сидели, покуривая, несколько рабочих, между ними – вездеходчик, обратившийся к Щипцову:

- Твоя собака меня только что за задницу прихватила.

Тот, нахмуренный, не отвечал.

- Пёс у тебя серьёзный, - прохрипел тогда Женя. - Держал бы ты его на цепи, а то пропадёт.

Чуть дрогнули выпуклые нижние скулы Щипцова, расширенные глаза остановились на солнечном сплетении Кости, стоящего в середине группы.

- Если кто Тома тронет – убью, - произнёс ровным голосом Фёдор и пошёл прочь.

Внутри палатки, где жил Щипцов, была слышна гитара. Он резко раздвинул вход:

- Где Том?

- Гуляет где-то, - не оставляя игры, отозвался студент, невысокий плотный юноша с крупными карими глазами и сбитым в колечки белым волосом на голове.

- Том! – крикнул Щипцов и прислушался, но никто к нему не прибежал.

Из сухо хрустнувшей пачки Петя взял две щепотки “Цейлонского” чая и выбрал “Южную ночь” из хрустящей горсти конфет. Наклоняя набок голову, студент продолжал исполнять медленные этюды. Похожий на прилежного ученика за чистописанием, высматривающего, плавны ли удались ему сопряжения между букв, Дима, по-видимому, вслушивался, получается ли у него напряжённой плавность перехода с аккорда на аккорд. Светлое дерево деки было в масть его волосам и сливалось с ними так, что казалось, будто без бани здесь не обойтись.

Петя сказал:

- Разве можно так говорить? Всё-таки собака – не человек. Неужели ты вправду думаешь, как сказал?

- Не знаю. А они должны знать, - ответил Щипцов и, помолчав - две складки-щёлочки намертво стали между его бровей, – продолжал: - Он ведь два раза у меня на руках умирал. Я с ним месяц в одной постели спал. Может, этим и спас. Мы теперь одними глазами разговаривать можем.

- Что же ты ему не внушил, что людей кусать – нехорошо?

- …без команды. Охоте его учил…

- Кошек на дерево загонять?

- Если успеют. Что делать, Петя. Охотник должен знать вкус крови. Иначе ничего не получится.

В эту минуту между половин входа протиснулась голова Тома и тускло-красными глазами уставилась на хозяина. Тот сейчас же встал, заключил её в ошейник и вышел из палатки. Через минуту снаружи разразился визгливый лай – и не кончался. Петя с Димой выбежали: Щипцов молча бил палкой Тома, привязанного к молодой лиственнице. Пёс плакал и дёргался в стороны пытаясь извивать своё громоздкое тело – сквозь тряс игольчатой зелени щёлкали в воздух мгновенные пробелы зубов, - но Фёдор почти не промахивался, и зубы его тоже выступали краешком из-под изломившихся губ.

Из соседней палатки выскочила Ирина Коврова, геолог, молодой специалист, девушка с прямой чёлкой и гладким, спускающимся до лопаток полотном тёмных волос. Она глянула на Щипцова большими глазами и крикнула:

- Федя, перестань! Он же не понимает!

Тот ещё раз взмахнул палкой и, не отвязав собаку, вернулся к себе. На Петиных щеках проступила неровная краснота, глаза, и без того узкие, сощурились теперь так, что, казалось, мальчик спит, только особенным образом. В то же время на лице спокойного Димы не заметно было никакого сонного румянца. Щипцов, не примериваясь, сыпанул в свою кружку много из пачки с чаем, налил кипятку и, поглядев на Петю, проговорил:

- Всё он понимает. Мало ему одного раза было.

Молодые люди не отвечали.

- Это для него же делается, - продолжал Щипцов. – Надо будет – будет и третий. Чего играть-то перестал? Поиграй ещё.

Дима взял гитару, воткнул пальцы левой руки в лады, а правой дёрнул струны раз и другой, с преувеличенной силой, так что звучание струн прониклось лязгом от металлических порожков грифа и стуком от его древесины. Наблюдателю от этого, наверно, должен был придти на ум урок труда, где один учащийся напильником опиливает заусеницы с зажатой в тисках детали, а другой – киянкой выравнивает жесть. Отпарила и залоснилась перед Фёдором красно-коричневая чайная плоскость, а его тонко сомкнутый рот всё не начинал на ней поперечных волн и не мешал и студенту в одиночку рисовать в воздухе палаточного объёма картину интерференции волн продольных. Лицевые многие косточки Фёдора, туго облечённые тонкой кожей, так подробно означались оттенками света, что для учащихся рисовальной школы оно могло бы послужить образцом для изучения сложной светотени; угрюмость выражения тоже, верно, не стала бы лишней для памятливого глаза.

Наконец Щипцов встал и вышел.

Дима оборвал игру и сказал:

- Не завидую его детям.

Через минуту Фёдор вернулся с Томом на поводке, вскрыл банку тушёнки, вытряхнул мясо в миску с кухонными объедками и поставил её снаружи возле входа. Том ел тихо, изредка только при встрече друг с другом зубной и посудной эмалей раздавался словно бы радостный всклик родственников и их похожий на чавканье всхлип.

- Ещё сыграть? – с улыбочкой спросил студент.

Щипцов, сложив руки перед грудью, сдавил кистями локти и, глядя ему в глаза, произнёс:

- Не надо. Я сейчас с моей любимой собакой гулять иду.

Студент забрал гитару и пошёл с Петей.

В Петиной палатке находился Степан и Женя. Сев на конце Петиной развёрнутой койки, Дима начал подвёртывать колки, а Степан продолжал с громом перевёртывать за уголки листы кругосветного журнала.

Женя обратился к Пете:

- Не обижайся ты на Сашка: он же тупой как сибирский валенок.

Петя не отвечал.

- А хорошо, что ты запасливый писатель.

- Ему повезло, что Витька в другой палатке спал. А то б он уселся на свою сковороду.

- И следовало бы. Поучить дурака. Хм, а ты давай, давай поближе к Витюне держись.

Петя стиснул зубы, и Женя прибавил:

- Ладно, ладно. А я так ни на что не обижонок.

Степан спросил:

- И на летунов вчера не обиделся – или не заметил?

- Чего “не заметил”?

- Значит, не ёкнуло сердце. А у них наверху мотор притихал.

- Элиф и ёкнуло, то не со страху. Наоборот, с радости: да кончись уже всё к чёртовой матери! – Женя зажёг папиросу и, казалось, с трудом всунув её между губ – так твёрдо они у него были сомкнуты, – добавил: - Одно ещё попробую: в море выйти. Это будет последнее, а там…

Никто не отзывался. Студент, как будто окунув голову в кузов гитары, с чрезвычайной сосредоточенностью перемещал левую руку по грифу и с чрезвычайным на вид равнодушием переигрывал отрезки, которыми, по-видимому, не был доволен.

- И вот что я, Петя, затеял, - неторопливо продолжал Женя, - напоследок сделать в мире два дела: одно доброе и одно злое. Как думаешь: с какого начать?

- А доброе-то зачем?

- Обижа-аешься, парень. Доброе–то как раз надо бы вперёд пустить. После злого может не получиться. Не дадут. И, поди, какая штука: злые в бестолковку так и лезут, а доброго – ни одного. Не иначе, как из-за тебя.

- Я-то тут при чём?

- А из-за кого я учителей вспомнил?

- Сам спрашивал.

- А ты мог бы и отмолчаться. Они же чуть не все у меня тоже были. Пошерудить бы в этим гнезде, чтобы и они не позабывали! Хотя б стёкла в школе побить.

- А-а… Так, может, тебе помощники требуются? Я-то уж подумал, ты о настоящем зле говоришь. И что: прям ни одного хорошего учителя не было?

- Была одна старушка, по русскому. Лидия Ивановна – нет её сейчас?

- Нет. Кажется, на материк уехала.

- Она иногда давала подзатыльники, но не больно. С тех пор никто больше по голове меня не гладил. Её, наверно, уже и нет. Болела много. А мы к ней как хорошие приходили.

- Вот видишь: не всем так везёт.

- Да, в интернате такого ни одного не было.

Степан оторвался от журнала:

- Я заметил: как встретишь приличного человека, так он либо на материк уедет, либо помрёт.

Петя возразил:

- Нет, я думаю, бывает и по-другому.

- Тогда одно из этого случается с тобой.

Медленно – не быстрее, может быть, чем наводят на цель жерла чугунных пушек – повернул Женя к Пете свои зрачки:

- Так, говоришь, уж элиф зло – так настоящее? Я – за: ненастоящее-то кому нужно? Между прочим, фамилия у тебя запоминающаяся. Особенно, мне.

- Почему?

- Кто, думаешь, меня на Талую в гости сплавил? Гость, отец твой. Я не хотел – прожил бы как-нибудь. Это он коноводил там в комиссии сучьей. Сломали мне жизнь. Их бы туда.

Петя взглянул на Диму, на Степана: оба увлечены были своими занятиями.

- Они не слышат, - сказал Женя, и тотчас Дима придавил ладонью струны:

- Я всё слышу. Но ничего не понимаю.

- Объяснять ему сейчас станем? – спросил Женя, не отрываясь от Петиных глаз, и, мягко поднявшись на ноги, произнёс с усмешкой: - Спокойной ночи.

Вскоре после его ухода появился Андрей Буков:

- Наверно, у вас есть чай.

С кружкой чая, которую подал ему Петя, он просидел молча до тех пор, пока Дима не задал ему вопроса:

- Андрей, как тут у вас: студентов вовремя с практики отпускают?

-Что в твоём представлении “вовремя”? – хмуро осведомился тот.

- В Ленинградском Горном с двадцать второго августа каникулы начинаются. Просто мы с моей девушкой первого сентября в Ялте договорились встретиться.

- В Ялте? Крым, значит. Известно тебе, когда здесь снег ложится?

- Когда?

- В начале октября.

- И что?

- Пока можно работать, не принято уезжать.

- Это нечестно! Сразу надо было предупреждать – я бы, может, сюда и не поехал.

- Да вроде как это само собой ясно.

- Но если мне надо? Возьму да уеду.

- А характеристика? Ты погоди: работа ещё толком не начиналась. Всё будет зависеть от начальника. Поговоришь с ним потом. Но насколько я его знаю…

Дочитав про Барьерный Риф и скрыв лазурную страницу, Степан стал укладываться, и Дима сказал:

- Ладно - пойду. Разобрались они уже там, наверно, друг с другом.

Андрей спросил:

- Петя, ты тоже ложишься?

- Чуть-чуть ещё посижу.

- И я с тобой, - и долго ещё после этого двое наблюдали, безмолвствуя, за свечой, за текучими границами её неподвижного пламени, изредка лишь на мгновение искажающимися в ответ на шевеление руки или глубокий вздох. В палатке давно уже было холодно, потому что никто не думал на сон обновлять прогоревших дров, но прошли и четверть, и половина часа, а самосветный фитилёк всё ещё находился на скрещении двух взаимоперпендикулярных взоров. Только после того как свеча отмерцала, превратившись в натёки, похожие на беломраморное надгробье, Андрей встал и сказал:

- Спи. Забыл сказать: ты завтра со мной в маршрут идёшь.

Распахнувши вход, он ринулся навстречу холодной, слабо блестящей плите из серого мрамора, которая, казалось, вплотную за ней стояла, но, вместо того чтобы затмить своей кровью её неоднородности, с ними как будто перемешался. Хотя стёжка, по которой Андрею удобно было пройти к своему балку, была мягкой для ноги, вскоре послышалось отдалённое хрупанье гальки.

Утром Петя, сделав разминку и ополоснув из реки лицо, направился к столовой. У входа несколько мужиков сидело в молчаливой рассеянности. Перед ними переминался с ноги на ногу и похаживал взад-вперёд Толик. Белые волосы его были всклокочены, глаза то во что-то вглядывались, то лихорадочно скакали между предметами, изгибались и что-то шепелявили губы.

- Смотрите: вон две утки полетели!

Петя поглядел туда, куда указывал Толик: вся в свежем утреннем сверкании, в высоких быстрых перезвонах текла быстрая речка, серебристо-серыми искрами рассыпалась по ветру ивовая листва, веяли в верхах сопок на глазах редеющие туманы, но уток не было.

- Сюда! – опять крикнул Толик. – Вон спускается велосипед на воздушной подушке!

- Ну и что? – зевнул Женя.

- Я вчера ещё заметил, - вполголоса сообщил Костя. – Прошу его принести ключ на четырнадцать, а он, гляжу, молоток подаёт.

Толик свёл взгляд с кого-то, кого видел один, на вездеходчика:

- Что, что?

- Говорю, может, поесть тебе надо?

- А, нет, не хочу, - пролепетал Толик и вернулся к невнятному разговору с тем, кого один слышал.

- Недоглядели. Погнал вольтов, - заговорил Ильич – он размежёвывал речь большими перерывами, в которые никто не встревал. – Я тоже однажды гнал. В Омсукчанском районе. Вдруг мне показалось, что – коммунизм. Я в магазин вошёл, взял с витрины баян и начал играть. Продавщицы отымают, а я им говорю: “Да что же вы делаете? Ведь коммунизм же! Можно в магазине брать, что захочешь!” Один покупатель подошёл ко мне и придушил. Тогда я отдал баян.

- Ты до сих пор злой на него, да, Ильич? – ухмыльнувшись, спросил Сашка.

- Нет. Я же чужой баян брал. Потом милиционер отвёз меня в Магадан, в сумасшедший дом. А я думал, в космос лечу.

- Расскажи, что там видел, - попросил Костя.

- Ну, вот один был так повёрнут, что по своей охоте три раза в день полы мыл в коридоре и палатах. С полседьмого утра начинал тапками шлёпать – всех довёл. У него отдельный шкафчик был для швабры, ведра и всего такого. Ему и покушать побольше давали.

- А ещё?

- Кочегар был там тоже из дураков. И помощница у него тоже молодая дура была. Я ему говорю: “Чего ты на неё смотришь? В кочегарке так удобно: загни её так, чтобы она за краны держалась да и всё”. Она потом на меня дулась за то, что это я его подучил.

- Ильич, а нельзя без эротики? – донёсся из столовой голос повара. – До осени ещё тут с ума сойдёшь.

- А ещё? – спросил вездеходчик.

- Двое кушать ничего не хотели. Им через шланг прямо в желудок яйца да сметану заливали.

- Только не это, - промолвил Женя. – Смерть, только смерть.

Костя не просил больше у Ильича продолжения.

Тогда Петя сказал:

- Чего, чего смерить?

Женя нашёл его сплющенной темнотой глаз и не сразу рассмеялся:

- Ну, так, наверно ж, труп.

Появился Леонид Павлович.

- Я вызвал санрейс. Покамест по два человека будут при нём дежурить. Женя, Саша, ваша вахта - первая. Толя, тебе надо в балке отдохнуть.

Толик не двинулся с места, лишь повернул голову, и с губ его слетела пена.

- Толян, пошли, - сказал Женя, вставая с чурки, на которой сидел, и в тот же миг Толик бросился бегом по направлению к речке. Несколько человек кинулись вдогонку. Степан, мимо которого пришлось Толику пробегать, сделал ему подножку, и тот кубарём влетел в заросли ивняка. На беглеца немедленно навалились. Извиваясь, он хрустел кустами, а рабочие хрустели его суставами ругаясь. Женя наложил ему на лицо пятерню и всё вместе – нос, щёки, глаза, разодранный при падении лоб – сдавил так, словно выжимал лимон. Между пальцами проступил кровавый сок, и Костя сказал:

- Смотри, вспомнит он тебе.

- Так я его и учу, чтобы помнил!

- Маршрут у нас сегодня длинный, - предупредил Андрей Петю после завтрака. – С двумя подъёмами. И чаёвками.

- Ура.

Непохожие друг на друга ходоки были Буков и Лесковой.

Неторопливой и неширокой, без оступки, была походка плотного сорокашестилетнего Леонида Павловича. Стопа его, словно на мгновение зависая над выбранной глыбкой, словно утверждалась в её устойчивости, для того чтобы затем устойчиво на ней утвердиться.

Быстро и далеко забирал ногами тридцатичетырёхлетний Андрей Буков. Плесну приземлял он без промедления и, казалось, без разбору и легко выравнивал поступь, вдруг поломанную шелохнувшимся камнем.

Невесел оставался Андрей и утром, и на первом передыхе Петя спросил его:

- Ты расстроился из-за Толика?

- В первый раз, что ли, это вижу.

- Я так в первый. Жалко соседа. Не может он таким насовсем остаться?

- Очухается, если вовремя на двадцать третий попадёт. Я их тоже раньше жалел, потом стал думать: что же вы, гады, делаете? Почему никому не приносите пользы, а всем – одни неприятности? Пьёте, гады, а государство на ваше лечение издерживаться должно? А ещё погодя, остыл. Это ведь как разломы в земной коре. Вдоль них меняется состав пород, происходят землетрясения. Никто не спрашивал на это нашего согласия, но мы не возмущаемся. То же случается у некоторых с корой головного мозга. Она тоже почему-то разламывается. И мы тоже ничего не можем поделать с силами природы. Что, Петя, у тебя такой трещины нет?

- Наверно, нет.

- Или есть?

- Не знаю.

- Если – маленькая – есть, затыкай чем-нибудь скорей. Может, поможет. Школу не закончил, родителей расстроил. Гляди, как бы дальше не пошло.

- Разве разломы кто-то может заткнуть?

- Я и говорю, что нет.

- Но ты же сказал: заткнуть.

- А что бы, ты хотел, я сказал: давай пей, бичуй?..

- Воруй…

- “Воруй”?

- Нет, но уж если начал сравнивать…

- Начал да не докончил, - сказал Андрей, окидывая взглядом одноцветную светло-серую пасмурность, тихонько подтягивающуюся оттуда, где позади застилающих для ока даль сопковых извивов стелился недалёкий морской залив. – А ты уже и рад ухватиться? Пошли, что ли.

Первый подъём взял полдня. По ту сторону хребта открылась узкая долинка, дно которой выстлано было зеленовато-белым ягелем. На ягеле были редко расставлены молодые лиственницы со светлыми сквозящими кронами.

- По такому ковру да пройтись! – воскликнул Андрей. – Там и зачаюем – заглянем только ещё на вон тот бугор.

Бугор оказался сложен из свежих серых гранитов, поколотых на большие глыбы. Солнце ещё не было прикрыто облачностью, занимающей третью часть неба, и сверкало на зёрнах слюды и кварца. На раскрошенной с поверхности кварцевой жиле Андрей указал на глыбу с включениями чёрного цвета: “Турмалин” - и Петя тотчас же принялся работать молотком, для того чтобы осенью, явившись, возмужалым и диковатым, между косяков входной домашней двери, иметь образец и этого минерала в составе добычи, лежащей в полевом рюкзаке. Быстро не выходило, так как турмалин под железом рассыпался.

- Скоро ты там? – резко спросил Андрей. – Я пойду – догоняй.

Он стал спускаться, а Петя застучал чаще обивая кварц с куска, который получался наконец отменно. “Ещё раз легонько по этому краешку и всё”, - прошептал Петя, и от удара турмалин расселся на два заискрившихся лучиками осколка.

- Чёрт! – Петя взмахнул молотком и направил было уже его на неудачу, но всё-таки завернул с хрустом рядом, в острую ярко-белую крошку. Сунув оба осколка в карман рюкзака, Петя пустился вниз бегом.

Гремящий сбег вниз по осыпи, с заплечной ношей, из-за которой запросто не остановишься, был одним из двух маршрутных занятий, от которых Петю не всегда успевали удержать. Спотычка на незамеченном выступце камня могла стоить увечья и испорченной жизни, но восторг совлечься ускоренно с крутизны уже стоил такой возможности. Вторым из этих занятий было: убедившись в том, что у подножия сопки не видно ничего из менее одного человека, населяющего квадратный километр здешней местности, столкнуть свысока глыбу побольше и наблюдать, как она, сперва медленная, раскрутится, загрохочет, станет высоко подпрыгивать на уступах, в парении показывая то один, то другой сложно граненный бок, и наконец разлетится на стаю звонких обломков, эхо от которых долго ещё будет нащёлкивать по распадкам.

Андрей ожидал Петю на середине склона.

- Молоток-то отдай: я уже по нему соскучился.

Вскоре они вступили в долину: нога здесь погружалась по щиколотку в мягкий потрескивающий ягель; голенище сапога то и дело стегалось веточками голубики; просторно расположенные, прямые и невысокие, лиственницы как будто расступались впереди странников.

Костёр устроили на узкой косе между ягелем и речкой. Не найдя рядом среди сушья прямой ветки, Петя взял искривленную чуть ли не полукругом и принялся ладить из неё таган. Та не давалась, и Андрей с мрачноватым видом протянул свой огромный охотничий нож.

- Не мучайся - срежь деревце.

- Я не мучаюсь. Зачем дерево зря губить.

Изловчившись-таки подвесить над огнём котелок с водой, Петя разделся донага и прошёл по низко наклонённому над потоком шершавому стволу ивы, росшей поблизости. Солнце, сияя ещё с чистой половины неба, колотилось в быстрых голубоватых струях, шевеливших мозаику донной гальки. Петя ринулся вниз и на перекате, куда его вынесло, едва успел он четыре-пять раз загрести руками, выбрался на берег.

- Да-ай и ты, - дрожа, предложил мальчик Андрею, рассеянно за ним следившему.

- Неохота.

Быстро одевшись, Петя как раз поспел к закипанию котелка – и уже подвёл было две палочки под накалённую дужку, как тот опрокинулся и залил костёр. Глядя на парящие, громко отшипевшие угли, Андрей проговорил: “Тебе не кажется печальным это зрелище: уголья ещё горячие, а огня уже не раздуть?” и опять протянул нож. Петя ножа как будто не заметил и молча разжёг костёр заново и заново, в точности как было, на кривой таган пристроил котелок. Когда кипяток неразлитым был поставлен-таки на камни, Андрей всыпал в него добрую половину пачки чая и, не заворачивая её, спросил:

- Ничего, если я ещё добавлю? Горького чего-то захотелось.

- Давай. Ты чего такой – случилось что-то?

- Случилось? Пожалуй. Давным-давно. А я только что узнал.

- От кого?

- Думаешь, не от кого? У Качелина там, где ты копался, лет пятнадцать назад была точка наблюдения. У него там обозначены туфы.

- Почему?

- Значит, не заходил туда. Показалось, что ничего другого не может быть – и нарисовал.

- Может, у него не было сил дойти?

- Зачем тогда писать, что дошёл.

- А ругать бы его – иначе – не стали?

Андрей помотал головой и, посматривая на солнце, бурлящим светлым пятном ещё проступающее сквозь облачность, стал понемногу отпивать чёрный чай.

- Из-за этого расстроился? – спросил Петя.

- Чёрт его знает. Шёл бы себе да шёл – нет, понадобилось, видите ли, петлю сделать.

- А по-моему, так, по такому поводу расстроиться только приятно. Думать про себя, что я-то такого никогда бы не сделал…

- Бред, - твёрдо возразил Андрей. - Если так работать – зачем вообще работать? Представь, какие средства затрачены на то, чтобы провести съёмку в такой глуши. Сколько людей сколько усилий приложили! И всё похерено. Может, ещё сто лет у геологов, которые этим местом станут заниматься, не будет сомнений, что тут туфы, а их тут нет!

- Несчастные.

Андрей молча встал, зачерпнул в котелок воды и превратил костёр, ответивший шумным паром, в густую чёрную лужу, по которой змеились налёты ещё не промоченного светлого пепла.

Петя сказал:

- Может, у тебя тоже какой-то разлом образовался? А ты, небось, думал: до ста лет целым проживу?

- Наоборот, - Андрей указал на свою чёлку. – С трещиной родился – жду теперь, когда поседею, чтобы затянулась.

Они собрались, и Петя спросил по пути:

- Теперь тебе надо, наверно, с Всеволодом Антоновичем поговорить?

- Когда увижу его. Осенью.

- Столько ждать?

- Куда торопиться.

- Нет, я бы так не смог. Уже накатал бы письмо и с кедровкой бы, вон, отослал. Вдруг ему есть чем оправдаться, а ты привыкнешь считать, что он халтурщик.

- Не привыкну. Что я – его не знаю? Так что не будем зря птицу утруждать.

Они покинули долину, и на склоне, оглянувшись на чистое, словно волнисто кем-то выложенное полотно светлых мхов, Петя проговорил:

- И как это здесь никто не живёт!..

- Да! – согласился Андрей. – Ну, да хоть мы с тобой немножечко пожили.

Хмурость его не отпускала; по окончании второго спуска, под вечер, он равнодушно спросил:

- Ну что, чаевать будем?

До базы оставалось лёгкого ходу вниз по течению, по крепкой тропе животных, не более часа, но Петя всё равно ответил: будем.

Небо всё уже заслонялось месивом бледно-серых, тихо волочащихся облаков, и только по усиленной несколько светлости некоторых из них можно было угадать, где находится светило. Глухо лились рядом потемневшие воды, кратко и мягко, в сыром воздухе, трещал преломляемый для огня сук. Не успел Петя развернуть треснувшую сухо и блеснувшую фольгой пачку с чаем, как с волглого облачка влажно блеснуло близкое брюхо вертолёта, едва успевшего предварить себя треском. Петя вздрогнул, и у него высыпалось в кипяток из пачки всё, что в ней оставалось.

- Опять крепко получится.

- Тем лучше, - отозвался Андрей и, после того как отпил несколько глотков и закурил сигарету, продолжал: - Наконец полетит Толик лечение получать. Хорошо, что ты решил передохнуть. Насчёт несчастных: шутил ты, да не пошутил. Есть люди, которые расстраиваются из-за таких вещей. Их кто-то с детства этим заражает. Не каждому везёт на такую прививку. С ней можно выжить и при других огорчениях. Даже семейных. У тебя вот кругом неприятности, но – попомни моё слово – когда-нибудь ты поймёшь, что самое мучительное – это ссоры с женой. Знать, что тот, кто тебя подвешивает на дыбу, тебя очень любит – разве это не край?

- А может, слово “любит” здесь не очень подходит? Может, найти другое – нечему будет и удивляться?

- Может быть. Только какое?

- Ну… - подумать надо.

- Подумай.

Несколько минут Андрей, очевидно, ожидал Петиного ответа. Вертолёт, приземлившийся там, где была база, что-то не спешил подниматься – сопки между тем одна за другой прикрывались.

- В молодости, - продолжал Андрей, - не очень внимательно относишься к тому, что говоришь. Не задумываешься о чужой памяти. Или считаешь её похожей на магнитофонную плёнку, с которой можно стереть то, что не нужно. Но приходит день – обнаруживаешь, что тебя записывали, скорей, на граммофонную пластинку. Навсегда. Что-то из слов могло потеряться, но впечатления на месте все до одного. Поэтому прошу тебя: будь осторожным. Не болтай с девушками наобум. Ты не знаешь, которая из них станет твоей женой. А женишься – удвой осторожность. Некоторые думают: уж жена-то всегда поймёт, какую угодно болтовню тебе забудет. Не знаю, что она поймёт, но запомнит всё!

- Не все же они одинаковы. Надо только найти необидчивую. С лёгким, короче, характером.

- Вот и ищи такую. А когда найдёшь – будь осторожен.

- Нет, это мне не подходит. Я не могу без какой-нибудь околесицы.

- Ну что ж, может быть, у тебя получится лучше.

- Чем у тебя?

- Отчасти. Чем у многих, кого я наблюдал. Главное то, что – не спасает, если договориться: что было, то было – и бог с ним. Что было – то есть. От него не умоешься. Даже если считаешь его грязью. Наверно, не смешно. Представь, что у тебя есть жена. И… - а можешь?

- Не знаю.

- Тогда представь и - что можешь. И удалось вам прожить идиллически месяц или даже два. Пошли купили проигрыватель, пластинок, решили вечером, когда захочется, классику слушать: Баха, Вивальди… Ну, думаешь, теперь всегда так будет. Наконец можно и гостей в дом пригласить. А то в несчастливый – стыдно. Достаёте для них фотографии, и на какой-нибудь, которой лет пятнадцать, она замечает пол лица девушки, с которой, как она слыхала, у тебя “когда-то что-то было”. Гость за порог – она за ножницы. “Милая, - говоришь ты, - это же бессмысленно” - “Мне так будет спокойней. Как это я раньше не видела” - “Зачем из-за ничего портить фотографию?” - “Она тебе дороже моего спокойствия?” От фотографии отлетает угол, и ты вдруг понимаешь, что навсегда будет – вот это. Нет избавления от стародавних обид. Чем ласковей она будет с тобой в спокойные времена, тем беспощадней, когда ей понадобится, будет давить твоё самолюбие. Ты готов был бы расплатиться с ней чем угодно – только не этим, а ей ничего, кроме этого, не нужно. И что же: приготовиться всю жизнь себя смирять?

- Я бы не смог!

- Но её-то ведь жалко! Что она может поделать со своей памятью? В сущности, приходится выбирать, с кем быть жестоким: с ней или с собой.

- С ней!

- Так сразу?

- Да!

- Наверно, ты прав. В конце концов, ты тоже человек – разве у тебя есть право им жертвовать? Я гораздо дольше, чем ты, до этого додумывался.

- Я совсем не думал: и так ясно.

- А если ребёнок?

Петя помедлил:

- Ты о себе, что ли?

Дочь Буковых Аня училась двумя классами младше него. Она занималась в кружке фортепиано у жены Качелина и, сидя за пианино, обслуживала пионерское веселье на школьных праздниках. Но однажды, когда Пете случилось задержаться в школе до сумерек, он услышал, как Аня играет сочинения, которые не требуют торопить клавиш. От актового зала, где стоял инструмент, по пустому коридору продвигались медленные, раздельные звуки, поблизости от измороженных стёкол, казалось, загустевавшие настолько, что их можно было настичь и потрогать руками. Петя долго, точно против мягкого ветра, шёл звукам навстречу и потом с полчаса стоял в дверях зала, позади изрядного числа зрительских стульев, из которых занятого не было ни одного. Когда девочка вытягивала руки к басам, её недлинно подстриженные тёмные волосы плавно колебались – и отлетели в сторону, когда, окончив играть, она оглянулась на Петю из-за худого плеча.

- Ты что там?

Петя пожал плечами, а потом сказал:

- Не знаешь, Марина Александровна новых учеников берёт?

- Спросить?

- Спроси.

- Спрошу.

Аня пронеслась мимо, резко, особенно в предплечьях, взмахивая руками и шаркая ботинками по доскам пола, и только вспомнив, какая несколькими минутами раньше звучала музыка, можно было предположить, какою готовится стать её походка несколькими годами спустя.

Петя посетил два занятия, и больше его на них не видали.

- Не понравилось у нас? – однажды на перемене спросила его Аня.

- Почему. Просто не пошло. Наверно, я переоценил свои силы. Да и чего это она с такой тоской в окно смотрит?

- Кто - Марина Александровна? – Аня - и вслед за ней Петя – обернулась к коридорному окну, в льдистых разводах которого горело и ломалось утреннее малиновое солнце. Может быть, её музыка оставалась ещё запечатлённой в этих временно-твёрдых недоступно-сложных письменах. Девочка перевела взгляд на Петю, вдруг легко усмехнулась: “Тебе, точно, лучше заняться чем-нибудь другим” и столь резво, почти вприпрыжку, устремилась за подругами, что Петино “Например?” её не догнало.

- Сказал же: отчасти, - ответил Андрей на Петин вопрос.

- Надо подумать.

- Подумай.

Они свернулись и тронулись в путь под начавшейся такой тонкой изморосью, что потребовалось бы набраться терпения, для того чтобы дождаться, пока промокнут ближайшие к коже ткани одежды. Получасовой – в молчании, размеренный – по хорошей дороге – полубег Андрея, сопровождавшийся равномерным скрипом железных скобок, что крепят ремень к карабину, оборвался возле одной из лиственниц. Низкая ветка, зацепившаяся за оружейный ствол, потянула назад и - с помощью рюкзака со штуфными пробами - повалила Андрея навзничь.

- Покурим? – вымолвил Андрей, глядя на Петю снизу, изо мха, похожими на гладкие камешки глазами. Если бы его оставили лежать так одного, то на них тут походя могли бы наступить копытом или лапой.

- Вставай, - сказал Петя и подал ему руку.

Они сели на рюкзаки, и Андрей зажёг сигарету от вспыхнувшей с глуховатым звуком спички.

- Понимаешь, может пройти год – и даже неплохой – и вдруг кто-нибудь в разговоре упомянет эту женщину. И жена тебе скажет: “Это та самая, с чьей фотографией ты так тяжело расставался?”

Он несколько раз глубоко затянулся и добавил:

- Смог придумать?

- Так… Всё равно – с ней. Но если бы мой отец с матерью разошлись, я бы не знаю, что сделал.

Андрей растёр о сапог огонь сигареты и показал на далёкую сопку, вспыхнувшую, как спичка – только беззвучно – и так же быстро, как она, отгоревшую в неустойчивой разредке облаков:

- Видишь рыжину? Зона изменённых пород. Это всегда интересно. Надо туда лететь.

Нелётная погода заставила пилотов заночевать на базе – и с ними Качелина, которого они должны были по пути забросить в расположение его отряда. Он как раз мылся в бане, когда, захватив полотенца, туда же направились Андрей и Петя.

Петя сказал:

- Ну?

- Что “ну”? Могу я спокойно помыться?

На лавке под холодным навесом бани, с боков обнесённым брезентом, были оставлены два набора одежды. Из рубах одна была чёрная с розовым тюльпаном.

Андрей и Петя быстро разделись и прошли внутрь, где для лёгких приготовлен был в воздухе крепкий настой мыла и распаренной древесины. С лавки тотчас поднялся и пожал вошедшим руки невысокий худощавый человек с бледной кожей, под которой отчётливо похаживали некрупные, но, по-видимому, крепкие мышцы. Это был Качелин, и он произнёс, улыбаясь тонкими губами:

- Привет полевикам!

На подоконнике серого, мелко забрызганного снаружи окошка туманно сияла свеча. Огненные блики ходили перед поддувалом такой же, как в шатре, печи, по железному листу, усеянному опилками и щепой. Женя плеснул из кружки на булыжники, горкой обложившие накалённые стенки бочки. С коротким шумом под потолок поднялся редкий белёсый пар и пропал из виду, чтобы затем, жароносными прозрачными лентами расстелившись во все углы, усадить Петю на корточки в прохладный слой низового воздуха.

- На место своё? – с верхнего полка насмешливо спросил Женя, полулежащий там весь в коричневатом глянце пота и без признаков нетерпения.

Большая консервная банка, из которой был сделан черпак, болталась и поскрипывала на черенке, когда в ней переносили воду. Пригибаясь, как окопный солдат, Петя наполнил ушастую оцинкованную шайку, спустил её на пол и начал мыться.

- Ну что, пособил сегодня Родине? - спросил Женя Андрея.

- Послужил. А что? – ответил тот, чуть-чуть помедлив.

- А-а, - протянул Женя и вдруг добавил: - А если Родине это по херу – на хера она такая нужна?

- А на хера люди такие нужны, которые делать ни хера не желают?

Женя усмехнулся:

- Ладно. А элиф бы, к примеру, ей надо случилось, чтобы ты тут сто лет гнил, никуда не вылазя? Без жены и детей? Колько бы продержался?

- Да уж продержался бы.

- Ладно. А откуда узнаёшь ты, что ей надо? Письма она тебе присылает? Обратный адрес можешь дать?

- Один, изволь, дам. Посёлок Палатка. Военный комиссариат Хасынского района.

- Как я сам не догадался. У тебя какое звание?

Андрей не отвечал - тогда отозвался Качелин:

- Мы старшие лейтенанты. Ну, ну?

- Бэ буду, хочется мне пойти в училище, дослужиться до капитана и сказать тебе, что Родине нужно, чтобы ты, заместо геологии, толчки шёл чистить!

- А что, - опять, вместо Андрея, ответил Качелин, - скажи мне. Я, пожалуй, готов, если бы ты стал учиться. Ты бы смог. Не думал над этим? Не хочется?

Женя рассмеялся так, что у него издалось несколько глубоких хрипов:

- Не могу. Душа отравлена.

- Учись с отравленной. Другим ещё хуже.

- Они мне в дрын не улыбались! Главное, сама-то она зачем? Кому ваша “Родина” сама-то служит?

- Ну, я гляжу, ты решил уже под самый корешок взять, - покачал головой Качелин. – Так нельзя.

Все вышли под дождь, который нечувствителен после пара, и погрузили тела во влагу заводи, испещрённую ямками от капель. Петя сделал подражая брассу несколько медленных разводов руками, изгибчиво и раздробленно бледнеющими в серизне вод. Внезапно мимо него скоро, искусным кролем, с плесками рук и ног, сливающимися в почти непрерывный шелест, заскользил вперёд Женя.

- Вот это да! – воскликнул Качелин и спросил, когда накупанным Аполлоном с лицом Нерея Женя неспешно покидал волну: - Где ты так научился?

- В армии. На озере Ханка. Старшина почти всю роту со скуки обучил. Зато теперь знаешь, что не утонешь. Я, наверно, единственно только это хорошо и умею.

- Научишь? – спросил Петя.

- Учить не умею.

- А…

- Но долг-то отдавать надо. Меня ж учили. Так что буду тебя, Петро, кролем учить.

Вернулись греться, а потом одевались в предбаннике, куда ветром, с перемежками, заносило морось.

Качелин спросил:

- Как тебе тут, Петька?

- Нормально.

- А то давай ко мне. Я с Лёней поговорю.

- Это, правда, возможно?

- Отчего нет. Думай.

Возвратившись к себе, Петя спросил у Степана:

- А что если я в другой отряд завтра улечу – к Качелину?

- Зачем? Не сидится?

- Да так… Мы же вместе с Севой весь прошлый сезон отработали.

- Что же сразу к нему не пошёл? Суетишься. Раз сюда попал – может, так оно и надо.

- Кому?

- Кому-нибудь. Что тебе Женька про отца твоего говорил? Учти: дураков на свете много. Кто знает, что кому в голову стукнет.

Петя вздрогнул взглянув в уставленные на него играющие сумеречными светами очи.

- Знакомый мой, - продолжал Степан, - на зоне с Женей был. Рассказывал, тот однажды человека чуть ломом не успокоил. Ухо перешиб. Правда, человека того я тоже знаю: дерьмо порядочное.

Петя шагнул к выходу и задел коленом за печку, отчего сотряслась вся палатка; снаружи, споткнувшись о колышек, к которому вязалась оттяжка, упал и поранил правую руку.

В столовой повар, отрывисто всовывая взгляд круглых глазок в промежутки между едоками и словно бы клюя туда же остреньким носом, рассказывал:

- Я тогда в Певеке на “Урале” работал. Как-то раз полтора месяца по партиям мотался. Уже дело к концу было – приехал знакомый шофёр из Певека. Говорит: баба твоя с Генкой Строковым забаловала. Ну, думаю, погодите! Хоть ты и крупней меня, самец, раза в три, я тебе устрою! Назад ехал – себя боялся: улечу куда-нибудь – разбирайся потом, нарочно или нет. Приезжаю домой. Заходят ребята – Генка среди них. Жена – то да сё на стол, я водку наливаю, подаю Генке кружку: “Пей”. Он ко рту поднёс, а я вот так ребром ему от плеча как дал-дал! – зубы так и поскакали. Кровища! Он орёт: “Ты че-о?!” Сам – как бык: маховиком двинет – меня не будет, а трясётся! На двор выбежал, я – за ним, по пути колун прихватил, но тут ребята обступили – не смог я дорогу через них пробить.

- Здорово, видать, у него очко заиграло, - заметил вездеходчик.

- Ладно, иду назад. Колун обратно к стене хочу прислонить – не получается: руки трясутся. Бросил так.

- Кому-то на ногу? – спросил Женя. – Чего ж это они его у тебя не отобрали?

Повар схватил со стола консервный нож с деревянной ручкой и протянул руку:

- Попробуй отбери!

- Да ладно…

- Давай, давай: смотри, какой небольшой кулачок! Хоть один палец отогни! То-то же: не сможешь. Захожу в дом – жена за столом сидит, челюсть, вижу, так и плавает у неё. Я сажусь - и ребята с двух сторон, тесно так, возле меня садятся. Поглядел я ей в глаза – четырнадцать лет мы с ней прожили – рот открыл, хотел сказать: “Что же ты, дура, наделала? Прощай теперь навсегда” и не смог – завопил только как резаный. Дёрнулся, да успели меня за руки схватить и держали, пока она не смылась.

- Здорово, видать, у неё очко заиграло, - сказал вездеходчик.

- Больше в доме её не бывало. Уехала на материк, и дочка с ней там.

- Вот как у вас получилось, - промолвил бывший здесь же Ильич.

Женя спросил:

- Сколько ж ты малую не видал?

- Много.

Качелин, всё это время медленно, не глядя на рассказчика, жевавший макароны, заметил:

- Чайник вскипел.

- Сейчас заварю, - отозвался повар и продолжал сидеть, как будто жалко ему было так скоро сменить гордый взъём подбородка и блистание взора на ухватки кухонного хлопотуна.

Сквозь полотняную стенку внутрь столовой прерывисто проникало неразборчивое речевое журчание Толика, которого дежурные, вероятно, вывели на воздух.

- Пронесла судьба, - сказал Женя. – Меня тоже, бывало, проносила. Прапор у нас на зоне был – “Пышка” мы его звали. Раз он догола меня в карцере раздел: сигареты шмонал. Я ему говорю: “Что же ты делаешь, сука? Ну – освобожусь – встретимся мы с тобой!” - “Ничего, ничего, до хрена я таких видел”. Ладно, освободился я. Года два уж прошло. Как-то в аэропорту, на пятьдесят шестом, провожали мы парня. Гляжу: стоит – точно, он, Пышка! У меня аж оборвалось всё внутри! Я шепчу ребятам – а их человек восемь: станьте кружком так, чтобы меня с ним видно не было. Подхожу к нему – он меня увидел и совершенно белый стал! Я говорю: “Хана тебе пришла. Надо, наверно, рассчитаться за прошлое”. И тут увидала меня его жена – она в очереди стояла. Сразу всё поняла да как рванёт промеж нами – моих молодцов, как детишек, в момент раскидала! “Я тебя прошу: не трогай его! Зачем тебе это сейчас надо?!” - всё в таком духе. Ну, понятно: женщина вмешалась… “Ладно, - говорю, - Пышка, скажи ей спасибо”. Вышли они из здания, а я дружку своему говорю: “Вот тебе деньги – если что – на тачку, догони его и лупцуй до посинения!” Верите – нет, он всё вокруг исколесил и не смог их найти. Как сквозь землю провалились!

Петя обратил глаза на Качелина: тот слушал как будто со скучной миной, но, схватив Петин взгляд, встряхнул головой и с усмешкой проговорил:

- Одного спасла расторопность друзей, другого – их нерасторопность.

- Точно, – согласился повар. – Как успели? Иначе кто-нибудь другой бы вам сейчас макароны подавал.

Женя сказал:

- Ну, подавал бы ты их мне в другом месте – тебе не по херу?

- А тебе? – спросил Качелин.

- Мне? Может, ещё пока нет. Может, есть ещё…

Застенное бормотание сменили вдруг быстрые, на одном дыхании, напряжённые крики.

- Мешает, дурак, сосредоточиться, - бросил Женя и замолчал.

Качелин подождал и обратился к повару:

- Ну, и как же ты теперь живёшь?

- Как все.

- Скучаешь?

- Скучать ещё по этой шалаве! Дочку, конечно, жаль.

- Что тебе силы даёт?

Повар немного подумал и сказал:

- А для чего мне силы?

- Непонятно, - сказал Пете Качелин, когда они вдвоем вышли из столовой, - почему одного Толика должны везти на двадцать третий. Хотя бы этих двух не поздно ещё в придачу загрузить.

- Так про каждого сказать можно.

- Только безумец с тобой не согласится. Я раньше считал, что у каждого в мозгу помещеньице есть с безумьицем, которое из-за переборочки тревожит – так, как Толик сейчас мешал из-за стенки…

- Из-за стеночки.

Качелин улыбнулся.

- А теперь думаю, это разум, наоборот, тревожит.

Петя задел рукой за ветку и сморщился.

Оглядев его рассечённую у основания большого пальца ладонь, Всеволод Антонович сказал:

- Нужен бинт. Сходи к Ире или к Катерине. Как папа-то с мамой?

- Нормально.

- А почему ты вздрогнул?

- Я не вздрагивал.

- Будешь писать – передавай привет.

Всеволод Антонович повернулся и пошёл по тропинке, мягко и медленно переступая через корни лиственниц, там и сям из неё выпирающие. Петя следил за его немного ссутуленной спиной, до тех пор пока она не исчезла в балке Лескового, а потом обратился туда, где жила Ирина Коврова. Её выбеленная солнцем палаточка почти терялась среди выбеленного им вечернего неба. Ира развешивала на оттяжках выстиранные рубашки. Она ловко наклонялась за ними к тазу и, встряхивая их, кратко и чётко прогибала стан. Ей что-то крикнули от соседних палаток, и она рассмеялась раз и другой. Тогда Петя развернулся и направился к жилищу Буковых: отемнённому непогодами и слепо горами отенённому балку, возле которого – стоящего на отшибе – редко кто проходил.

Кто-то неизменно выметает почву перед домиком, где живёт женщина, моет внутри него пол, стелет на стол скатёрку и ставит на неё зеркальце на опоре и пол-литровую банку, из которой топорщатся травы. Он вешает на гвоздик полотенце над каждым из изголовий, крепит на бревно стены репродукцию с картины французского художника и, заслыша гостя, по-видимому, сбегает, оставив по себе сладковатый дух, как будто из косметических пузырьков.

Пообминавшись у порога с ноги на ногу, Петя близ подоконника стал бинтоваться с чужой руки на свою. Прохладные подушечки пальцев Катерины твёрдо придавливали жилки Петиного запястья и мгновенно с них улетали.

Заглянув Пете в лицо и поведя бровями, Катерина сказала:

- До свадьбы заживёт. Надо думать, раз у тебя с учёбой плоховато, то в личной жизни всё наоборот?

Петя заёрзал плечами.

- Из класса девочка, да? – спросила Катерина. – Ну, ладно, не буду тебя смущать.

- Я и не смущаюсь. Меня девочки не интересуют.

- Да ну?

- С ними непозволительно быть открытым. Потом самому будет хуже.

- Кто тебе сказал?

- Нашлись люди.

- И ты поверил?

- А что – не надо было?

- Господи, какой у мужчин прямой ум! И мы таких олухов должны любить!

- Оскорбляете?

- Надеюсь, Петечка, тебя ещё ждёт приятное разочарование. Кто ж это на тебя так повлиял?

- Жизнь. - Петя встал.

- О, да, да, понимаю! Кстати, я ведь к тебе как раз собиралась: письмо тебе пришло.

Петя взял конверт, повернулся к двери и сменил тепло и сухие запахи на холодную непахнущую сырость.

- И не полуночничай! – вдогонку крикнула Катерина.

Пока Пети не было, в гости к Степану успел придти Качелин. Петя сел на нары и, не мешая им, засел за письмо.

“Костька, ты представляешь: ещё только два дня прошло моего поля, а Ленка мне уже написала! Зачем она это сделала? Не могла подождать? Я решил не вскрывать конверта: не жду оттуда ничего хорошего. Если она даёт понять, что будет ждать встречи со мной, то мне станет неловко, оттого что она не потерпела хотя бы двух недель. Вернее, что, отослав письмо, она сама будет переживать из-за своей торопливости. Если же она даёт мне от ворот поворот, то – сам понимаешь…

Конечно, если бы я собрался с духом, то должен был бы признаться себе, что почти уверен во втором предположении – но пока ещё, видимо, не собрался. Поставлю нераспечатанное письмо на стол и буду на него до осени любоваться. Люди будут входить и выходить, и для всех оно будет непримечательной бумажкой, а на меня будет глядеть оттуда мой жребий. Как это странно.

Между прочим, прошло уже два дня моего поля, а ты мне ещё не написал. Почему ты этого не сделал? Не мог поторопиться! Уж твой-то конверт не задержался бы запечатанным, потому что откуда ещё мне хорошего ожидать.

Я поранил руку, и теперь в моих врагах стойки палаток, краешки столов и все, какие под руку попались, твёрдые предметы. Чувствую себя самым несчастным калекой, и знал бы ты, как это сейчас некстати! Месяц прогулянных уроков вызывает во мне меньше угрызений совести, чем три дня отпуска от топора. Наверно, это скорее хорошо, чем не глупо? Кроме того, здесь есть один человек, от которого не знаешь, чего ожидать. Лучше всего было бы, если бы моя правая рука была теперь здорова.

Тут из-за погоды застрял Качелин. Я его плохо узнаю. Не желал бы я настолько зависеть от женщины, чтобы так сникнуть, после того как она сделала ручкой. Мне жалко. Не его, а того, как можно было бы с ним разговаривать, если бы он был повеселее. Хочется сказать ему: “Не унывайте, Всеволод Антонович: может, всё к лучшему, зачем Вам такая, которая Вас не ценит, геология Ваша никуда не делась, а женщины есть и другие…” Что, я знаю, было бы скорее глупо, чем не хорошо. Ведь семья – не изведанная мной сторона жизни. Жена, дети, видимо, должны спасать от одиночества, но, когда я думаю об этом, мне становится как-то особенно одиноко.

Знаешь, мне кажется, чего стоит ожидать от всех этих ласковых женщин? Того, что если она тебя полюбит, то иногда ей будет хотеться сделать всё, для того чтобы тебе было очень-очень хорошо. И если разлюбит – для того, чтобы тебе стало немножечко легче, ей не захочется сделать ничего никогда. При этом я до сих пор не представляю, за что меня могли бы разлюбить, а полюбить – тем более.

Как же всё-таки женщины меня раздражают! Все – разные, а раздражают чем-то одним. Всегда в них какая-то неестественность – наверно, от желания привлекать, которое для них самое естественное. Выходит, я глупец, раз для меня неестественна естественность неестественности. Когда Катерина Букова начала меня бинтовать, я подумал, что все они любят лечить царапины на ладошке и колоть в душу так, чтобы она не заживала никогда. Катерина уже давно занята чем-нибудь другим, а я всё думаю о том же. Видать, мы можем оставить дело всегда, когда вздумаем, а дума оставляет нас лишь тогда, когда захочет это сделать.

Прислушался сейчас к беседе Качелина с соседом, и меня пронзила непонятность жизни. Когда-то – не одно лето – Степан у него работал. Они теперь встретились, как старые друзья. Глядят один на другого и не наглядятся. Так и кажется, что в старые времена им удалось напару отбиться от смерти. Хотя, так я думаю, те, кому подваливали общие радости, должны выглядеть приблизительно так же. Степан собирается зазимовать на какой-то речке, где они бывали, и Всеволод согласился его туда осенью на вертолёте забросить, вместе с излишком продовольствия, который останется в отряде. Они так поглощены уточнением места! “Ну, вот чуть повыше того лесочка, где я шурф копал” - “Под сопочкой такой беленькой со стлаником наискосок?” - “Точно – как раз там, где тропа к реке отворачивает…” Как важно для них припомнить названия ручьёв, завороты русел, пригорки с брусникой… Можно подумать, что обсуждается не случайный какой-нибудь навал камней, который когда-нибудь размоется без остатка, а вечные мировые законы; не то, что почти никто знать не знает, а что касается всех-всех. И нельзя подумать, что те двое, что знают, не сегодня, так завтра не умрут. Разве не странно им быть многозначительным? – и всё-таки это, кажется, рядовая странность.

Например: мы с тобой не знавали пушкиноведов - так как в Хасыне покамест, кажется, не замечено ни одного, - но, должно быть, они с таким же видом рассуждают про рукописи Пушкина. Он сдуру, спьяну брякнет что-нибудь, пером щёлкнет, проспится – зачеркнёт, да поздно: дяденька какой-нибудь на этом уже диссертацию защититил (это я для краткости с устатку брякнул, но, вообще-то, как тут ещё сказать?) и, главное, уверен в том, что прожито уже не задаром – а сколько ещё каракулей не разобрано! А Пушкин – такой же случайный, как навал: что если бы Петру Первому не взбрело в голову развести двор африканцем?

Куда-то меня занесло, а выбирайся ты сам. Мне пора в шахматы играть”.

Снаружи послышалось множественно-деревянное бряцание, у входа застучали, и на пороге, с шахматной доской в сгибе мощного локтя, появился бортмеханик. Он молча взглянул на Петю большими, почти круглыми глазами, и тот принялся расчищать на столе место.

- Если завтра не распогодится, - заметил Путский, - как бы этот ваш навсегда чокнутым не остался.

- Ну, так что ж, - сказал Степан. – Хотя бы в чистом ходить будет.

- Лучше долго жить в чистом, чем в грязном быстро умереть? - произнёс Качелин.

Путский толстыми пальцами снял с гвоздиков крючки, держащие сложенной доску, и сказал:

- В прошлом году я только одну ничью с тобой сделал.

- Две, - сказал Петя.

- Не ври – одну. Но я за это время кое-чему подучился, даже в книгу дебютов заглядывал.

- Заело, что ли?

- Да просто проигрывать неохота.

Степан промолвил:

- Так не играй совсем.

Расставили фигуры, и в их тенях чёрные и белые поля, удалённые от свечки, стали едва отличимы друг от друга. Играя, Путский пожёвывал свои мясистые губы и покачивался над скоплением пешек, как будто с тем, чтобы не перепутывать их цветов. Спустя полчаса он схватил в ручищу тонкую шею своего короля, повалил его набок и произнёс:

- Ты бы ещё сказал: не летай.

Качелин сказал:

- Может, тебе попробовать перед игрой корму коням давать?

- Между прочим, это не шутки. Может помочь. С Баньши помогает.

- С каким “Баньши”? - спросил Петя.

- Кто зимой, как я, охотится, тот на каждой стоянке деревянного божка вырезает. Плошка-жертвенничек перед ним. Туда – нет-нет – чего-нибудь положишь: то пёрушко, то соболиный орган. Сухарик можно. Разговариваешь с ним, как с живым, просишь, чтобы всё у тебя в порядке было. Любит, чтобы ты ему рассказал что-нибудь про себя, из жизни, особенно, когда дня три метель пережидаешь. И так тошно, а тут ещё этот глаза на тебя с утра до вечера пучит. Но отказать нельзя: рассердится. Уходя, прощаешься. Если не попрощался – всё наперекосяк: то провалишься куда-нибудь, то веткой по уху вмажет, и капканы пустые. Приходишь: “Ну, твою мать, Баньши, извини: забыл попрощаться. Ну, забыл, ну, не буду больше”. Если вдвоём-втроём в тайге, то аж страшно друг на друга смотреть: так серьёзно с Баньши разговаривают – и партийные всё люди.

Случаются в тайге разные необъяснимые вещи. Особенно, когда одиночествуешь. Утром положил нож на край стола, вечером вернулся – он посредине! Топор втыкал в одно дерево, вечером вернулся – он в другом! Баньши.

Как-то по осени спрятал я винтовку под поваленное дерево, недалеко от одного из своих домиков, чтобы зимой забрать. Попал туда, когда снегу уже по грудь лежало. В замеченном месте вырыл окоп – ни винтовки нет, ни дерева! А оно метров пятнадцать длиной – как его можно пропустить? Я тогда уже стал по-научному, в шахматном порядке, копать, чтобы его обязательно пересечь – никакого толку! Несколько дней мучился, кучу других поваленных деревьев нашёл – моё как провалилось! Пометил я тогда деревья там, где делал раскопки, и стал ждать таяния снегов. Так вот: этот ствол лежал ровно посредине площадки, которую я перелопачивал раза три! Ну не мог я на него не наткнуться! Баньши обиделся. Кстати, тогда ещё на этой стоянке он у меня не был изготовлен: некогда было, да и домик проходной. И ещё: в зазор между трубой и крышей вовнутрь снегу наметало, хотя козырёк из жести, чин-чинарём, был у меня прилажен. Как я Баньши сделал – все эти безобразия прекратились.

Однажды, видно, чем-то я Баньши в душу наплевал и на наледи провалился почти по грудь в воду. Мороз – под тридцать. Течение. До дома далеко, лыжи упустишь – смерть. Медленно, впритирочку к другой, поднимаю одну ногу, носок лыжи показался - хвать его и на берег! Так же – вторую. Костёр разводить бесполезно. Если есть спасение, то – в беге домой. А лыжи-то обледенели, не скользят. Пока руки держали, ножом лёд пообкалывал – может, чуть получше стало. Не знаю, как добрался – из последних сил. В печь растопку затолкал – берёста, щепки всегда у меня оставлены, - керосину плеснул, а спички открыть не могу: руки скрючило. Я тогда коробок коленом раздавил, уж не знаю как спичку между пальцев зажал, чиркал-чиркал – зажёг-таки, берёсту подпалил, пальцы в огонь сунул - и их обжёг. Когда отогрев пошёл, кругом дома, конечно, побегал, полазил на стенку. Наутро Баньши показываю распухшие пальцы: “Что же ты со мной делаешь?” Гляжу: точно, вид у него виноватый.

Петя спросил:

- Тебе не захотелось ему плесневелый сухарь подложить?

- Что я – самоубийца?

- Не каждый бы выжил, - сказал Качелин. – А интересно, за что всё-таки Баньши тебя наказал. Не пытался определить?

- Разве этого лысого разберёшь? Может, надымил, когда печку растапливал, может, пол вовремя не подмёл. Ох, он метёные полы любит!

- Да, с чистоплюями всегда морока.

- Животные при нём умные, как люди, становятся. Аж страшно. Как-то охотились втроём, мяса не было, и уже незадолго до того, как выходить на Тохтоямск, зашёл разговор о том, чтобы забить собаку, которая с нами была, ничейная. Примерились к его шкуре, похвалили, и при этих же словах пёс встал, подошёл к раскалённой печке и привалился к ней боком! С опалённой шерстью – это уже не шкура. Мы ошалели. Стоит, напрягся, кровавыми глазами на всех по очереди смотрит – вроде Фединого такой. Через несколько дней решили всё-таки на мясо его забить. Вечером, так, перед сном сидим - “Завтра поутру, - между собой соглашаемся, - и забьём”. Утром я первый встал, только дверь приоткрыл – пёс в щёлку шмыг и был таков. Мы не так расстраивались, как удивлялись. Через два дня завалили наконец сохатого. По частям перетащили его к домику, глядь – пёс бежит. Понял, каналья, что нечего ему уже бояться. На морозе, в снегу где-то пережидал, нас из виду не теряя. Кого-то загрыз: грудь в крови и от лосятины поначалу отказывался. В Тохтоямск вернулись – жалко его на улице-то бросать. Рассказали всю эту херню приёмщику пушнины. А это, между прочим, в Тохтоямске – всемогущая личность. Приносишь ему шкурки, он начинает: здесь лысина, здесь дырка, то да сё – по сто шестьдесят рублей за штуку предлагает. Отдаёшь ему тогда так две шкурки – остальные по двести берёт. Зато ему всё равно, какое у тебя ружьё, зарегистрировано или нет. Надо патроны – пожалуйста. Правда, в последний раз поинтересовался, когда я пять пачек патронов спросил для мелкашки: “У тебя есть мелкашка?” - “Нет” - “А зачем тебе патроны?” - “Я ими из рогатки по куропаткам стреляю” - “ А, ну тогда бери”. Он согласился взять такую умную собаку: “Буду его дрессировать”. Летом как-то в Тохтоямск залетели, я к нему зашёл: собака жива, на дворе крутится. Мне любопытно. “Ну, как, - говорю, - выдрессировал?” - “Такого дурака, - отвечает, - среди собак ещё поискать надо. Скажешь: “Голос!” - калитку с лаем выносит. Ничему научить его не могу. Посмеялись вы надо мной, что ли?” - “Да как можно – это Баньши…” - “Что? Какой Баньши?!” - чуть ли не пинками меня выдворил. Уж и не знал, как после этого к нему со шкурками являться – но ничего, обошлось.

- Три отдал? – сказал Степан.

Качелин осведомился:

- Пёс-то хвостом завилял?

- Ещё как! Обрадовался.

- Это самое главное. А почему бы тебе Иисуса Христа в Баньши не взять?

- Я над этим думал. Но он, мне кажется, только по ту сторону Урала действует. До нас не дотягивается.

- Да? А на картинах у него длинные руки.

- А может, чтобы везло, надо бюстиков Ленинов накупить? – предложил Петя.

Путский несколько раз хмыкнул, надувая и без того выпуклые щёки, и Качелин усмехнулся:

- В доме повешенного, Петя, не говорят о верёвке.

- А – ну, тогда Пушкинов. Или ты, Коля, и стихи пишешь?

- В юном возрасте бывал не чужд. А Баньши, между прочим, шуток не признаёт. У него нет чувства юмора.

После того как Качелин и Путский удалились, Петя опять отдался перу.

“Как сладко лежать на нарах тёплым, сонным – печка ворчит, сеет дождь, - воображать, как кто-то сейчас, совершенно усталый, пробирается по серой тайге – кусты обливают его холодной водой, зуб на зуб не попадает, руки закоченели, а до костра ещё идти и идти – ведь всегда такой путник найдётся – и тихо улыбаться тому, что это не ты. Телу приятен ненастоящий озноб, душе – ненастоящий грех. Я понял, Костик, кто такие счастливчики: кому жизнь пока что не приказывала выбирать, что из этого сделать настоящим”.

С утра туман просел совсем низко; там, где при солнце сверкали твердыни сопок, теперь покачивалась ветром влажная муть. Возле шатровой палатки Петя увидел одноклассника, колющего дрова.

- На тебя мокро смотреть, Витёк. Чего это ты тут затеял?

- Да Женька сказал.

- Что сказал?

- Чурки эти поколоть.

- А если он тебе базу сжечь велит?

- Да ладно, чего такого-то? Мне не трудно.

- Ну-ка, брось топор, пошли.

- Сейчас – чуть-чуть осталось.

- Ты что, не понимаешь? Он же подумает, что ты на него шестеришь!

Из палатки вышел Женя в рубашке навыпуск, наполовину расстёгнутой сверху.

- А, Петя, здорово, пойдём на завтрак. Витюша, спасибо, хватит.

Витя улыбнулся, загнал топор в полено и двинулся вслед за Женей и Петей по бурой от утоптанного мха тропинке.

Женя спросил:

- Чему ты там учил своего одновторогодника – я не расслышал?

- А что?

- Ну, чему?

- Ничему.

- Про шестёрку там что-то?

- Какой шест? Какая тёрка?

Женя засмеялся.

- Да, Витёк, ты ещё что-нибудь придумал про шахматного физкультурника?

- Не.

- Проходи тогда.

Они уже были возле столовой. Витя вошёл вовнутрь, а Женя продолжал, глядя Пете прямо в глаза:

- Уж на что я не люблю животов – и то признаю, что они нужны. Менты ещё хуже – а и без них нельзя. Отмени их на два часа – что начнётся? Моли Бога, чтобы тебе этого не увидеть. Люди кого-то должны слушаться. И тебе придётся – всё равно ведь в оконцовке так оно и выйдет.

- Не дождёшься.

- Тогда, наверно, чего-нибудь дождёшься от кого-нибудь ты. Кстати, физрук тоже старался меня из посёлка выпереть. Потому как я один раз ему брусья обещал перепилить, а другой – разогнуть кольца. И географичка. Она и на нас орала, а я ей отвечал. Она чуть что – мамку вызывала. Мамка поплачет – я неделю терплю. А как померла – кого вызывать? Ну, с ними понятно, а бате твоему что я сделал?

Петя круто развернулся и наткнулся лицом на залубенелый от влаги брезент входа. Очки слетели в кочки, а Петя сел на корточки и приблизил глаза к перепутанным травам.

- На место своё? – сказал Женя, уверенно наклонился и выпутал из трав неполоманные очки. – Одни разбил – мало показалось?

- Я разбил?

- А кто ещё. Кто вместо тебя должен быть осторожным?

В столовой сидели, посмеиваясь, рабочие и меж ними Щипцов.

- Пень ты, Ильич, - твёрдо высказывался Костя-вездеходчик, и тот невозмутимо отвечал:

- Ну, уж тебе-то я преподам во всём – во всякой херне, какая есть на свете.

- Ну, так преподай. Сейчас преподай!

- Сейчас и преподам.

- Ну, давай, давай – чего ж не преподаёшь?

- Какой день недели-то нынче? Потерялся я.

- Вечно ты, Ильич, выкобенишься: никто здесь этого не знает и знать не хочет, а тебе понадобилось.

Все взглянули на Щипцова.

- Вторник, - буркнул тот.

Медленная улыбка потянула шершавые губы Ильича, трещины на них расселись и зарозовели светлым губным мясом.

- Жаль: я как раз по вторникам не преподаю.

Женя хохотнул, и вслед ему заухмылялись остальные.

- Всё-таки преподал, - промямлил вездеходчик.

Женя сказал:

- А у них в роду все хитрецы. Приходим элиф домой к нему с водкой, мамка его – чудо в перьях – тут же за тряпку хватается, начинает пыль вытирать, убираться, ворчит: ходит тут пьянь, у себя дома покою нет – до тех пор, пока ей стакан не нальёшь. Налил – всё в порядке, и мы вроде люди неплохие. А водки мы всегда берём с запасом. Так она и её сестра, пока мы в отрубе, остаточки соберут и на кухне припрячут. Утром голова болит, похмелиться охота страшно – да где там: всё пособрали. А замечаем между делом, одна говорит: пойду там чего-то на кухне сделаю. Через пять минут другая за ней сквозит. А у Ильича младший брат есть: пошустрей, чем он сам. Я ему говорю: погоди, Серый, пускай устроятся. Та-ак… Иди! Он врывается в кухню: они как раз бутылку открывают. Он её молча – цоп! Мигом назад, разлили – всё, самолёт! А им и сказать нехрен: водка-то наша.

Всем почти было весело, улыбался за ними и Ильич. Женя кинул на него взгляд и прибавил:

- Не стал бы я лыбиться, элиф бы над моей матерью насмехались. Ильичу тоже не хочется, но он хитрый.

- Нет!.. – произнёс Петя, обернув к нему запылавшее лицо, и в эту минуту в столовую вошёл Леонид Павлович и Ирина Коврова.

Леонид Павлович сказал:

- Сегодня при кухне работать будет…

- Я, - откликнулся Женя.

- Ты же вчера отработал. И позавчера.

- Ну и что. И завтра буду.

- А может, баню истопишь?

- Баню – пожалуйста!

- Петя у нас инвалид, но воды он, наверно, сможет помочь натаскать?

Петя кивнул.

- Если не прояснится, - продолжал начальник, - то с шести до десяти при Толике Фёдор посидит вместе с Виталием Андреевичем.

Щипцов кашлянул и хмуро промолвил:

- Лучше с Ирой.

- Не лучше, - не глядя на него, возразила девушка.

- Почему?

- Ты сначала с собаками научись обращаться.

- Правильно, - сказал Женя. – А с Ильичом тоже скучно не бывает.

Ирина усмехнулась, а Фёдор остался нем с неподвижным лицом и глазами, как будто сведёнными на горбинку носа.

- Гм… Остальные на вездеходе за дровами ездку сделают, - распорядился начальник и оглядел присутствующих ясными глазами. - Чтобы тоска не заела.

Костя завёл мокрый вездеход и поездил вдоль базы, не отворачивая, если на пути оказывалась молодая лиственница. Гусеницы то брызгались мхом, то с лязгом доставали из-под него гальку. Когда машина прокручивалась вокруг вертикали, проходящей через одну, замершую, цепь, под другую с треском втягивались и выбрасывались прочь изжёванными подвернувшиеся сучки и поленья. Сквозь стёкла кабины виден был Костя, одетый в чёрную спецовку и чёрный подшлемник. С тёмной щетиной на подбородке, с солидоловыми пятнами на лбу, он делал понизу лунатические движения руками. Остановив машину, он слез на землю и так потянулся с суставным хрустом, как будто глаза его не совсем ещё распрощались со сновидением, а в руках не затух трещоточный резонанс рычажных рукоятей.

Петя спросил:

- Костя, зачем ты на деревья наезжаешь?

- Так их полно.

- Тебе, чтобы объехать, рукой шевельнуть, а им двадцать лет нужно было расти.

- Костя, - вмешался Женя, - скажи ему, чтобы петуха купил.

- Купи петуха и полощи ему мозги, - произнёс вездеходчик напряжённо вытянувшимися вперёд губами, и откуда-то взялась на его лбу – посредине, сверху вниз – острая морщина.

В простывшей бане пахло размокшей, пропитанной щёлочью древесиной. Мгла едва разрежалась бледностью небольшого окошка, снаружи кропившегося мелкими брызгами. Петя сел на лавку и вынул из кармана письмо другу.

“Вошёл сейчас в баню, где мне предстоит наполнить водой две железные бочки. Поглядел на холодные брёвна, печку, булдыганы, которые к ней привалены, вспомнил, как всё здесь полыхало, парилось и шипело - и так сделалось тоскливо! Почти как тогда, когда я зимой заблудился (помнишь?) и набрёл на скалу – в ней была расщелина, а оттуда торчал пучок жёлтых травинок. Они были проморожены, и ими повевал ветер, и я представил на этом месте летний день, насекомых… И вот я подумал: то, что картины отцветшего и остывшего напоминают нам об ужасном законе умирания – не отражение ли ужаса, который природа должна испытывать перед вторым законом термодинамики? Когда думаешь о том, что в конце концов она вся превратится в однородное месиво, то так и хочется сказать: “Хорошенькое начало!”

Сперва решил: не буду этой мысли Косте писать. Ему может быть досадно. Я здесь в своё удовольствие пошаливать могу хоть физикой, хоть чем, а ему ведь там, перед доцентом, не до шуток: что-нибудь скажешь легковесно – и пропал год жизни. А потом подумал, может быть, хоть моя ахинея сможет иногда тебя ненадолго рассеять, прежде чем энтропия непременно рассеет навсегда”.

Гулкие шаги по брёвнам стёсанным банного пола; скрежетание дужки в проушинах оцинкованного ведра; спуск налегке к мокрой косе и проскальзывание подошв на её блестящих камнях; хлюпающий закрут воды, зачерпнутой через ведёрный край; растянутость суставов отягощённой руки; изредка неверное движение с выплёскиванием влаги в сапог; звон и плеск под ведром, опрокинутым в бочку – так прошли полчаса, по истечении которых появился Женя.

- Покурим?

- Кури – я посижу.

Женя закурил, держа папиросу глубоко между указательным и средним пальцами.

- Замечай: некурящие только среди белых бывают.

- Вот, вот, кстати: я нашёл для тебя подходящее занятие: чёрно-белая фотография.

Женя рассмеялся едва обеспокоив губы.

Петя прибавил:

- Но процветать ты бы всё равно не смог: это ж не цветная.

Женя снова усмехнулся:

- Люблю послушать, когда брешут. Но только мимо меня.

- Брешут вроде как собаки.

- А ты не пёс человечий?

Петя поморгал глазами.

- Что ты хочешь этим сказать?

- А пёс его знает.

Засмеялся и Петя.

- Скажи, для чего ты подручным к повару вызываешься? Там ведь много работы.

- Подчиняться не люблю. Не могу, когда мне указывают. Ох, Петька, не могу! А тут дали тебе дрова– и коли до вечера.

По крыше предбанника, в котором Петя с Женей сидели, негромко настукивал дождь. В отдалении, на широкой косе, мок накрытый спереди брезентовой накидкой вертолёт. Он искривленно умещался в прозрачных каплях, которые постепенно набухали под веткой ближайшей лиственницы, - и вместе с ними срывался вниз.

- Принёс их чёрт сюда, - промолвил Женя.

- Они тебе мешают?

- Мешают.

- Чем?

- Каракатицей своей вид портят.

- А ты голову поверни.

- Я ещё из-за них голову буду поворачивать!

- Что они тебе сделали?

- Да ты не друган ли Сонину?

- Нужен я ему! Да и он мне – после одного случая…

- Какого?

- Что “какого”?

- Случая.

- Случая чего?

- Слушай, морочь-ка ты головы девкам!

- Так их нет.

- Терпи.

- Ну, хоть немножко на тебе поупражняться.

- Знаю я вас: сперва так, потом со спины пристраиваться начинаете – поупражняться.

- Да?

- Точно. Так что за случай?

- Да медведь однажды без шкуры по небу летел. Как человек без кожи.

- Ну так что ж? Шкуру, значит, спустили, а остальное не надо было – на подвеске и увезли.

- Ты представь: сентябрь, лиственницы жёлтые, голубое небо, солнушко, ветерок – и вдруг врывается туда это мясо! И капают с него огромные кровавые слёзы…

- Ах ты цаца какая!

- Почему ж не надо, - со стиснутыми зубами проговорил Петя. – Наверняка они у него и жёлчь вырезали.

- Тьфу! – выплюнул окурок Женя. – Только среди вас такие и бывают!

Он быстро встал, сделал два шага, не успевая ещё полностью разогнуться и ухватываясь за топорище, и, не останавливая ни на миг плавных закруглённых движений, принялся ставить один за другим на пень чурбаки и резко из-за головы кидать на них топор. Петя тоже было дёрнулся подниматься, но задержался и стал наблюдать, как проворно подхватывает Женя одну из половинок с треском разламывающегося чурбака – чтобы, в свою очередь, располовинить и её – и как лёгкие наклоны и лёгкие взмахи рук чередуются с короткими страшными напряжениями мышц под влажной рубахой.

- Перевязка! – внезапно раздался весёлый женский возглас: с бинтом в одной руке и йодом - в другой перед баней стояла Катерина.

Женя усмехнулся:

- А ты говоришь, их нет.

Откинув курточный капюшон, Катерина принялась сматывать с Петиного пальца серый намокший бинт. Пряди её влажноватых волос колеблясь приоткрывали бледный висок с голубой жилкой и белое, чуть розоватое на мочке, ухо.

Женя прекратил колотьбу.

- Как это люди знают, когда надо калечиться? А я ногу по весне наколол – так меня старуха лечила.

- То-то ты здесь так скакал, - сказала Катерина. – Неизвестно ещё, что бы тебе молодая наделала. Петя, постарайся бинт не мочить, а то плохо заживать будет. Или ты был бы не прочь жену присмотреть?

- Зачем? Я и так хорошо кувыркаюсь. Попадётся ещё такая, как твой.

- Что, что?

- Ума не приложу, как ты с ним живёшь. Он же Богом отмеченный – как Толик наш. Хотя не совсем. Толик гонит опасно, но ненадолго, а этот, кажись, пожизненно безопасный. Свихнули ему мозги костомольцы. “Родина!” Думает, это всё, что надо человеку! Думает, Родину любить – так уже за место в Раю можно не волноваться!

- Да тебе-то что за горе?

- Да мне-то всё равно. Только не на Родину вы, а на животов как карлы пашете! Благодаря таким, как вы, они и гужуются. А то б давно всё грохнуло – и слава богу!

- Так ты моего мужа жалеешь или осуждаешь? А вообще, какая разница – нечего его трогать, понял? – с этими словами Катерина так потянула бинт, что Петя охнул.

Женя улыбнулся и вытащил из кармана “Беломор”:

- Хорошо потолковать – само лучше от работы отдохнуть.

- Петя, не слушай его. Он тебе ничего предложить не сможет, кроме как забичевать.

- Я ему ничего не предлагаю. А скажи ты нам: откудов ты знаешь, что надо жить серьёзно? Как вы. Разве потом за это что-то бывает? Может, в могиле лучше как-то гниёшь?

- Как надо жить, я не знаю, но зачем себя на свалку-то выбрасывать?

- А если иначе никак? Может быть такое?

- По-моему, редко. Таких жалко.

- Ну, а элиф меня взять: жалко тебе меня?

- Конечно. То есть если ты к ним относишься.

Женя поднял вверх окурок, подождал, пока морось его затушит, и проговорил с ухмылкой:

- “Конечно” сразу сказала. Ладно, а зачем тогда Бог непутёвых сделал? Значит, они тоже для чего-то нужны? Может, путёвым без нас не обойтись?

- Прямо! – Катерина затянула на повязке узел и быстро пошла по тропинке, до отказа разгибая колена ног, одетых в самодельно зауженные рабочие брюки.

- Крепко она за него стоит. Не отлепить. Не иначе, как белые мысли для самок пахнут приятно. А поглядел бы я: кабы не бичи – кого бы они сюда, к чёрту на куличики, заманили? Думаешь, есть им дело до всякой там бичевни? Не верь – это они друг перед другом выделываются. На жалость морды затачивают.

- Она тебе, случайно, не нравится?

- Да на посёлке я бы мимо неё, как мимо дерева, прошёл!

- А здесь?

- Здесь скоро на деревья, как на тёток, оглядываться начнёшь.

Ещё полчаса молчаливо провели они каждый над своей работой. Во время передышки Петя спросил:

- Так я не понял: ты сам тут тоже навроде живота?

- Я?

- По отношению к Ильичу, к Косте, к Роману… Такой же как те, кого ты ругал. Не вижу разницы.

Женя подумал минуту.

- Пошли – перетряхнёшь мой спальник. Сумку вытрясешь. Хотя бы червонец вывалится оттуда? Или, может, тушёнка, которую я один, как инородец, лопаю? Больше трясти нечего. Так что: нет разницы? А элиф ты про строй – так мужики сами без него не могут.

- А думают что они про тебя? Я вот думаю: наверно, бывают бедные животы.

- Я тебе, случайно, ни на что лапкой не наступил?

- Мы же рассуждаем. Я высказываю своё мне…

- Элиф надо, могу и наступить, - коротким острым смешком сопроводил Женя острый взгляд в лицо мальчика.

На отдалённом склоне показался возвращающийся с лесосеки вездеход, едва слышный. Он двигался крутыми изворотами, наезжая, как стало вскоре различимо, на лиственницы из тех, что были ему по силам. Разговор прекратился. Женя сидел, курил, искоса поглядывая на Петю, а потом произнёс:

- Что-то Костя криво ездит. Надо сказать, чтоб ездил попрямей.

В столовой во время обеда сошлись оба начальника, экипаж, Женя, Петя и Сашка.

- Люблю я у вас, геологов, в тайге покантоваться! – веселился второй пилот. – Ушицы всласть поесть! В баньке похлестаться! Будет, Петя, банька? От женщин отдохнуть. Голова от них болит. Чего им всем от меня надо?

- А ты у них не спрашивал? – откликнулся бортмеханик.

- Нет.

Сонин кинул взгляд на Женю, сидящего чуть-чуть от него наискосок:

- Ровно как ложку проносишь! Всё верно: лопасти чужие, а зубы-то свои.

Женя невозмутимо продолжал жевать и только тогда перевёл взгляд на Сонина, когда заканчивая обед стукнул о стол пустой кружкой.

- А ты чужие жизни бережёшь? Мотор смазываешь? Чего это он у тебя под облаком в молчанку играть начинает?

- Чепуха!

- Люди напугались.

- Чепуха!

- Ну, люди-то ладно - какого чёрта ты лосей напугал? А медведя без шкуры зачем на подвеске таскал? Ты же всех зверей этим обидел. И меня, волка потрёпанного – тоже.

- Какого медведя? Лёня, что тут у тебя с головами происходит?

Начальник шумно поднялся и приказал:

- Женя, Петя, пойдёмте со мной: задание есть.

Женя встал, за ним – Сашка, как будто в ожидании знака всё время наблюдавший за его грозовым лицом, и Петя. Отойдя немного от палатки, Леонид Павлович обратился к Жене:

- Что это ты мне здесь вертолёты распугиваешь? Мне людей по точкам разбрасывать надо. А если теперь Сонина месяц ждать придётся?

- А и хер бы с ним, - ухмыльнулся Женя, вернувший себе спокойствие тотчас по выходе из столовой.

- Ты работать сюда приехал или баламутить?

- Я как все. А кто здесь толком будет работать, элиф даже за начало не посидели! Разве вот этот, - Женя кивнул на Петю.

- Вон оно что! Может тебе теперь же на Хасын отправиться?

- Может, и так. Тем более, у меня там дела есть.

- Тебе, наверно, забыли сказать, что у меня в отряде всё можно…

Женя выжидал, улыбаясь и не сводя взгляда с голубоватых, слегка как будто побелевших от гнева, глаз начальника.

- Кроме одного, - продолжал тот, - мешать работать. Так вот: я тебя предупредил, - и удалился крупными шагами.

Женя произнёс:

- Ну и уеду! Мне здесь уже надоело.

- Тогда я тоже, - подхватил Сашка.

- Да на хер ты там кому нужен! Сиди тут!

- А мамочке?

- Мамочке - лишь бы водки у тебя не было. Дай ей отдохнуть!

- Тогда остаюсь, - Сашка подмигнул Пете и тоже удалился.

Петя спросил:

- Ну, что – придумал доброе дело?

- Есть одно. Старушку через дорогу перевести. Да тут как назло ни старух, ни дорог!

- Ну, почему. Просто они будущие.

- Это как?

- Вот эта тропка может когда-нибудь стать дорогой, а Катерина… Сам понимаешь: годы не молодят.

Женя расхохотался:

- Жалко будет с тобой расстаться! Не дастся ведь, а то б я сейчас и начал переводить!

- Ну, а что со злым?

- Не скажу. Ещё помешаешь.

- Может, оно и меня затронет?

- Всё может быть, - Женя зевнул. – Пойду глаза на полчаса зажмурю. Жаль только деду икры не привезу. Опять его жизнь обманула.

Петя пошёл в балок Щипцова и спросил там у Димы:

- Ну, что – узнал? Отпустят тебя вовремя?

- Леонид сказал: там видно будет. Как план.

- Значит, до снега, - сказал Щипцов.

- А может, и ничего? – предположил Петя. – Съездишь на пляж попозже.

- Мы с девушкой договорились встретиться в Ялте первого сентября! – воскликнул студент. – Она на практике на Кольском, мы адресов друг друга не знаем. Что она подумает, если я не явлюсь? А ему хоть бы хны, что моя личная жизнь из-за ерунды полететь может!

- Димка, ты не хочешь отвлечься и поиграть? – осведомился Щипцов и продолжал, после того как тот пожал плечами: - Петя, сходи, пожалуйста, к Ирине, позови её послушать.

- Сказать, что ты приглашаешь?

- Ну, я, Дима, все…

У Ирины было тепло. Она сидела за столом в рубашке с закатанными рукавами и надписывала конверт. В конце стола, за литровой банкой с ярко-зелёной веточкой карликовой берёзки, лежала стопка книг, и сквозь воду увеличено выгибалась надпись на одном из корешков: “Impress”.

Петя сказал:

- Ира, там Вас приглашают послушать, как Дима на гитаре будет играть.

- Кто приглашает?

- Ну, Федя, Дима, все…

- Спасибо. Идти не хочется. Письмо надо дописать. А приходите вы сюда. И Тома возьмите.

После того как Петя повторил эти слова в балке, Щипцов заявил:

- А мне не хочется туда. Идите вы, а Том вместо меня будет.

- Ну, здрасьте – а кто это всё затеял? – сказал Дима.

- Не хочешь – не ходи.

- Неудобно, - возразил Петя.

Щипцов промолчал. Дима взял гитару и вышел.

- Том, пошли! – окликнул Петя лежащую рядом с печкой собаку. Том встал и оглянулся на хозяина.

- Иди, - сказал Фёдор, и пёс вышел из балка вслед молодым людям.

Ирина спросила:

- Вдвоём?

- Он – вместо Феди, - показал студент на Тома, который, стоя в изножье Ирининых нар, пристально глядел в темноту под ними.

Ирина потянулась ладонью к широкой, с крутым уступом лба, собачьей голове, и вдруг что-то розовое с белым на миг возникло и клацнуло возле девичьего запястья. На коже остались четыре белых глубоких ямки, которые спустя несколько мгновений переполнились кровью. Том отпрянул, а повреждённая рука всё ещё простиралась в воздухе с принуждённостью изваянных.

- Фу, фу! – наперебой заорали Петя с Димой, и пёс выпрыгнул из палатки. Через несколько секунд в неё ворвался Фёдор, взглянул на Ирину и произнёс:

- Ну, что с ним сделать?

- Там в коробке йод, - показала Ирина – в глазах её были слёзы. – Ничего. Я сама виновата: забыла, что духи брала. Ему, наверно, запах не понравился.

- Ты виновата, но не в этом.

- Уж не в том ли, что его пожалела?

- Нет – в том, что не жалеешь меня.

Фёдор перевязал рану и, надкусывая бинт с тем, чтобы сделать на его конце завязки, проскользил лбом по предплечью девушки. Она сказала:

- Во-первых, здесь дети…

Щипцов обернул через плечо лицо с нахмуренными бровями и бросил:

- Концерт окончен!

Юноши вышли из палатки, прошли несколько шагов, и студент промолвил:

- Рано мы ушли.

- Да, - согласился Петя, - неплохо бы узнать, что там “во-вторых”.

Дождь прекратился, слегка прояснилось. Пристроившись на чурбаке у своей палатки и с прищуром взирая на то, как кипят и бродят бело-жёлтым переменным светом наполненные туманы и парят скаты палаток и бурые почвы троп, Петя принялся за продолжение письма.

“Здесь есть студент, который назначил свидание девушке в Ялте на начало своих каникул. Ничего-то он не знал о колымских календарях. Только теперь, после разговора с Лесковым, для него, кажется, открывается, что, по всей видимости, прибой Охотского моря – единственный, который этим летом поволнует его музыкальный слух, а нерпы – единственные самки, каких он увидит разлёгшимися на прибрежной гальке.

Есть здесь также несловоохотливый инородец (так его здесь называют) Роман. С хладнокровием, которое и не хочешь – уважаешь, он может вскрыть банку с тушёнкой и неторопливо, неторопливо общаясь с окружающими людьми (вовсе не на предмет того, чтобы с ними поделиться), съесть её в одиночку. Он никогда не причешет волос и не взглянет тебе в глаза. Вечно в сторонке, занятый каким-нибудь своим делом: нож точит, натирает до сияния портсигар или чинит какой-нибудь грохот. Где он их столько находит, что они у него не переводятся. У него у одного – из рабочих – есть радиоприёмник. Как-то он поймал по “Маяку” концерт по заявкам – немного послушал и сменил волну. Твой тёзка вездеходчик сказал: ““По заявкам”, а он переключает!” Эти передачи здесь в цене. В половине девятого вечера многие нарочно подтягиваются в камералку, чтобы послушать концерт по “Спидоле” начальника, которую тот нарочно же для этого туда в это время приносит. Хотя Костя выразил общую досаду, инородец и глазом не моргнул: перепробовал кучу частот, а на “Маяк” так и не вернулся. От его безмолвия мне сделалось не по себе. Почему-то подумалось, что, случись какая-нибудь голодуха, - он, для того чтобы подкрепиться, вспорет мне живот так же спокойно, как консервную банку. И нет охоты узнавать, какой народ его породил.

Между прочим, всё, что я только что написал – это оттяжка времени перед главным, что я напишу вот-вот. Того и гляди, природу для тебя стану описывать. (Заметил? – можно было написать “тебе”, а я употребил “для тебя” - наверно, потому что длиннее. И опять же, вместо того, чтобы употребить “выбрал”, выбрал “употребить”)

Вообще-то, я всего лишь хочу спросить: знаешь ли ты что за тоска сидеть возле палатки и смотреть, как неровный такой ветерок метёт полой её входа? Брезентовый край прошуршит по земле, замрёт, несильно так хлопнет и потащится в обратную сторону…

Папа мой, должно быть, вернулся сейчас с обеда и разговаривает по своему чёрному телефону. Сколько раз уже это старьё у него ломалось – отдаёт чинить, а нового не хочет. Я теперь понимаю как никогда в жизни, что никогда в жизни его не понимал. И не любил его никогда так сильно, как сейчас. Оказывается, для этого мне нужно было повстречать человека, который что-то ему запомнил и – не разберёшь – то ли ещё намекает на месть, то ли уже намёками мстит.

У человека этого мёртвый час, а я, глядя на мокрый топор, который валяется у моих ног, нахожусь в уверенности в том, что если у Раскольникова на чердаке не было колыхающейся занавески, то он подолгу смотрел, как на сквозняке мотается дверь. Чёрт знает чему в школе понемногу научат.

Так всё-таки о погоде. Через прогал в облаках только что на минуту проклюнулась голубоватость. Возможно, завтра человек этот улетит на Хасын, где будет распоряжаться сам собой – но прежде я обязан безошибочно распорядиться остающимися полуднями. Опять закапал дождик. Как мне не хватает здесь тебя!”

Появился заспанный Женя, и они с Петей снова пошли к бане. Вода в реке поднялась, замутилась и грохотала сильней, чем обычно, меж камней переката, находящегося чуть ниже базы.

Петя спросил:

- Тебе Пышку твоего совсем не было жалко?

- Он же заслужил. Чего его было жалеть.

- И сейчас, если бы встретился, тоже бы не пожалел?

- Хм… Сейчас бы, может, и пожалел. А может, и нет.

В заливчике, примыкающем к бане, покачивались прибитые к берегу щепки и искрошённое, перемешанное с пеной былиё.

- Судя по пене, - громко произнёс Петя, - речка от Толика заразилась.

Женя засмеялся:

- Жаль, точно, жаль от тебя будет уезжать!

- Так оставайся.

- Я гляжу, ты чуть ли меня не просишь.

- А если бы попросил?

- Гм… Ну, в пример, ты бы порадовал, элиф бы решил во всём быть с мужиками. Ну, с коллективом – как мы говорили…

- И что – так-таки прямо из-за меня бы и остался?

- А вот бэ буду – остался бы!

- Значит, ты отдаёшь свою судьбу в мои руки? Думаешь, я лучше ей распоряжусь, чем когда-то мой отец?

Женя опять засмеялся:

- В твоих руках сейчас много чего. А мне интересно.

Плюхнув на воду ведро, Петя выжал из едва разомкнувшихся губ:

- Работать надо!

К бане между тем приближался Качелин.

- Петя, пройдёшься со мной маршрутом?

- Сейчас?

- Ну, да. Туда, где вы вчера с Андреем были.

- Можно, но ещё полбочки налить надо.

- Я помогу, - Качелин завернул рукава куртки, взял второе ведро и стал поплёскивать из него, как и Петя, изредка, в сапоги и в гулкой бадье наводить возмущение вод.

До обеда Петя, оставив бочки и воду, сидел и смотрел, как резко колются чурки, а теперь Женя, наблюдая, как носится резво вода, ставил чурбачки под топор редко-редко.

- Не в кайф после обеда? – приостановившись, спросил Петя.

Женя кивнул на Качелина, с полным ведром входящего в баню:

- С понтом его не волнует, что я тут загораю!

- На что бы ты ему сдался!

- Что я – начальников не знаю?

- Сева нам не начальник.

- Они все заодно.

Вышел Качелин и сказал:

- Ну и хорош. Пошли, Петя.

Женя спросил:

- Притомились?

- Нет.

- Я тоже.

- Значит, мы с тобой здоровые мужики.

- Моё здоровье тут ни при чём.

Качелин вгляделся в Женины глаза и произнёс:

- Ну, так вечером, если хочешь, поговорим.

Тот отвернул лицо в противоположную сторону, и под ухом, в углу между нижней скулой и стоячей мышцей шеи, образовалось такое резкое углубление, что в нём смогла бы укрыться от дождя небольшая форелька.

Петя пошёл к себе собираться.

Степан, незадолго перед тем вернувшийся и уже успевший затопить печь, сказал:

- Охота тебе в морок, после работы по сопкам шляться!

- Запросто.

- Да, когда-то и я мог так же. В молодости всё нипочём. Устал? – подумаешь! В боку, заболит, в ухе застреляет – переждешь, да и всё, в голову не берёшь. А нынче прислушиваешься, присматриваешься: а не этими ли воротами Она идёт?

- Чтобы успеть запоры наложить?

- Нет – расстелить ковровые дорожки.

Петя на время застыл, недовернув портянку.

Глядя вдаль сквозь серый, исполосованный моросью воздух, Степан спросил:

- Что – Женька на Хасын собрался?

- Вроде.

- Если захочешь, чтобы остался – скажи мне. Я попрошу.

- Зачем?

- Затем, что не жди от людей ничего хорошего, и всё у тебя будет хорошо.

- И он послушает?

- Посмотрим.

Петя сосредоточенно оделся, снарядил рюкзак и перед самым выходом спросил:

- Степан, а женщина в лесу разве тебе нужна не будет?

- Что у меня – рук нет?

Хотя вышли, глядя на вечер, Качелин не торопился. Иногда он, словно уступая лёгкому телу, немного убыстрял ход, но, слегка поскользнувшись либо услышав, как поскользнулся идущий позади Петя, осаживал себя. Они взобрались на водораздел и совершали по нему до цели бодрую прогулку. По обеим сторонам его видны были вспухшие, коричневато-серые, разлившиеся по протокам речки, усиленный гул которых доносился даже до этих высот. По широким седловинам, гладко устланным обомшелой щебёнкой, на какие вертолётчики так обожают сажать свои вертолёты, можно было идти рука об руку и разговаривать.

- Вы идёте ошибку проверить?

- Да.

- Не очень для Вас вышло приятно?

- Разобраться надо, а неприятного ничего нет. Наоборот, есть повод на старые свои следы завернуть – что я люблю.

- А если Вы всё-таки виноваты?

- Ну и что? Мог, конечно, неверно привязаться, но унывать из-за того, что семнадцать лет назад, молодым специалистом, не туда точку поставил?.. Я ещё, кажется, для этого не совсем сдурел.

- То есть это не важно?

- Не в важности дело, хотя и её тут нет. Просто не глупо ли мне было бы сейчас отвечать за того малоопытного человека? Не размышлял ты о таких вещах? Например, разумно ли в молодости отказываться от удовольствий в расчёте на приятную старость или в старости досадовать на себя молодого за то, что жил ничем не жертвуя для преклонных лет? С какой стати молодой человек должен думать о каком-то старце, которого ещё может и не быть, а старик – за что-то упрекать юношу, которого точно уже быть не может?

- Зачем тогда жить?

- Не знаю. Между прочим, именно в то время я мог быть рассеян: очень ждал письма с материка.

- Дождались?

- Нет.

Когда они подошли к Петиным турмалиновым разработкам, дождь перестал, и тотчас взялись откуда-то огромные полупрозрачные хлопья тумана. Как раз когда Всеволод Антонович полез в полевую сумку за картой, их густеющими наносами неясно размазалось всё то, с чем он намеревался соотнести занимавшие его изогипсы. Тогда Петя пошарил по кустам стланика, не особенно, по-видимому, остерегаясь душа, проливающегося с их разбухших кистей, собрал немного дров и, истратив несколько пар спичек, разжёг костёр. Качелин тем временем, звонко скребя кружкой по кристаллам кварца, полевого шпата и слюды, набрал в котелок воду из дождевых лужиц, образовавшихся в углублениях некоторых глыб.

Спустя полчаса чай был разлит по кружкам. Под ногами мягко переваливались через отрожки куски тумана, на минутку в мутной стене открывались вдруг проймы, сквозь которые, в клубящихся бледно-жёлтых светах, виднелся провал долины.

- Конец дождям, - заметил Качелин. – Завтра, вероятно, улечу. Ты что-нибудь решил?

- Чего дёргаться. А если туман как следует не разойдётся, Вы так и не установите истину?

- Я её уже установил. В той стороне есть горушка – на ней я был, а здесь не был.

- Неужели Вы можете это помнить?

- Да.

- И вообще все маршруты помните?

- Более или менее. А ты что – собираешься забывать то, что с тобой происходит? Моя очередь спрашивать, зачем тогда вообще жить. И чаёвку нашу забудешь, и туман? Знаю я таких. Задаёшь вопрос: “Помнишь, семнадцать лет назад шли мы с тобой там-то и там-то, и ты мне сказал то-то и то-то?” Не помнит. “Ну, пальто у тебя было такого-то цвета, и погода такая-то была?” Не помнит, ничего не помнит! “Эх, - думаешь, - ну и чурбан же ты!” Память – это же и есть личность. Мало того, что сам время даром прожил – и тебя таким же выказывает. Поневоле начнёшь сомневаться, не приснился ли тебе тот разговор. А если и не приснился – с кем ты разговаривал? С куклой набитой? Ты, может быть, волновался, может быть, тебе удавалось бывать остроумным – зачем? – Качелин развернул карты, потому что уже можно было за истончившимся паром разглядывать извороты обступающей местности, и добавил: - Вот и ты такой: не помнишь того, что семнадцать лет назад было.

Петя улыбнулся и в виду свободного получаса вытащил неоконченное письмо.

“Вид моего соседа, который готов день-деньской просиживать возле разогретой печки, кипами поглощая древние географические журналы, возводит меня в довольно большую степень раздражения. По мне, лучше вокруг сопки обойти своими ногами, чем на чужих мыслях обернуться вокруг света. Наверно, люди начинают читать, когда не получается жить – но зачем напускать на лицо это умиротворение самого счастливого в мире человека?

Впрочем, Костик, раздражён я скорее не на Степана, а на себя. За то, что не могу сладить со своими противоречиями вроде такого.

Когда ползёшь в сопку – дыша, как машина Ползунова, и напрягая всё, что имеется у тебя из клапанов и лошадиных сил, - то не имеешь в мозгу ничего, кроме вопроса: когда наконец вершина? Вероятно, у скотов в голове и то бывает больше содержания. Идёшь и думаешь: сколько ещё ждёт непрочитанного-чудесного, а ты спускаешь невозвратимое время – жаль! Но стоит очутиться дома за письменным столом, как начинаешь жалеть, что не живёшь настоящей жизнью, а только читаешь про неё. Что же делать?

Пробовал садиться за чтение после маршрута, но, чтобы уйти дальше первой страницы, надо её перевернуть, а она для этого оказывалась слишком тяжелой. Наверно, теперь я должен подняться с зарёй, чтобы испытать его перед маршрутом, но боюсь, как бы, измочаленный накануне, не оказался для этого слишком тяжёлым.

Сидим сейчас с Качелиным возле турмалиновой жилы. Вчера я так старался выколоть из неё кусок, а сегодня почему-то неохота. Вчера она была обсыпана блёстками от солнца, а сегодня, в дождь, так чёрна, что Всеволод даже выразился: “Не щель ли это в преисподнюю?” Сам невесёлый, а на меня посмотрел и прибавил: “Что с тобой? Раньше ты бы, наверно, улыбнулся” - “Со мной ничего. А с Вами?” Чёрт знает почему иногда бываешь грубоватым. Но Качелин и бровью не повёл. Какая благодать, что мир состоит не из одних школьных учителей! “Ты прав: ещё не так давно мне здесь, может быть, почудился бы выступ из парадиза”.

Как же могущественны должны быть женщины, если люди вроде Севы могут из-за них раскисать!”

Когда Качелин начал складываться, Петя спросил:

- Ну, так кто виноват?

- Пока не знаю. В Хасыне установим.

- И что до тех пор будет думать о Вас Андрей?

- Наверно, что Бог велит.

- Вам всё равно? Я думал, вы дружите.

- Может, и не всё равно, но что проку стараться. Едва успеешь переубедить одни мозги, которые подумали о тебе плохо, как тут же отыщутся другие. Так устроено мудростью Того, кто устроил так. Видимо, чтобы нам не было пресно. А чтобы нам было где ещё раз чайку попить, расстелено для нас вдалеке вон той белой долинки.

- Я бы так не смог.

Не дождавшись от Качелина ответа, Петя спросил:

- Так Вы, может, в Бога верите?

- В той же степени, в какой не верит римский папа, который иногда возьмёт да и подумает: а вдруг Его нет? Тебя “Бог” интересует?

- Как может интересовать то, чего нет?

- Многие уверены в обратном. И из них многие не глупее нас с тобой. Хотя, вообще говоря, религиозный разнобой должен происходит оттого, что люди придают слову “Бог” неодинаковое значение. А про себя все знают одно и то же.

- Почему тогда не соберётся какой-нибудь всеобщий съезд и не установит раз и навсегда, что считать Богом?

- Единогласно не получится, а тогда зачем съезжаться. Да и если бы, предположим, получилось – скоро появилось бы какое-нибудь другое слово – именно для обозначения того, что каждый будет понимать по-своему. Следующий съезд созывать? Неясные слова нужны в языках для того, чтобы прояснять в человеках души. Бог – это хлам. Храм – это терзания о том, есть Он или нет. Стоит чётко определить Бога – и мировую культуру можно сваливать в мусорную яму. Ты не находишь?

- Я не знаю.

- “Верить” означает принимать сердцем, “не верить” - не понимать умом. Смиренные богомолы – как и воинствующие атеисты – получаются из людей, у которых лучше развито правое полушарие мозга. Оно отвечает за чувства. Вера физиологична, и, кстати, у неё есть запах. Крови, конечно. Если бы церковники вздумали охмурять меня, они перво-наперво должны были бы мне растолковать, душа кого именно по смерти человека летит на небеса. Ведь он год от года менялся, и сильно. Если же душа есть нечто неизменное, то она, выходит – какой-то животный субстрат, похожий на плоть, только не вещественный. Стоит ли класть жизнь на то, чтобы это бессмысленное тело запихнуть в Рай? Стоит ли лишать себя наслаждений, чтобы какая-то тупая скотина после твоей смерти не имела недостатка в мурцовке? Возможно, именно ты, семнадцатилетний, полный сил, смог бы выдумать на этот счёт теорию, но как раз оттого, что у тебя полно сил, тебе это, наверно, неинтересно.

- Как будто у Вас сил мало.

- Знаешь, Петя – почти совсем нет. Как странно думать: семнадцать лет назад я сидел здесь, ждал письма, не получил, полетел на материк и привёз мою будущую жену. А прошлой осенью - не особенно ждал, получил, никуда не полетел и никого не привёз. И жена стала прошлая.

Может быть, знаешь: Беркли вывел, что материя может существовать, только когда воспринимается духом. Когда сам дух может существовать, он не понял, пришлось додумать за него мне: лишь когда неравнодушно воспринимается другим духом.

Раньше в маршруте я ногу на каждый камешек в её честь опускал. Раздвигал ветки, течение вброд пересекал – всё казалось мне, будто она на меня сверху смотрит. Осторожным ради неё был. А теперь эта ложа пуста. Зрители ушли и не вернутся – зачем актёр играет? И зачем ему приходить домой, если пусто ложе?

Кто-то встретился ей на чёрнозёмной полосе. Должно быть, образованный тёплый пахарь. А может, и необразованный. Шестнадцать лет, видишь ли, она страдала со мной от двойного холода. Что ж – если Колыму я не смог для неё согреть, то уж себя и подавно. И хорошо, что её, родимую, не нагрел, а то ещё завёлся бы у нас тут всякий вздор вроде…

- Крокодилов!

- Нет, я хотел сказать: чёрнозёмов.

Дождь закончился, камни подсыхали, хотя облепивший их лишайник был ещё скользким. В тех местах, где используя едва наметившийся налёт почвы на глыбу залезал ягель, нога – не успевал моргнуть – уезжала вместе с ягелем вниз, и хорошо ещё, если неудобство непроизвольного шпагата оказывалось наибольшим ущербом, причинённым телу увлажнением природы.

Одна за другой окончательно выступали из тумана сопки. Когда Качелин с Петей спустились до половины склона, заслышался ровный звук авиационного двигателя. Вскоре непросушенный тёмно-зелёный кус металла, чётко выделяясь на молодой листве, очутился над долиной заподлицо с подошвами их сапог. Легко качнувшись в обе стороны, вертолёт принялся, словно огибая поверхность невидимых ухабов, чередовать короткие падения и взлёты, крутился вокруг оси несущего винта, резко перекладывался с боку на бок и в конце концов, забравшись на уровень путниковых капюшонов и перейдя на низкий, чуть слышный рокот, обрушился в пропасть. Всеволод Антонович и Петя стояли и смотрели, как безудержно несётся к земле аляповатое пятно лягушачьего цвета. Винты поблёскивали бликами от заходящего солнца. Ни пичуга, ни насекомое, напуганные грохотом, не затрагивали нечаянной тишины. Почти достав до реки, вертолёт взвыл до тонкого звона, приостановился, подрожал, как на пружинах, и уже самым теперь благочинным летательным аппаратом потянулся в сторону базы.

- Что это он? – спросил Петя.

- Упражняется. На наш счёт. Бочки бензина как не бывало. Как будто им своего не хватает. Они его, бывает, нарочно жгут: поднимутся в воздух и кружат над аэродромом.

- Зачем?

- Чтобы выполнить план по налёту часов.

- Но это ж… я не знаю… ужас какой-то…

- Тебе жалко бензина?

- Не должно быть лжи!

Не дождавшись от Качелина ответа, Петя спросил:

- А зачем Леонид Павлович даёт им бензин?

- Как раз он-то и не давал – в первый год, как стал начальником. И просидел полсезона без вертолёта. Они ведь всем нужны: и оленеводам, и охотникам, и обкому. Очень приятно быть всем нужным: тогда не очень нужно быть всем приятным. Зачем им геологи? В нас нуждаются, в основном, потомки - а их нет.

- И Вы тоже даёте?

- Слушай, Петя, что страшного-то происходит? Ну, сожгут задаром пару-тройку бочек горючего – что с того? Это плата за то, чтобы дело крутилось, притом совсем небольшая. У тебя это должно быть свежо: никакая работа не может делаться с к. п. д., равным единице.

- Значит, ложь как раз должна быть?

Качелин вздохнул:

- Не знаю, что с тобой делать.

- Моя очередь сказать: зачем тогда жить?

- Петенька, ты ведь не Магомет. Не Исус Христос. С чего это ты озаботился общественной нравственностью? Не лги – и будь счастлив. И предоставь другому быть счастливым оттого, что обман его был удачен. Не согласен со мной?

- Не согласен! Вы бы на их месте бензин не стали палить!

Всеволод Антонович снова вздохнул, отвернулся и продолжил спуск.

Для второй чаевки расположились на кострище Пети и Андрея. По пути Петя нарвал листьев охты – растения, которое на высотах, куда уже и стланик не добирается, выпрастывает из наваленных глыб яркую жёсткую зелень своих одиночных кустов. К концу июля обильными гроздьями поспевают крупные тёмно-рыжие ягоды, которые на вкус так приятно-кисловаты и свежи, что путник, издалека заметивший зеленцу среди необъятного полотна серой или коричневой осыпи, не считает за труд для лакомства отклониться от прямого пути даже и на значительное расстояние. Небесполезна охта и в июне: листья её, заваренные с чаем, придают напитку душистость и бодрящую силу, так что путник готов отшагать лишнего и за ними.

- Приятно возвратиться день спустя на то же место? – спросил Качелин, ожидая пока остынет в кружке чай.

- Почему-то да. А Вам, наверно, в семнадцать раз приятней?

- Не исключено. С годами вообще как-то больше удовольствия получаешь от всего, что тебе мир подставляет. Начинаешь чувствовать, как через каждую клетку тела ровным потоком, насквозь - как нейтрино - проходит время. Захочешь его придержать – и напрасно будешь расставлять руки! Все эти лиственницы были тогда заметно юней. Тянет обнять какую-нибудь так, чтобы корой закорябало щёку, и плакать вместе с ней холодной белой ночью. Да ты решишь, что я одурел в доску. Не знаю, как для тебя, а для меня вообще в твоём возрасте жизнь не была приятной. Её частности занимали меня, в основном, постольку, поскольку являлись выражением общих идей. А теперь я понимаю, что совершенство всеобщих законов может поражать, но насладишься только подробностями во всём их несовершенстве. Общее – это то, что ты должен в молодости с напряжением постигать, а частности – для того, чтобы ими любоваться, когда истощишь силы.

- А что – Ваша жена хорошо Вас понимала?

- Да. Например, стоило мне хоть чуть-чуть вильнуть в область шутки – сразу замечала. Когда-то – я знаю – с удовольствием, но издавна уже – с досадой. Тем большей, чем у меня уместней выходило. Что поделаешь: тебе кажется, что твои шутки всегда новые, а человеку, может быть, осточертел сам строй твоего юмора. Уголок губы съедет в сторону, взгляд – тоже, – разве так бывает с теми, кто тебя не разлюбил?

Одеваюсь в прихожей, стучу обувью, трясу ключами, а она сидит в кухне тихо. И, не видя её, я чувствую её напряжение. Мне нельзя зайти к ней, потому что она этого боится. Навести на неё глаза – это как расстрелять загнанного в угол. Знаю, ей хочется, чтобы я убрался, не сказав даже заочного “пока”. Где ещё встретишь дурака, которому кое-что, что из этого следует, так долго бы оставалось невдомёк?

Когда от человека уходит жена, потому что его не понимает – это ведь грандиозно. Это как признание таланта. Но если она изучила его настолько, что ему с ней можно шутить одними началами предложений и нельзя, сколько бы ни молчал, скрыть от неё концов, когда что-то расстроило его дух, то как ему не чувствовать себя газетой, которую оставили на скамейке. Просмотрен фельетон, решена шахматная задача, разгадан кроссворд – а если словцо-другое не подалось, так и чёрт с ним! Бумага коробится на солнце, расползается от дождей, потом куда-то пропадает – не знаешь, куда?

- Ну уж не туда, куда Вы!

- Так ты считаешь, что я всё-таки пропадаю?

- Нет, я, наоборот, хотел…

- Нет защиты от понимающей тебя жены. Допустим, она знает, что тебе нравится, когда она гладит тебя по голове. Возможно, ты же ей и сказал об этом, а возможно, сама чувствует, что ты так трепещешь, как будто над тобой таинство веры совершают. А она за что-то на тебя в обиде: может быть, вспомнила, что в родном Курске вишня уже цветами забелела, а тут ещё не отбелел снегами стланик. Увёз ты её оттуда, где у неё всё было для счастья, и теперь на глухом Севере век её заедаешь. И не гладит. Видит, что тебе это смертельно надо – и нет! Не скрывает, что всё делает нарочно, и вот уже ты находишь в себе что-то наподобие злобы и не знаешь уже, куда тебе с самим собою деваться. А ей отчего-то нужны и злоба твоя, и власть её отменить, когда захочет. Долго ли к чёлке руку вскинуть – и скинуть к чёрту юбку. Не окажись, Петя, в таком положении. Счастье – это когда тебя понимают мужчины и не понимают женщины.

- Всеволод Антонович, Вы разве слабый человек?

- При чём здесь это? Наверно, разговорился? Ты молчишь и копишь мощь для того, чего сам не знаешь, а я не знаю, для чего её остаток истрачиваю на слова. Между прочим, силы ещё могут ко мне вернуться – только я не знаю, хочу ли этого. Вера, надежда, любовь – с ними, конечно, всё нипочём. Но они могут изменить. А есть высшее, чем они. Я его уже могу чувствовать. Жить и делать своё дело, когда никому не нужен. Жалкому перед погодой, трудом, страданием, быть стойким ни зачем – вот где настоящий кураж! Единственный в жизни.

Качелин замолчал, мало-помалу сглаживались резкие от возбуждения переходы между гранями его лица.

Петя сказал:

- Если так, то такой кураж должен быть у Жени. Но счастья я что-то в нём не заметил.

- Да, не повезло парню. Кто здесь счастлив – так это Путский. На него везде взирает деревянный глаз. К тому же, Баньши – хоть и баловник, но кружечку бражки, наверно, запросто позволяет. А за Женькой никто не смотрит – вот и нечего ему тут делать. И задатки ему во вред. Мне всё-таки легче. Я геолог: пока не умру, за мной будут следить снизу золотые зрачки Плутона. И везде вон из-под ног глядит бельмами из кварца Родина. Судя по разговору в бане, Женя не считает это за взор. Он хочет, чтобы она его понимала. А она не может. Она может только бессмысленно на всех пялиться – и слава богу. Он сам не понимает, что тот, кто тебя понял, может, и взглянуть на тебя не захочет.

- А я Женю понимаю: Вы бы ещё сказали “советская Родина”.

- Не путай, Петя, вкуса с пафосом. Я вовсе не считаю, что любить Родину почётней, чем себя. И то, и другое – собрания молекул. Выбор между ними – вопрос предпочтений. Я не вижу оснований не любить тех, кто живёт для себя – просто пользуюсь правом уважать того, кто за всех умирает. Кстати, если бы люди понимали, что отличия в духе, которые между ними есть, вообще говоря, вкусовые, то реже б бывали в его сердитом расположении. Или, может быть, в распоряжении сердитого.

- Всё равно Женя хороший. Ему для себя ничего не нужно.

- Вот таким и неймётся. Для здоровья духа надо заниматься либо собой, либо настоящим делом. Иначе гибнешь в безднах.

- Вы помните его мальчика?

- Немного.

- Говорят, он был драчун?

- Возможно.

- А теперь, говорят, он человека убить может.

- По какому поводу говорят?

- Не знаю. Может, если бы отомстить кому-нибудь захотел?

- В таком уважаемом деле бывают готовы на многое. А что – есть кому?

- Не знаю. Может, обижен на тех, кто его в интернат отправлял.

- Например?

- Что Вы меня, как на допросе, спрашиваете? Я-то откуда знаю?

Качелин усмехнулся:

- Чё – Монтекристо без сокровищ против Гамлета с отцом?

Петя принялся молча засовывать в рюкзак посуду.

Качелин спросил:

- Что это ты резко засобирался?

- Поздно.

- Да, это, конечно, пассаж: быть застигнутым белой ночью.

Час или больше они шагали вдоль русла, то с задернованных террас нисходя к галечным косам, то от подножного шума выбираясь обратно к моховой тишине. Небо было светлое, а вода в ручьях – тёмная. При переброде притоков то один, то другой перебродчик, обманувшись глубиною, то претыкался ступнёй о камень, то проваливался в опуск дна, и с тяжёлым незвонким хлюпаньем вод искал равновесия телу.

Наконец почти одновременно послышались запах дыма и – сквозь рёв паводка – удалённый безумный вскрик.

Качелин промолвил:

- Если Бог свёл кого-то с ума – значит, до этого человека Ему есть дело. И, может быть, до тех, к кому его привёл.

Петя, помолчав, возразил:

- Всеволод Антонович, по-моему, тем, что Вы сейчас сказали, Вы не сказали ничего.

- Хм… Может, ты и прав – только как будто немного раздражён?

- Так что ж, простите, хорошего в том, чтобы воздух зря сотрясать?

- А кто сказал, что нужно сотрясать не зря? Если кому-то нравится расцветить жизнь словесами – почему бы ему не позволить? Она у него одна. Подозреваю, что твоей строгостью люди заражаются от учителей литературы. Почему-то повелось среди них немногословие Базарова предпочитать болтовне Хлестакова. А ведь те различаются только способом, которым ловят кайф – правильно я выразился?

- Правильно! Всё Вы всегда умеете оправдать! Даже гадость и благородный поступок – и то для Вас одинаковы! Всегда “иначе и быть не могло”. Возмущаться Вам никем неохота, и восхищаться не получается – я бы на Вашем месте сдох со скуки. А Вы, наверно, кайф ловите? Кстати, у меня тоже жизнь одна: могу я позволить себе не любить словоблудие – если мне это нравится?

- А гадкий поступок и благородство - как для меня? – спросил Качелин и немного погодя добавил: - Петенька, не нужна ли тебе в чём-нибудь моя помощь?

- Нет!

Возле своей палатки Петя повстречался с идущими от бани Женей и Сашкой, который, упирая на звук “ч” и при этом сильно выпячивая губы, раз за разом напевал: “Я на Вачу ехал плача, возвращался хохоча”. Волосы Жени влажно лоснились, с разгладившегося лица глаза сияли точно вымытые.

Кивнув на яркую среди призрачного пейзажа белую Женину рубаху, Петя заметил:

- Я в такой на пионерский слёт ходил.

- И я тоже по случаю слёта, - ответил Женя. – Слёта отсюда на Хасын. С песняком вон – как положено. Сашка, иди, кинь чайник на печку. Я сейчас. Ну, так что, Петро, отправляешь ты меня или нет?

- Ты о чём?

- А-а… Силён ты, парень. Ночь у тебя впереди. Думай. Мы с Костей Толика до утра пасём. В случае чего – заходи.

Женя вошёл в палатку и сел напротив Степана, который при свечах, с шилом и дратвой, зачинивал истоптанный башмак.

- Чей?

- Ильича.

- Да, ему надо. Когда, Петя, полжизни кайлу потискаешь, иглу – уже не можешь. Спасибо, Степан. А в тайге-то один не заскучаешь? Кому ты там нужен будешь?

- А я нужником не работаю, - быстро ответил Степан.- Ну, ты проблевался?

- Да уж.

- А что такое? – спросил Петя.

- Меня сегодня на воздушном аттракционе бесплатно покатали.

- То-то я гляжу и думаю: кого это там катают?

- Чего ты полез-то к ним? – спросил Степан.

- Сдуру. Позвали – и полез. Думал, живым не выйду. Но я не в обиде: хорошо! Только больше не надо! Соня спецом – а мне и хер с тобой! Разбираться с ним не буду. Со всеми за раз не разберёшься – верно, Петя? Тут и этот – со псом – ко мне подходил: “Чего не в своё дело лезешь?” Хотелось ему сказать: “Шёл бы ты туда, откуда на свет вылез!” А я сказал: “Извини”. Чтобы не разбрасываться.

Женя ушёл. Петя сидел сгорбившись, свесив руки, на нарах, а светленькая полночь вокруг наполнялась скрипами, дождавшимися как будто своего, затишного, часа, чтобы обнаружиться и пожить в своё удовольствие: постанывала, протискиваясь сквозь обувную кожу, игла, тем же путём шуршала за нею нить, тёрся о перекладины брезент, тонко трещали свечки, и ныл в печи уголёк. Наконец Петя лихорадочно оглядел палатку, сдёрнул с полки нераспечатанный конверт и, не просветив его против свечки, оторвал от него с ширины щедрую ленту.

“Здравствуй, Петя.

Хотела написать тебе после последнего экзамена, но почему-то пишу, сдав предпоследний. Пока у меня нет ни одной тройки. Большинство наших сдают неплохо. Ходят все какие-то празднично-грустные. Как будто наконец почувствовали себя родными друг другу. Никогда я их такими не видела. И сама не думала, что буду жалеть, что навсегда закончит маячить передо мной затылок Мишки Сипунова, который мне вечно грубил. Да и Миша тут как-то “пожалуйста” сказал. И не услышу больше шёпота Катьки, которым она против меня девчонок подговаривает. Да и она уже что-то не шепчет. В общем, грустненько, Петя. Учителя тоже какие-то не такие. Что о других говорить, если я, кажется, слезу в глазах у физика подсмотрела.

Между прочим, на экзамене по истории Ирина меня спросила, что слышно от тебя. Я удивилась, почему она меня спрашивает, а она ехидно ответила, что ей часто не спится, когда ночами светло. Если учесть, что из её окон виден твой дом, то становится понятно, почему она мне четыре поставила, хотя я ответила на все вопросы. Как только тебе удалось человека так против себя настроить? Так что ты отметился в моём дипломе. Теперь, когда буду его открывать, всегда буду вспоминать, из-за кого по истории балл недобрала.

И хочется мне в Москву, и не хочется.

Что у тебя там интересного? Не очень ли тяжело? Напиши, если будет желание. Неправильно я спросила. “Неинтересному” я тоже была бы рада, и даже почему-то особенно. Писать мне можно пока домой, а там будет видно. До свидания. Лена”

Отложив прочитанное письмо, Петя начал, глядя на свечу, медленно раздеваться: спускал один рукав и сидел несколько минут, прежде чем взяться за второй, и со штанинами так же делал.

Закончивший башмачничать Степан промолвил, взирая на Петю неподвижными бледными глазами:

- А неплохо б тебе было, если б он ослеп.

Петя вздрогнул:

- Кто?

- Женька – кто ж ещё. Бывает так – когда судьба решит. Может, веткой ткнёт, может, пальцами чьими.

Петя молчал.

- Ну, так что – говорить мне с ним? – спросил Степан.

- Н-н, - промычал Петя, задул пламя и, погрузившись с головой в спальный мешок, принялся прикладывать к щекам и ресницам бязевую ткань вкладыша.

Несколько раз понадобилось среди ночи раздасться надсадному ломкому воплю: “Пе-етя! Толик утону-ул!”, прежде чем мальчик очнулся от сна. Быстро вывернувшись из спального мешка, Петя воткнул ноги в охлаждённую резину сапог, набросил телогрейку и выскочил из палатки. В разбавленном желтизной рассветном полумраке несколько серых изображений спешили к речке, и Петя побежал туда же. Впереди смазанным частоколом стояли стволы лиственниц, сквозь них светлел клин косы, и реяли над кронами снежники гольцов. Вот и берег: от переката Леонид Павлович и Костя под руки выводили на сушу ссутулившегося притихшего Толика. Со всех лилось.

- Уводи его! – перекричал грохот Лесковой и вместе с Андреем и Сашкой, прибежавшими ранее Пети, помчался по берегу вниз.

- Куда они? – спросил Петя у Кости, который потащил Толика к базе.

- Женьку у-э-сло!

Петя тоже побежал было берегом, ведя взгляд над тусклой влагой, кое-где проблескивающей шелковистым блеском, но скоро, хромая в болтающихся сапогах, вернулся домой. На сопках уже лежало холодное первое солнце. Степан сидел одетый, с затопленной печкой. Петя, едва не замкнув её в объятья, спросил:

- Ты что-нибудь знаешь?

- Толик от Жени с Костей купаться удрал. Женька его в речке догнал. Его задержал, а сам оскользнулся.

- Что теперь делать?

- Искать пойдём – Антоныч уже заходил.

Петя одевался, а Степан на него смотрел:

- Так, глядишь, и устроится всё.

Петя резко обернулся:

- Что ты имеешь в виду?

- Да что лучше бы они напару захлебнулись.

- Разве можно так говорить?

- Можно, кому самому вовремя не повезло. Ну, да хоть и один – всё равно Советскому Союзу облегчение.

- А я верю, что Женька спасся! Он пловец.

- Тогда придётся ещё потерпеть Советскому Союзу.

Наскоро выпив чаю с хлебом, Петя зашёл в камералку, где Качелин то одному, то другому показывал на карте и чертил на бумажном листе маршрут поиска. Река имела несколько протоков, и всех их нужно было обыскать.

Посреди общей суматохи одного Романа не было видно. Пошли за ним – он лежал в спальном мешке завёрнутый с головой. “Ты что – ничего не знаешь?” - “Нет, я спал” - “Да ведь тут кричали” - “Ничего, ничего не слышал”.

Вода начинала спадать, но всё ещё была высока и мутновата. Пете достался длинный лесистый проток без кос, за исключением одной маленькой, посредине пути, на которую ещё тонко настилались волны. Больше, чем полдня ушло у мальчика на то, чтобы, пробираясь заросшим берегом, заглянуть под каждый ивовый куст, нижние ветви которого купало и гнуло ускоренное ещё течение. Обратный путь был быстрым по пространным косам основного русла.

Все спасатели повозвращались ни с чем, и решено было поиски отложить до следующего дня, чтобы дать время прочиститься воде. Вертолёт, также без толку полетавши над речкой, увёз Толика на Хасын.

Под вечер Петя взялся за перо.

“Наш Толик ночью, в припадке белой горячки, устроил себе купание в наводнении. Когда я, вместе с другими, спросонья, почти голый, бежал его выручать, то ощущал нежные нижние области моего живота как будто отдельным от меня существом. Оно втягивалось и трепетало, как будто чувствуя сближение с водой, при встрече с которой что-то не спешит растаивать наледь. Вслед за ним и я представил, в какой страшный холод надо будет сейчас нырять, и подумал: хорошо бы, чтобы кто-нибудь меня опередил. А сейчас думаю: не мог я из-за этого – бессознательно – бежать не в полную силу? А когда я упал на раненый палец, то подумал, что здоровые должны мне сказать (как сказал бы я на их месте): не лезь – мы сами. Из-за этого не могло моему организму показаться, что нечего и спешить?

Спас Толика Женя (это его я представлял тебе как опасного человека), который выбежал за ним первым. Таким образом, неважно оказалось, о чём я думал – важно было, что Женя не думал ни о чём. Самого же его унесло, и мы битый день его напрасно проискали.

Вчера из-за его намёков я не знал, что мне с собой делать, и мне так нужна была Ленка, чтобы содрать с неё платье, что пришлось разодрать хотя бы конверт от неё! То, что при этом вырвался клок из письма, было мне даже приятно: может, моему организму показалось, что он нанёс ей ущерб непоправимый?

Я эти дни думал: “Что бы, я желал, в этом письме было написано?” и не мог ничего придумать, а она смогла. Письмо так хорошо, что ответное мне боязно начинать. Занесусь, как всегда, в какую-нибудь ересь и всё испорчу, а так не хочется! Ничего ведь не объяснишь через десять тысяч километров.

Поэтому, Костик, ежели вы ещё не разлетелись, передай, пожалуйста, Ленке привет и соври, что я пишу ей длинное письмо. Сомневаюсь, что ты будешь доволен этим поручением, но что же тебе делать, если другу надо. Скоро её окружат вниманием стада отличников-москвичей – чего там будет ловить не дающему о себе знать второгоднику-хасынцу!

Хорошо письмо, а мне всё равно не стыдно, что я с ним так обошёлся!”

Ещё не было поздно, а база замерла. Разговаривали вполголоса, сидя по палаткам. Только начальнику не сиделось: время от времени его можно было видеть шагающего по пустынной базе – бледного, похудевшего, скрывающегося вдруг в разрезе какой-нибудь палатки и вдруг его раскрывающего, с тем чтобы внять грохотанию вод.

Качелин зашёл к Степану и Пете и посидел с ними молча.

Степан кинул взгляд на Петю и сказал:

- Жаль, Палыча затаскают, а так-то, Сева, не зря ведь говорят: что Бог ни делает – всё к лучшему?

- Что есть лучшее? Во всяком случае, это не касается Его как убийцы. Одно время я даже считал, что Он, наоборот, нарочно высматривает, куда бы ударить, чтобы несчастнее всего получилось. Просто знал жизнерадостных, с замыслами, людей, которые должны были почему-то погибнуть, в то время как я, например, - ни то, ни сё – оставался тут слоняться.

- А теперь?

- Хм… - склоняюсь оставаться. Теперь мне кажется, что в нас мечут наугад.

- Небось, попались молодые, которые вовремя загнулись?

- Что такое “вовремя”? Я бы так не сказал.

- С тобой всё ясно, Антоныч. Но мы и так поняли.

- Степан, ты хочешь подделаться под Бога? – вмешался Петя. – Тебе это не идёт. Ты же не жестокий человек! Да было бы под кого подделываться!

Снаружи послышались торопливые шаги. Качелин отодвинул полу входа: размахивая руками и постепенно размываясь серостью воздуха, в сторону реки быстро удалялся Лесковой.

Качелин произнёс:

- Бог… А что – может, самое время поговорить отвлечённо. Будет ли ещё такое: тайга пропал человек; уходит надежда найти его живым, но не ушла ещё; ночь – как обморок света; палаточка, дымок, чай, приятные лица… Всё, что могли, сделали – так давайте побудем эстетами.

- Кто это такие? – спросил было Степан, но Всеволод Антонович уже держал речь и только слегка ему кивнул.

- Может оказаться, Петя, что ты не так сильно, как думаешь, отличаешься от верующих. Разве тем, что не считаешь людей похожими на Бога. Мне так тоже не очень ясно, зачем бы ему был нужен ну, хоть бы мочевой пузырь. Но кем-то всё-таки такой сложный мир сотворён! И не станем же мы отказывать тому, что нас создало, в высшем, чем у нас, разуме? Похоже, атеист отличается от верующего большей основательностью в подходе к внешности того, что нас сотворило, вот и всё. Зато сходство между ними есть большое: оба они очень хотят. Атеист – чтобы оно не было личностью и не могло судить, потому что иначе туго ему придётся на небесах, верующий – чтобы оно личностью было: иначе чего ж он зря столько времени на службах простоял да ещё ограничивался в скоромном.

- То есть в женщинах? – спросил Степан.

- Скоромное – сказал Петя, - это мясо и молоко.

- Ну а сиси-то у них мясистые какие.

- А ещё спрашиваешь, что такое “эстет”, - произнёс Качелин и на звук шагов распахнул полотно входа.

На тусклом, возрастающем от реки очерке постепенно забелело лицо.

- Лёня, заходи, посиди в тепле, - позвал Всеволод Антонович.

Лесковой вошёл в палатку, сел:

- Показалось, будто кричали. Спасибо, Сева, что остался. Завтра пусть каждый пройдёт ещё раз там, где шёл сегодня, а я надую лодку да сплаваю вниз. Сонин прилетит – заберёте меня в устье Перехватного.

Вынув из нагрудного кармана пачку сигарет, он долго шарил в ней пальцами и, наконец порвавши её совсем, закурил:

- Сева, ты во время миллионки вдоль Перехватного не ходил?

- Ходил.

- Не помнишь, в среднем течении там гранодиориты…

Петя устроился полулёжа и продолжил письмо.

“Никому не известно, какие слова в Хасыне произносятся чаще: “здравствуйте” или “гранит”, “интрузия” или “до свиданья”. Если я когда-нибудь уеду туда, где нет бесконечных геологических обсуждений, то наверняка до смерти затоскую. Я это понял сейчас вот, когда Качелин и Лесковой начали употреблять абракадабру вроде “аллювия” или “катаклазитов” и я сразу же стал как-то приходить в себя. Всё детство я промечтал о том, что когда-нибудь буду её понимать, и вот уже кое-что разбираю. Она всегда давала мне ощущение присутствия у жизни второго плана. Я не встречал ни одного геолога, для которого вещи, которых мы не видим – потому что они где-то в горах, в тайге, под землёй, - не были бы самыми важными, и, видать, сам оказался приученным к такому же взгляду. От этого в четырнадцать лет и сделалась мне полностью по фигу моя успеваемость – хотя, в общем, и до этого никто особенно не жаловался на неполноту моего к ней отрицательного отношения. Вот и сейчас я знаю, что под поверхностью застывших сопок, которые меня окружают, скрыто изгибание слоёв и подрастание кристаллов – и не знаю, можно ли о том, что скрыто за усталой разговорчивостью двух начальников, судить по тонкому вою, с которым открывается дверца печки.

Нет, не получилось бы из меня геолога. Я ни за что не смог бы думать сейчас о песчаниках – только о песках. Которые в эту минуту, возможно, рекой наносятся на Женьку. Я не гожусь в фанатики, как Лесковой, и жить тяжко в лёгкой манере, как Качелин, мне тоже никогда не удастся.

Гляжу на медленные глаза, на малость тяжёлый подбородок Всеволода Антоновича и, как обычно, давно уже к своему неудовольствию, понимаю, что любуюсь этим человеком. Хасынские геологи всегда были для меня как полубоги: все до единого красивые, умные, иди с ними хоть куда – не пропадёшь, но Качелин – в особенности. Смотришь, как он думает, и только и ожидаешь, чего он ещё неожиданного скажет. А то вдруг засмущается от того, от чего мы с тобой разучились краснеть ещё в пятом классе. Сам знаю, что кое-чего, что мне нравится, я от него набираюсь, хотя то, что набираюсь, мне не нравится совсем. Ну, так мы же получились не из необезьян, чтобы не обезьянничать! У, у! Просто, наверно, в семь лет стараешься, чтобы твоё обезьянничанье заметили все, а в семнадцать – как ни старайся, чтобы его не заметил никто, сам только и не замечаешь.

Но бывал я свидетелем и того, как он переходил меру. А ведь, если бы не было в жизни чего-то такого, над чем нельзя остроумничать, зачем тогда было бы что-то в ней делать? Уму тогда можно было бы лишь тупо выживать. Но ведь есть – правда же, Костик?

Не верится, какая в его словах иногда прорезается чёрствость, и от того, наигранная она или нет, мне кажется, зависит счастье всей моей жизни”.

В продолжение разговора Леонид Павлович нет-нет распахивал прислушиваясь вход, а потом сказал: “Что-то холодно у вас” и ушёл.

Петя вышел следом и нагнулся хватая с земли поленья, когда его окликнул женский голос:

- Петечка, как твой пальчик?

Со стороны леса по стёжке неторопливо приближались, держась за руки, Андрей и Катерина.

- Перевязать? – спросила Катерина.

- Спасибо – лучше уже, - помотал головой Петя и добавил, глядя на Андрея: - Всеволод Антонович там не был.

- Я так и думал, - улыбнулся Андрей и взял жену под локоток.

Степан из палатки спросил:

- Чаю?

- Нет, поздно, - чета стала медленно размываться в сиреневой полумгле воздуха и внезапно смылась чёрной тенью своего дома.

- Ничего он так не думал, - заявил Петя.

- Ну почему ж, - возразил Качелин. – Что – я его не знаю?

- Тогда - ничего ему не поздно.

Степан усмехнулся:

- Помирились. Глянули, как легко друг от друга уплыть насовсем, и решили: чего мы будем…

Качелин, призадумавшись, спросил:

- Ну, а ты, Стёпа, сильно переживаешь насчёт нашего общего конца?

- Да ну.

- А мне как-то не по себе: не должна была жизнь быть такой сложной! Физиология, психика, любовь… - зачем всё это устроено, если всё равно уйдёт коту под хвост? Для того чтобы в конце концов примириться со смертью, мне, может быть, надо было бы, для начала, чтобы женщина навсегда помирилась с мужчиной. Этой простоты хочется самой первой. Правда, тогда, наверно, так сладко было бы жить, что умирать совсем бы не хотелось.

- По-вашему, нечего и жениться? – спросил Петя.

- Кажется, твой сомнительный вопрос натолкнул меня на верную мысль: в шестьдесят лет упоминают женщину как повод для того, чтобы поговорить о смерти, а в шестнадцать – для разговора о женщине и смерть – неплохой повод.

Качелин встал и распрощался.

Петя спросил у Степана, готовящего постель;

- Почему ты Жене с Толей зла пожелал?

- Не зла, а добра. Если сам себя угадать не можешь, лучше умереть, чем от себя чего-нибудь дождаться.

Степан стал без спешки наливать себе чаю, и сейчас же как будто откуда-то выбрались – для того чтобы в урочное время понести какие-то свои отправления – различные звуки металлического рода: чиркал о жесть печки поднимаемый чайник, бряцала стальной проволокой его дуга-самодел, и постукивала по эмалированным стенкам кружки, о край которой только что отскрежетал железный носик, размешивающая сахар алюминиевая ложка.

Покончив с чаем, Степан разделся, лёг в спальник на спину и продолжал:

- Я туда попал в восемнадцать на два года. Молодой тоже один стал меня зацеплять. Вижу: нарывается, а я этого не любил. Предупредил раз – не понимает. А я в тот возраст два раза не предупреждал. Утром как-то беру спросонья ботинки: тык-мык – шнурков нет. Огляделся - он ими как раз шнуруется. Я подошёл, руку протянул, чтобы он их спокойно отдал. А он говорит: “Подать могу только дерьмо. А оно ещё из шрапнели не приготовилось”. Я тогда спокойно отошёл…

Рассказ долго не возобновлялся. Облокотившись на столешницу, Петя заглянул за её противоположный край: глаза были закрыты на расслабленно-неподвижном малокровном лице Степана. Мальчик до тех пор, в течение минуты, не менял неудобного, по-видимому, наклона, пока вдруг по щекам лежащего не пронеслась дрожь и не сократились, высоко подняв угол рта, мышцы одной из них, в искажённом виде продолжающей колебаться, - и тогда отшатнулся обратно к своим листкам.

“Не хочется морочить тебе голову, но что-то я сам засомневался, надо ли от меня Ленке привет передавать.

Рана на пальце, я боялся, меня погубит, а – едва не спасла и заживает. А ту, что делает девочка, которую считаешь спасением от всего на свете, не боишься раздирать сам, пока не погибнешь. Несмотря на то, что я надеюсь, что ты выполнишь мою просьбу – если бы ты её манкировал, я бы того и гляди, был бы тебе благодарен”.

Утром выяснилось, что Леонид Павлович решил плыть с Романом.

- А может, лучше меня возьмёте? – спросил начальника Петя.

- Чем лучше?

- Ну, так…

- Возьмём и тебя: подвезём немного, - с рассеянным видом согласился Лесковой и, севши гребцом, весьма внимательно повёл по изворотам течения чёрно-блестящее звонкое пузо резиновой лодки. Иногда казалось, что шумно и пенно разводящая струю глыба или серый перепутанный залом, выставивший из потока дребезжащие острые палки, вот-вот пропорют неюркое судно, но всякий раз посредством быстрых взмахов короткими вёслами Леонид Павлович успевал направиться мимо. Помогал шестом и Роман.

Петя вылез на берег – соприкоснувшись друг с другом, влажно скрипнули, словно чмокнувшиеся на прощанье родственники, резина сапог и резина лодки – у начала знакомого рукава. Внизу поджидал лодку водоворот близ широкой коряги, топырящей во все стороны не выглаженные ещё водой корни. Петя пронаблюдал, как мелькающие вёсла и шест, упирающийся в скрытый под водой ствол, заставили лодку обогнуть кипящее место, вздохнул и произнёс:

- Инородец, видимо, действительно лучше.

Впереди вставал сумеречный сырой заслон лиственничного леса. Вступая в подлесок, содержащий много красносмородиновых и жимолостевых кустов, Петя бомотал: “Пройду на сей раз другим берегом. Для разнообразия. Для рас, но – оп! – Россия… Ля разно – оброс и я… Тля рас – сноб и разиня… В кляр – разных кобр Азия…”

Этот берег зарос ещё гуще, чем противолежащий. Петя шёл дольше, чем накануне, и с большими трудами. И всё же солнце ещё светило сильным дневным светом, когда юноша вырвался наконец на необъятную косу основного русла. На светлой, досуха обветренной гальке Петя сложил шалашиком выцветший легковесный – как будто с вынутым нутром – плавник и разжёг прозрачное, хлопающее на неровном ветру пламя. Не прошло и пятнадцати минут, как в кружке уже дрожали и вращались красные и бурые оттенки крепко заваренного чая. Петя втягивал губами его быстро пропадающее тепло и щурил глаза на разбросанные под ногами гладкие окатыши кварца и гранёные кусочки сахара-рафинада, собранные в картонную коробку рукой укладчицы Московского сахаро-рафинадного завода. Затем мальчик лёг спиной на ошкуренный серый хлыст и, слегка сворачиваясь с позвоночника то на одну сторону, то на другую, принялся за письмо.

“Кажется, где ещё и попишешь спокойно письмо, как не в таком безлюдье, куда я уехал, а именно тут и не удаётся мне сосредоточиться. Вечно кто-то покосится: чем это я там таким занимаюсь? И вот наконец сижу один на белой косе, и кругом так пустынно, ветрено и светло, что я замер от страха, едва представил, что когда-нибудь накликаю себе одиночество не понарошку. Я встречал – прямо здесь – людей, с которыми это случилось, а они живут – но меня им учить бесполезно.

Чем дольше не заживала рана, тем прочней я ощущал себя прахом, и вот уже она пошла на поправку, а я всё себя им ощущаю. Мне плохо, Костя. Я думал, что Женька делает всё, для того чтобы мне было как можно хуже, но теперь, когда он уже ничего не делает, мне хуже всего. Я так и не знаю, на что бы в жизни решился, если бы жизни не решился он. Я словно выиграл в шахматы, из-за того что противник сделал неважный ход. Лучше бы он сделал самый сильный: зачем победа, если не узнал самого себя. А зачем узнавать себя, если потом не хочется победы?

Я сегодня повторял вчерашний путь и, кажется, из-за того, что больше всего на свете желал находки кому-нибудь другому, просматривал все места, куда могло бы вытащить Женьку, преувеличенно усердно. Благо, их было немного”.

Внезапно Петя перекатился на бок, слетел с бревна на ноги и произнёс вслух:

- А коса?..

Сложив в задумчивости письмо, он постоял над шелковисто-чёрными, струящими марево угольями и раздавил их сапогами. Уголья пачкали гальку и визжали так, что казалось, будто они были не прочь ещё пожить. Петя вытряхнул на них из котелка мокрую чайную гущу и сунул его в ситцевый мешочек, нужный для того, чтобы не марались сажей другие вещи. На мешочке, по зелёным разводам, хороводились золотые петушки. Увязав в рюкзак все принадлежности для чаёвки, Петя пробормотал: “Просматривал – вот и просмотрел” и двинулся вспять по своим следам.

По маленькой косе, вместе с кронами деревьев, колебался слабый решётчатый свет. Женя лежал прибитый к ней, на животе, с вытянутыми вперёд головы руками, и чуть слышное, плавное течение пузырило его белую дочиста промытую рубаху. Распугав форелек, которые тыкались носами в Женины обнажённые бока и подмышки, Петя наклонился было над телом, но тут же отпрянул, достал из рюкзака мешочек и вывалил из него на камни котелок. Сунув обе руки внутрь мешочка, мальчик ухватился за подводные запястья - и потянули, потянули очарованные золотые петушки поживу прочь от серебряных разочарованных рыбок. Оставив тело лицом вниз на крупном песке, подсыхающем под терраской, Петя бегом пустился к базе.

То и дело спотыкаясь, продираясь сквозь сплетения веток, он не останавливался, не взирая на сбитое дыхание, до тех пор, пока не ударился о сук подреберьем. Поворочавшись со стонами по траве, мальчик долго потом лежал на спине и наблюдал за тем, как медленно, с далёким шелестом, раскачиваются вершины тополей. Проймы неба на время перекрывались листвою, а открывшись вновь, имели уже изменившийся рисунок облачности. Казалось, некто огромной кистью по огромному полотну размазывает голубую, белую и серую краски и никак не может удовлетвориться.

- Куда я-то спешу? – прошептал Петя и, поднявшись, зашагал спокойнее, однако на выходе из зарослей, когда через обширную косу мелко забелели палаточки, опять сбился на бег. Галька так громыхала под ногами, что соперничать с нею в силе воздействия на ухо Сонинский вертолёт смог лишь немножечко не долетев до спины. Накрытый его оглушительной тенью, Петя чуть не растянулся. Вертолёт сделал по краткому крену влево и вправо, пошёл на круг и вскоре приземлился возле базы. Там Петю уже заметили, и несколько человек наблюдали за его приближением. Добравшись, Петя просипел: “Он там” и сел на землю.

- Площадка рядом есть? – спросил Качелин.

Петя отрицательно помотал головой.

Качелин обратился к Сонину:

- Сергей, перекусите или сразу полетим?

- Полетели.

Петя умылся и зашёл к себе.

- Нашёл, значит, - сказал Степан.

- Да, - Петя принялся молча перематывать портянки.

Костя - вездеходчик всунулся до пояса внутрь палатки и произнёс:

- Я же говорил, что Толик ему вспомнит.

- Ты уже и это говорил, - заметил Степан.

Костя кивнул на Петю:

- Ему не говорил.

Решили, что полетят Качелин, Петя, Саша, Витя, а также Андрей с Ильичом, которых - чтобы использовать появление вертолёта - надо было по пути высадить на точку. Андрей последним – с рюкзаком за плечами, спальным мешком в одной руке и карабином в другой – прошёл под пружинно провисшими лопастями винта и забрался в люк. Катерина подала ему снизу молоток и ушла к красному флагу, отмечающему край аэродрома. Из салона было видно, как взлётным ветром рвутся кудри её склонённой головы, морщатся заводь и морда Тома, тоже, очевидно, пожелавшего кого-то проводить.

Летели недолго. Когда иллюминаторы застлались огненными стенами, образованными красноцветными породами распадка, Путский раскрыл люк, Андрей повыталкивал в покачивающийся проём палатку, спальники, рюкзаки, спрыгнул сам, помог спрыгнуть Ильичу, – и всё это тотчас как будто сгорело в кипящей рыже-пламенной пучине, в которой, казалось, сгорел бы и вертолёт, если бы не взмыл вовремя вверх благодаря чуткости нервной системы командира.

Вертолёт пронёсся низко над протоком, слишком узким для того, чтобы в едва намеченном просвете между деревьями Петя мог что-нибудь опознать, и развернувшись, опустился сверху на тот бережок, к которому поутру причаливала сбоку лодка. Ожидая, пока Качелин договорится с лётчиками о том, чтобы они слетали за начальником и вернулись (“Сева, карабин дашь? – “Берите”), Петя поставил ногу в сапоге на колесо, и двум сведённым таким образом резинам, по-видимому, тоже нашлось, о чём по-родственному потолковать.

Второй пилот выбросил из люка сложенный брезентовый мешок и сказал:

- Как же надоело мне жмуриков по всей Колыме собирать!

Мешок навьючили на Сашку и пошли за Петей гуськом. Люди явились, конечно, не раньше мух, которые вились над трупом полчищем маленьких несталкивающихся вертолётиков, но зато до медведя, лисицы и волка. Несколько минут четверо молча стояли над крапчатой, жужжащей рубахой. Ровность скользящего подле водяного слоя то и дело нарушалась плесканьем жирующих форелек. Они ещё пользовались отобранной у них Петей речной добычей как привадой для насекомых, но всё равно, казалось, поглядывали на него раздражённо.

- Что ж, - промолвил Качелин, - графа Монтекристо из него не вышло – пришлось переквалифицироваться в упокойники.

Петя вздрогнул и посмотрел на него сощуренными глазами.

- Где мешок, - сказал Качелин мрачно.

Развили мешок, ногами вперёд стали заталкивать в него тело, пахнущее ледяной рекой. Когда осталось чуть-чуть, оно застряло, Сашка прикрикнул: “Ну, ты – полезай, что ли!” и, сдавив в громадных красных ладонях взъерошенный затылок и бледное лицо, рванул раз и другой.

- Тише, - сказал Качелин, отстранил Сашку и справился сам. Мешок наглухо застегнули на “молнию”, подняли на плечи, и вдогонку рыбки заплескались совсем уже сердито.

Всё время, пока, с привальчиками, шли обратно, за сопками то становилось слышно, то пропадало умягченное отдалённостью моторное стрекотание. Вышли на косу, а вертолёт всё ещё где-то возился, а когда прилетел, начальника в нём не оказалось.

- Мясо по пути встретили, - оправдался Сонин. – Потом увидели, что вы вышли – решили вас сначала забрать.

Мешок разместили вдоль серой с прозеленью спины барана, который лежал посреди салона, откинув назад мощные, с грубой поперечной ребристостью, роговые дуги и выпятив седые брыли.

- К овцам и волки, - не разжимая зубов, произнёс Качелин.

На взлёте закивала мёртвая голова, залязгали дюралевые листы пола, и в ромбиках, на которые они были расчерчены, стала копиться вытекающая из шерстистых ноздрей чёрная кровь. Плавно заплясали в иллюминаторах сопки, заметалось вечернее, ослабшее солнце. Разболтанно облокотившись на стенку, Сашка воспевал Вачу так громко, что даже через грохот можно было слышать гласные звуки. Всеволод Антонович, тяжело сомкнув губы, всматривался в какую-то невещественную точку, которая, следуя за вертолётом, легко бежала по скалистым водоразделам, пересекала пятнистые от снега склоны или плыла по переливчатой зелени русла. Петя не спускал глаз с Качелина до тех пор, пока тот наконец не обернул к нему словно бы чуточку заспанного лица, и тогда медленно отвёл взор в сторону одноклассника. Витя сидел нахохлившись, плечи его подрагивали, и щёки мокро блестели в сотрясающемся солнечном свете. В глазах барана тоже светилась влага. Она не испарилась ещё, верно, с той минуты, когда, раненный в круп, он лежал и смотрел, как прыгает с зависшего вертолёта и приближается человек с ножом. Вертолёт делая поворот уложил Петю почти на спину и выровнялся. Мешок съехал с места и придавил мальчику ногу, а в середине иллюминаторного стекла возникла чаша, налитая синим, неровно от места к месту блестящим, составом. Это стало видно между сопками море. На его поверхности в дымках замаячил кораблик. Качелин нагнулся, чтобы подтянуть мешок обратно, и Петя прошептал: “Папочка!”

Наконец обнаружили Леонида Павловича с Романом. Они давно уже заслышали вертолёт и, свернув стоянку, поджидали его теперь возле костерка. Рабочий держал в руках груботёсанную заготовку для топорища.

Петя пробормотал:

- Ну, что ж – инородец, значит, лучше.

Мотор уже затихал, и Витя спросил:

- Что?

- Да вот, думаю: на месте Романа, не вертел ли бы я сейчас разбитого топора? Ты ж меня знаешь.

Витя отёр рукавом веснушки и прерывисто вздохнул:

- А може, и не разбил бы.

Леонид Павлович мельком глянул в глубь салона и отвёл в сторону Качелина. Покуда они над картой (Петя пригляделся – может быть, с тем, чтобы узнать какого она вида, а она была геологической) что-то обсуждали, а остальные по очереди пили чай из двух кружек, Петя привалился к колесу и, катая в пальцах левой руки прохладную шершавую гальку, стал писать письмо другу.

“Женя хотел попробовать моря, а я ему не позволил. Он туда плыл, а я его нашёл и выволок на берег, так что его не поглодали даже как следует форельки, которых потом могла бы проглотить и унести в море мальма. Ничего я тут, Костя, не сделал и понять ничего не рассчитываю. Разве только поглядел на транс Андрея Букова и понял, как могущественны должны быть женщины, если им ничего не стоит на “раз” дать счастье человеку, который отчаялся навсегда.

Кажется, мне уже не так плохо, как было. Я даже совсем спокоен. И даже могу, сидя возле тёплой “четвёрки”, изумляющеся думать о себе. Как я мог такой создаться, что меня всё время в разные стороны раздирает? Стоит мне вдохнуть выхлопную гарь, которая появляется при первых взбрыках заводящегося вертолёта, как среди синих клубов мне начинает грезиться Хасын: стук электростанции, запах пряников и селёдки в нашем магазине, мама с папой, твой вызывающий вид… Всё, что мне так дорого. Это – здесь, а на Хасынской вертолётной площадке в таком же дыму мне чудится поле: чадящий мокрый хворост, над которым висит холодный котелок; иссушённые солнцем медвежьи кучи; волны, поднятые ветром на стланиковом море… Дорого мне так всё что. Может, и у всех так, но у меня так во всём. Разве можно надеяться на счастье, если в желаниях бардак? Целеть мне ещё и целеть до твоей цельности. Ты добьёшься всего, чего хочешь, а захочу ли я хоть чего-нибудь добиваться?”

Рядом вполголоса вели разговор второй пилот и бортмеханик. Солнце было загорожено сопкой, но гладкие июньские снежники, которых полно было на высоких гольцах, ещё горели сильным красноватым блеском, а на краешке уходящего в ночь распадка неровным осколком стекленел голубой лёд.

- Красота! - промолвил Путский. - Что б там ни было – для меня этот мир всем хорош. Ну, чем тебя не устраивают, например, женщины?

- Слишком много говорят, - отвечал второй пилот.

- А тогда мертвецы?

- Эти, наоборот, маловато.

- Нелегко, однако ж, тебе угодить, - заметил Путский, и второй пилот с ним полностью и незамедлительно согласился.


Михаил Воинов - Письмо АВИА

Михаил Воинов

ПИСЬМО АВИА

Куда: г. Курск, …, Качелиной Марине Александровне

Откуда: Магаданская область, поселок Хасын, Геологоразведочная экспедиция, начальнику Барагылчанского отряда Качелину Всеволоду Антоновичу

Октябрь 197…г.

Здравствуй, Марина.

Упрекая меня за редкость и краткость писем, ты нашла самый верный способ доставить мне приятность. Я вижу большую разницу в том, подсказан он тебе умом или сердцем, но и то и другое было бы одинаково ценно.

Я отсылаю тебе письма с каждым вертолетом - суди же сама о том, как часто он к нам прилетает - скудость же сообщений объясняется отчасти усталостью, отчасти уверенностью в том, что даже по нескольким словам, писанным моей рукой, ты способна понять все главное, что во мне творится. Вообще говоря, моя уверенность отнюдь не зависит от твоего понимания, но, может быть, как раз это и позволяет мне ее иметь.

Я знаю, как всегда нелегко отпускает тебя на Северо-Восток твоя мама, несмотря на то, что ежегодно получает дочь на пять-шесть теплых месяцев. И все-таки если бы ты, прочтя это письмо, не стала медлить с отъездом, то мы могли бы с тобой очутиться в Хасыне приблизительно в одно время. Заведем наш старый коктейль. Смешаем полгода сопок и полгода равнин и получим любовь.

Впрочем, если ты нужна еще на осенних работах в саду, я легко нетерпение заменяю терпением и отступаю.

Несколько дней назад последняя из маршрутных групп вернулась наконец на базу, и с тех пор я не нервничаю. Отряд наш, в погожие вечера, отражается в реке, явленной здесь ровно скользящими прозрачно-зелеными пластами, из которых выпрыгивают, кувыркаясь, лиловатые хариусы, так же ясно, как она - в его названии. В шумах же, доносящихся сверху и снизу, отражается свистопляска, присутствующая на ее перекатах. Сижу в своем темном бревенчатом балке, топлю жестяную печку и, поглядывая в оконце на красные лапти кижуча, для вяления развешанные по жердям; на двух наших лошадок, выискивающих вдоль берега травку , которую еще можно пожевать; на сопки, прикрытые дырчатой пленкой осенних снегов, уже не стающих, - пишу тебе наконец обстоятельный отчет, которым нахально не боюсь наскучить, поскольку уверен, что ум ли, сердце ли не позволят тебе меня за это покорить.

Намереваюсь Вергилием провести тебя по своему сорок второму дню рождения: двадцать шестому сентября.

Четыре человека составляли мою кочевую группу: со мной в маршруты ходил пожилой рабочий Борис Феофанович, а с Ритой - Петя, отец которого, встревоженный отсутствием в сыне серьезности, необходимой для выпускного класса, попросил меня взять его с собой в поле. Редкий отец сложного чада отвергнет возможность превратить его каникулы в трудовые лагеря, будучи почему-то убежденным, что годам к шестидесяти, когда благодарить уже будет некого, оно поймет, как это было правильно. Петю не аттестовали по химии, и, по родителеву замыслу, он должен был дождливые дни проводить в занятиях. Я не стал отказываться: что-то есть привлекательное в роли необязательного образца для подростка, с которым потеряли надежду сладить педагоги. Мне казалось любопытным наблюдать, как станет он изменяться, обложенный со всех сторон работой, которую нельзя сделать недобросовестно.

Едва прибыв на базу, Петя выяснил, что забыл дома учебник по химии.

- Что-то ты не сильно огорчен, - заметил тогда Феофаныч.

  • А чему огорчаться? Охота, что ли, мне здесь над химией сидеть? -

отвечал мальчик.

Когда через неделю мама таки переправила ему книгу, Феофаныч подступил снова:

- Ты, я вижу, все равно не расстраиваешься?

- Конечно, нет, - весело ответил Петя. - Какая мне разница, где будет

лежать учебник: дома на полке или тут в рюкзаке?

В вертолете, уносившем нас из поселка, он был не выспавшийся и вялый

после школьной вечеринки - и очень грустный глазами. На новом месте, бывает, не спится: до поздней ночи Петя, угостясь вином, взятым с собою одним из рабочих, не прекращал сетовать на манеры разлучницы-жизни. Оказалось, в предотъездную ночь он впервые целовался с девочкой, которая ему нравилась. "Почему именно на следующий день!?" - возглашал он с сердцем, но слегка театрально - очевидно, имея в виду немного нас позабавить. Дня через два уже одни только потешки были у него на уме. Мне было бы неприятно узнать, что в его возрасте я хохотал так же громко.

Среди сезона, по вечерам, на Петю находила иногда тоска по дому, которая вызывала в нем желание много говорить. Послушав что-нибудь в этом роде, своей уже стараешься не обнаруживать.

Однажды, когда мы вдвоем сидели у костра в прохладной июльской

сутеми, Петя мечтательно промолвил:

- Скоро все это кончится - будет поселок, друзья, любовь…

- А сейчас тебе разве не хорошо?

- Мне всегда хорошо!

- В Хасыне так уже не будет.

- Вы хотите испортить мне настроение?

- Наоборот. Хочу, чтобы ты больше ценил свежий воздух. Кружку чая,

такой вот пейзаж с горелой сопкой…

- Я ценю. Но… Вы же меня понимаете. Вы, наверно, знаете женщин?

- Немного.

- А я их совсем не знаю.

- И при этом тебе хорошо. Когда узнаешь, так уже не будет. И

поговорить с тобой так, как бывало, тоже уже никогда не получится.

Уходили дорогие минуты отдыха, а мы все глядели неотрывно на пламя, и отчего-то, несмотря на отупляющую усталость, было жаль укладываться спать. Пусть еще пять, десять минут подождут холодная палатка, стеснительный мешок и сон, похожий на нечистую темницу, а мы еще тут подумаем, еще что-то важное поймем, что-то высмотрим в изворотливых призрачных пространствах огня… Уже перестали верхи сопок отливать латунью на заходящем солнце и в светло-серых бездвижных сумерках, среди тишины, как будто окаменел ровный звук речки, когда Петя,

наконец, произнес:

- Чем бы я хотел быть похожим на Вас в сорок лет - так это тем, что когда скажу что-нибудь циничное, то это бы мне не шло так же, как Вам.

Я встал, сгреб горящие уголья в кучку, присыпал их золой, чтобы до утра сохранили жар, и скомандовал отбой. Петя сказал:

- Это как раз с Вами по душам не поговоришь.

- Под ушам сейчас уже подушка должна быть, - ответил я, стараясь,

чтобы он не возомнил, будто сбил меня с равновесия духа.

Силу Петиной хандры показала мне открывшаяся у него на следующий день простуда. Хотя я оставлял его отлеживаться, он терпел и продолжал ходить в маршруты. По ночам все скверно спали из-за его непрерывного кашля. "Лети на Хасын, - предложил я Пете. - Поправишься - вернешься". Он отказывался, но нерешительно. Как раз тогда нам со дня на день сулили вертолет - но вот уже начала портиться погода, как будто и Пете становилось получше, а мы все еще без толку силились выслушать в небе знакомое глуховатое жужжание "четверки".

В это время к Пете, чтобы обресть его внимание, приходилось обращаться по два раза, потому что душой он уже находился там, в цивилизации, среди всего, что было ему мило. Мальчик так уже настроился вырваться из тайги хоть на сутки, что, казалось, сопротивлялся выздоровлению. Уже во что бы то ни стало нужно было ему увидеть маму да съесть огурчик.

- Косит, - определил Феофаныч, заметив, что дня два уже тот кашляет,

только будучи на ногах.

- Может, бессознательно? - ответил я и, кажется, не был понят.

Так или иначе, исцелел Петя в тот самый день, как задождило и плотно прикрылись сопки.

И вот опять была ночь, опять мы сидели вдвоем над жаркими дровами, покрывающимися коркой из рубиновых прямоугольничков, и битый час под тонкой, не слишком мешающей моросью дожидался я от него, говоруна, хотя бы слова. Сказал, наконец, сам:

- Петя, надо жить со вкусом.

Он взглянул на меня мутными глазами и ушел спать, а поутру проснулся совершенно самим собой, и где-то к полднику неделя молчания была уже им полностью возмещена. И только я с гордостью подумал, что наряду с юной жизненной силой и мои глаголы, может быть, немного помогли человеку воспрянуть духом, как Петя спросил:

- Что Вы вчера у костра мне сказали? Я не расслышал.

Ну да, разумеется: я ведь их не дважды произнес.

Не могу вспомнить имени девочки, которая проводила Петю в путь. Он

так давно его не упоминал, будто сам забыл. Никто не может быть уверенным в своей памяти, если ходит целыми днями за горной колымской нимфой тридцати двух лет от роду и наблюдает, как сноровисто она перепрыгивает с камня на камень.

Будет ли еще когда Пете так хорошо, как в эту юную пору? "Нет!" - отвечает громадный ворон-вещун, которого вижу в окне высоко в небе раскинувшим плавные крылья. Он проживает где-то неподалеку - в лунные ночи можно видеть, как долгие часы черным столбиком коснеет на верхушке какого-нибудь обезлиствевшего дерева, изредка оглашая замершую пустыню гулкими звонами. Почему-то покойно засыпать, зная, что где-то рядом посиживает эта задумчивая старая птица, и я радуюсь, если, выйдя заполночь наружу, могу отыскать ее глазами. Хотя все мною предупреждены, чтобы ворона трогать не смели, опасения сохраняются. Есть у меня один занозистый рабочий, который умеет непредсказуемо обидеться и потом в отместку сделать что-нибудь назло. Он невысок ростом, худосочен и немногословен; глядишь на него сверху вниз и видишь в немигающих неотводных глазах бешенство, которого не смягчить никакими оправданиями. Я вынужден следить за тем, чтобы наши мнения не пересекались, так как уверен, что если он вскипит на меня, то сгубить ворона - будет первым, что придет ему в голову.

Петя умудрялся брать одну только сладость ото всего, что ему ни встречалось: от Феофаныча, от меня, от Риты в первую очередь, от холодов и сопок. Чай, наливаемый из общего чайника, в его кружке, кажется, претворялся в нектар, и платить ему за это ничего не надо было. Разве что химия немного ему горчила, да и то пикантно, поскольку он был уверен, что это лишь до тех пор, пока не сдан зачет. Должно было пройти время для того, чтобы он осознал, что химию не избыть и что мир сложен, по преимуществу, из отрав, и пристрастился, может быть, к его горечи тем же образом, коим привыкают к терпкости чайного листа.

В конце августа, по недоразумению, у меня не получилось отправить Петю в Хасын, и вот с тех пор приписанный к экспедиции МИ-4 все не мог до нас долететь. Мальчик таким образом прогулял почти месяц учебы, и в конце концов родители наверняка пожалели о том, что спровадили его в глухомань. Хорошо еще, что они не знают, как редко бывал в его руках учебник.

По обыкновению, мне никак не удавалось выцарапать вертолет из отряда Феди Трегубова, сообща с которым вертолетчики бьют сверху баранов и сохатых, ведрами заготавливают икру и, случается, пьют водку, не ленясь пролететь за нею сто верст до ближайшей дыры. С такой житухи и вопит Федя в рацию в ответ на просьбу отпустить вертолет: "Плохая слышимость! Сплошной треск! Ухожу со связи!" - и предоставляет тебе право думать о нем все, что заблагорассудится. Я тоже неплохо лажу с вертолетчиками, тоже многое им позволяю, так как совсем не хочется получить вертолет только тогда, когда пора уже возвращаться на Хасын, но все-таки намечаю какие-то пределы. Надо иметь совесть. Поэтому они, хотя и поругивают Федину баню в то время как нашей не нахвалятся, гостят все же охотнее у него.

Полмесяца работы было бы потеряно, не пошли нам небо двух эвенков на лошадях. С их помощью мы перевезли наш скарб на новую стоянку. Старик остался очень доволен, получив за это чаю и сигарет, а молоденький паренек учил меня и Петю кидать аркан и не научил.

Накануне обещанного тебе дня из-за ненастья мы никуда не пошли. Представь себе мокрую палатку, в которую беспрерывно стучит дождь, по временам сменяющийся мелким шуршащим снегом. С порывом ветра вдруг звонко захлопает напряженный брезент, задрожат растяжки, качнутся со скрежетом стойки. Непогода бушует так рядом, так близко от лица: за тонкой трепыхающейся стенкой. Странно понимать, что наши жизнь и смерть зависят от куска тряпки, чем, в сущности, является палатка, и, может , даже чуть-чуть страшно. Хотя и то, и другое чувства могут быть оправданны у меня не более, чем у городского жителя, вспомнившего про железобетон, или у летчика - про алюминий. Порыв судьбы одинаково легко разнесет стенки и из этих материалов.

После четырехмесячного созерцания одних и тех же людей в мало меняющихся обстоятельствах кажется, будто смог бы жить за каждого из них. Это ощущение не из легких: есть люди, которые его не выносят и к окончанию сезона становятся раздражительны. К тому же надоедает мерзнуть и утомление от маршрутов накапливается. Было бы неправильно в это время на них обижаться: встретив такого на другой день по возвращении в Хасын - вымытого, согретого, обласканного женой - окажешься предметом положенного полевому товарищу такого мягкого, такого любовного обхождения, что тут же лишишься права помнить какие-либо обиды - только кристаллами выпадет и навсегда останется в душе легкое презрение. Чтобы ты не сочла меня высокомерным, пожалуй, выражусь иначе: знание.

Каждый, кому удается не поддаваться раздражению, имеет для этого свои способы. Рита всегда возит с собой несколько банок кофе. В непогожие, немаршрутные дни, насквозь пропитанные тоской, как влагой - брезент палатки, она в компании с кем-нибудь - в нынешнем году это был Петя - долго-долго приготавливаясь, заваривает его на печке. Когда под их шаманское камлание над котелком вспухает бледно-коричневая пена и по палатке начинают разноситься горячие кофейные запахи, они закуривают нарочно для таких случаев припасаемые Ритой иностранные сигареты, на четверть наполняют кружки дымящимся черным напитком и, делая маленькие глоточки, кажется, всеми чувствами переносятся в свои оставленные дома красивые уюты. Надо видеть верблюжье-мечтательные выражения их лиц в это время. Забавно то, что где-нибудь в январе, когда их теплые вечерние посиделки скрашиваются вяленой горбушей и красной икрой, привезенными с поля, они точно с такими же минами вспоминают прелести походной жизни, и это им так же очень нужно. Может быть, уже здесь, под сыпь полуснега вкушая тропический дурман, они составляют в уме свои зимние рассказы.

Человеческая психика, чтобы не сламывалась, сработана изящным перевертышем - потому на людей, включая себя, можно любоваться, но опираться на них нельзя.

И все-таки, когда затреплет палатку осень, случается, что человеку даже посредством кофе не удается, как бывало, разогнать плохого настроения, по чему можно догадаться, что пошло его лишнее полевое время. Срок этот тем ближе, чем дольше задерживаются супружние письма с приложенными детскими каракулями - между тем Рита последнее получала в середине августа. Когда в то утро Феофаныч изъявил желание почистить зубы, возникавшее у него раз в неделю или в две, она возразила:

- Зачем же, Борис Феофанович: эмаль сотрете.

- Заодно и поброюсь.

- Не боитесь, что нас смоет наводнением? - спросил Петя.

- Дай-ка, Петька, свой мордогляд - а то мой в позапрошлом году одна

тетя каблуком раздавила. Одеколону нет ли у тебя?

- Ты что, Феофаныч! Валера его еще в июне выпил. Если бы хоть на

донышке оставил, мне бы на весь сезон хватило. Но он, наверно, подумал: "Не стоит оставлять. Стоит выпить все".

- Как одеколон назывался?

- "Русский лес".

- Ну, так чего ж ты хочешь - это ж его любимый.

Облачаясь в тяжелый брезентовый плащ, Феофаныч добавил:

- Как тебе, Петька, везет! Друзья твои сейчас за партами сидят. Ручата

склали, учительницу слушают, а ты тут с нами ваньку валяешь. Ну, уж сегодня тебе от химии не отвертеться. Учи - вечером все будем тебя проверять.

- Действительно! - сказала Рита. - Если бы Петрушке дали химию, он

бы и то ее чаще читал. Даром что тезка тебе.

- Так ведь ему нравилось.

- Не можем же мы делать только то, что нам нравится.

- Не можем. Я согласен делать то, что мне не нравится. Но - не читать!

- В этом что-то есть, - вставил я, похеривая к чертям педагогику.

- Люди - как стадо, - продолжал Петя, - Делают все, как кто-то

установил - лишь бы не думать. А может, что-то из этого совсем не нужно? Например, мне химия не нужна точно. А может, даже и есть нам - лишнее? Едим - так, по привычке, а если бы не ели, все равно бы не умерли. Если бы каждый в жизни делал то, что хочет, люди бы гораздо большего добивались. Кстати, я слыхал, Петрушке все-таки дали химию, и он читал ее с таким удовольствием, что все понял и сделался потом профессором университета. И сам написал учебник - для таких же петрушек. Как он, конечно - не как я. Говорят Гоголь про него третий том "Мертвых душ" начинал сочинять, но порубал рукопись топором.

- Ну, и чем бы ты, в таком случае, стал заниматься? - недовольно

осведомилась Рита.

- Да я не про себя - я про других говорю… Николая Васильева бы

читал.

О, какое наслаждение доставлял мне этот юношеский демагогический задор! Будто навестили меня мои сладчайшие пятнадцать лет, когда и я так же вот, как Илья Муромец на дубье-колодье, разминал умственную силушку, словно говоря и себе, и слушателям: "Это еще что! Погодите, доберусь до настоящего дела - тогда уж точно не будет мне удержу!" Бог знает, отчего в отрочестве кажется, что настоящим делам нет счета и большинство тебе по плечу и многие ждут одного тебя. Ведь это не следует из личного опыта. Наверное, расцветающий дух не может не превращать в счастье всего, чего ни коснется его внимание - в том числе воображаемого будущего. И теперь, когда уже не кажется, что нигде тебя не ждут, потому что знаешь это наверняка - какая прелесть услыхать: "Николая Васильева" - и принять в гости свою возлюбленную задумчивую юность!

Феофаныч, уже было нагнувшийся, чтобы покинуть палатку, приостановился, дослушивая разговор. Глядя на его неподвижное скуластое лицо и как будто немного рассеянный взгляд глубоко посаженных близко к прямому носу глаз, я подумал, что, вероятно, этот человек с трудом разбирает, о чем идет речь. Понимая, что не знает и не читал слишком многого из того, что принято знать и числить прочитанным, он, может быть, испытывал чувство отчужденности. Мне нечем было ему помочь. Тем более, что помощи и не требовалось.

Трогательно наблюдать, как люди, некое их множество, условившись между собой иметь кое-какое понятие о некоем круге художественных и философских идей, называют это культурой и, сознавая себя ей принадлежащими, на всякие лады удовлетворяют потребность в самоуважении или в заполнении пустот, образующихся в их жизни. Пусть их, если помогает. Если готовы легко вспомнить, что все это - понарошку, и не глядеть свысока на человека, которого воспитали неначитанные родители. Феофаныч знает много такого, о чем мы слыхом не слыхивали и что нам бесполезно растолковывать. Он просто-напросто состоит членом другого ордена. Так пусть же, дружище, ободрится твоя бездомная душа, пусть на время твоего умывания ослабятся излития хлябей небесных, стихнут вихри и холодная ключевая вода принесет заживление твоим щербатым кровоточащим деснам!

Феофаныч отсутствовал добрую треть часа. Раздвинув полсти входа, сочащиеся влагой, можно было видеть его неподвижно сидящим на корточках на берегу ручья. Его сек ледяной скашивающийся ветром дождь, а он не спешил. Не спешили сопки, лиственницы, камни - не спешил и он. И, может быть, ничто на свете мне не было так нужно, как это его укоснение. Оно было для меня как искусство.

Почему-то чувствую себя обязанным потратить эти двадцать минут на то, чтобы познакомить тебя с упомянутым Валерой, рабочим лет сорока пяти, в прошлом году ходившим со мной радиометристом. Охотно взял я его и нынче. Он такой человек, что помогает, а ты потом, если хочешь, можешь об этом забыть. "Раз учебника нет - пусть пока Петя осваивает начала лагерной философии", - поставил я и на базе поселил их вдвоем в палатке, также и урок давал им на двоих. Видно было, с каким удовольствием мальчик следует указаниям старшего, который ухитрялся делать их слегка вопросительным тоном. Однажды, когда они, вернувшись с шурфа, без сил присели у входа в столовую, я нечаянно услышал, как Валера говорит:

- Петька, устал, что ли? Никогда не поверю, чтобы молодой мог устать!

Ничего не поделаешь: физическая работа - она вся такая, что терпеть надо. Все терпят. Мучаются, а терпят. Бывает, жара, пить хочется - невмоготу, а ты работаешь. Или мороз, ветер, замерзаешь совсем - а никуда не уходишь, делаешь, что надо.

В шестнадцать лет услышишь такое изъяснение - и во всю жизнь

никакой труд не окажется для тебя чересчур тяжелым, потому что всегда

будут тебе помогать все те, кто мучаются и терпят. Так же как убитые на войне будут помогать тебе, новобранцу, идти под пули, если старый солдат скажет: "Ничего не поделаешь: война - она такая, что умирать надо. Все умирают. Страшно, а умирают".

Поселяя Валеру и Петю отдельно, я надеялся заодно умерить напряжение, всегда возникавшее между Валерой и большинством бичей. Вот некоторые из поводов, которые он, по-видимому, для этого подавал.

Если у человека не получалось что-то куда-то приладить или, к примеру, завести бензопилу, Валера, ухмыляясь, изрекал: "Что там за неувязка? Ну-ка, я Сам посмотрю" - и своим крупным туловом бесцеремонно оттирал его в сторону.

Среди бичей обычно изобилуют любители повелеречить о Ленине, Сталине, Берии - между тем Валере достаточно было одного скупого замечания, чтобы затмить любого, потому что только он держал вождей за равных.

Бича, при всех хвастающего знанием тюремных порядков, он слушал с непроницаемо-презрительным лицом, а когда тот, приметив это, справлялся: "Что - не так, скажешь?", отвечал: "Откуда мне знать? Был я, что ли, на зоне?". Сам же полжизни там провел. Потом, наедине, он мне говаривал про таких: "Идет в зону, думает: в историю войду. Куда он там войдет! В любом коллективе выделяется тот, у кого голова варит. Просидит пять лет, даже десять, работает, ничего-то и не знает, что в зоне происходит. А думает: срок волок! Выходит блатняком таким, всех он в хвост и в гриву чешет, а в зоне ходил так (Валера ужимал плечи, сгорбливался и с опаской озирался), всего боялся, да еще с повязкой".

Оттого что он не особенно скрывал своего чувства превосходства над другими людьми, многие его сторонились. Они были способны любить в ближнем лишь то, что доставляло пищу их самолюбию и потому были наполовину слепы. Для них была непостижима красота Валериной барственно-снисходительной надменности, как будто насмешливо наблюдающей себя со стороны. Они придавали слишком много важности его речам: одни - по недостатку ума, другие - из избытка злости к человечеству.

Если писатель, после долгих трудов угораздившийся приделать к своему рассказу второе дно - в редких случаях не выпирающее наружу то в одном, то в другом месте, а в третьем безнадежно куда-то не пропадающее - частенько находит у ценителей понимающий прием, то уж Валеру, в надменности которого без всякого его поту мерещатся, прячутся одно за другое несколько доньев, каждое прикидывающееся то последним, то не последним, нужно награждать просто-таки деньгами.

Человеку, не имеющему ничего, кроме одесской двоюродной сестры, с которой он не виделся семнадцать лет, и котомки с одной рубашкой и двумя парами трусов, нельзя не чувствовать себя первым, потому что надо же ему чем-нибудь жить и потому что у самых первых мира тоже не было ничего.

Если только Валера брался отнести на заплечье балан, то никогда не позволял себе помочь, даже если не рассчитал сил. Шатаясь, багровея и пристанывая от натуги, он из последней мочи напрягал свое дюжее, мужицкого складу, тело - но одерживал-таки викторию над собой и глядывал-таки орлом, с хрустом расправляя победоносный позвоночник. Я смотрел и думал: "Зачем ему это? Для чего без нужды расходовать здоровье?". И вот однажды он сказал мне:

- Я - сверхчеловек.

- В чем это выражается?

- Во всем. На моем месте другой бы уже раз шесть помер. А я все

преодолеваю. Смотри! - Валера повернулся ко мне спиной и задрал рубаху так, что стал виден узкий короткий шрам возле правой лопатки. - Приблуду мне сюда один грузин невхипиш засадил. Хотели сразу закопать, но на всякий случай в санчасть отнесли. А я утром встал и пошел. Лепилы с трудом обратно уложили. В другой раз грузовик опрокинулся: всех в кузове насмерть попередавило, а я выжил. Болел один раз в жизни: в шестьдесят шестом году гриппом до обеда. И вообще: ты сам не заметил, что у меня все всегда получается?

- Но не все ведь одинаково хорошо?

- Нет, конечно. Ты что-то уж очень много от меня хочешь.

Хотя в тускло-серых кругляшках его глаз чудилась знакомая насмешливость, я все же понял, что коли сверхчеловек взвалил на себя бревно, то должен донести его до конца.

Такой силы была привычка Валеры к никотину, что и по ночам не мог он обходиться без курева. Иногда я на полминуты просыпался от чирканья спички и в темноте видел красный, то и дело бесшумно описывающий небольшие дуги и меняющий яркость, огонек его папиросы. О чем размышлял он в это время? Судил ли себя за что-то? припоминал ли улыбки и оскалы людей, с которыми сводила его жизнь? загадывал ли о том, как скоро возвращаться в зону, которая всегда приберегает для него местечко? Странным, слегка тревожным чувством пронималось мое отуманенное сознание, оттого что подле находится человек, слушающий мое сонное дыхание, шум речки, шорох веток, снаружи упирающихся в стенку палатки, и думающий какую-то долгую непростую думу, тайна которой чудилась мне сродной с тайной звездного неба - потому, может быть, что не было надежды в нее проникнуть. Однажды, когда мне не спалось, я все-таки справился у Валеры о предмете его мысли. Помолчав, он ответил: "Надо же - коммунисты какой домик придумали сворачивающийся!"

До сих пор я тоскую по той космической ноте, которую доводилось мне слышать благодаря ночному табакокурению моего кратковременного спутника, своей стезей теперь удалившегося от меня навсегда. Нынешним летом Валера полетел увольняться на Хасын еще до того, как начались маршруты. А ведь, отмечая открытие сезона, мы выпили с ним за то, чтобы нам работалось так же хорошо, как в прошлом году. Тогда же между геологами зашла речь о том, что перед инспекцией Главного Геолога из Магадана, которая должна была совпасть с ходом на нерест горбуши, надо бы прибрать на базе и подготовить трехлитровую баночку икры. Валера послушал, шумно вздохнул, чем всегда выражался снисшедший на него стих поморочить людям головы, и заявил:

- А для меня он - никто! Вот придет сюда и скажет: "Валера Углов!" - "Я!" - "А ну-ка, вынеси все отсюда на улицу к такой-то матери!". Я не комсомолец: работать не люблю, но уж если берусь - так берусь. То, это хватаю - туда-сюда - быстренько все выношу - перед входом вон горкой складываю. Он опять приходит: "А ну, заноси теперь все назад к такой-то матери!". Я - сюда-туда - только горку и видели. Что он мне может сделать?

Думает, все тут перед ним трепещут - да он сам первый перед своим начальством на цырлах ходит! За квартиру, за оклад. А я что - я работяга. Мне думать не надо, за меня начальники думают. Не понравится, как разговаривать будет - пошлю все на хрен, да уеду!

- Не люблю тех, кто до хрена болтает! - проговорил на это Тимофей,

бывший тракторист, кожа которого на лице и руках, протравленная соляркой и солидолом, имеет сероватый оттенок. У него странная привычка обедать. Он выхлебывает половину супа, дополняет миску вторым, перемешивает все это и как ни в чем ни бывало ест дальше. Бывали случаи, когда непредваренные дамы, посидев за одним столом с Тимофеем, не могли докушать своих обедов.

- Надо любить, - тотчас парировал Валера, хотя еще не ясно было, к

чему тот клонит.

- Таких, которые ставят себя выше других.

- Ничего я такого не говорил. Тебе показалось, - сказал Валера

пониженным от обиды голосом.

- Когда мне кажется, я крещусь.

- Ну - я не знаю твоих привычек. А на добром слове спасибо.

- Своих пасите - наши так ходят.

Когда Тимофей вышел из палатки, Валера сказал мне:

- Чтобы узнать кого, надо с ним стопку выпить. Живешь рядом, одну

лямку тянешь, думаешь: человек, а он…

Никогда прежде не видывал я такого огорчения на его лице.

- Валера, а между прочим, ты ведь мне сам говорил…

- Я - другое дело. Мало ли что я сам скажу.

Впрочем, он скоро овладел собой. Когда захмелевший Тимофей вернулся и снова задрал его по тому же поводу, Валера ответил, шумно-шумно вздохнув:

- Что же поделаешь, если я больше всех знаю.

На следующий день он взялся за топор, повздорив с одним из рабочих. Мне известна хасынская баба, которую они как будто не поделили, давно распрощавшаяся с молодостью, а на талию махнувшая рукой еще раньше.

Я способен понять тех, кому нравятся привкус вульгарности и цвет хны, но почему нужно драться из-за того, что осталось где-то далеко? Вероятно, если двое мужчин могут схватиться из-за призрака женщины, это значит, что они не могут однажды не схватиться из-за чего угодно, что бы в тот час им ни подвернулось. Просто из-за женщины привычней. Ну так, если не выносишь человека, что мешает поменьше с ним общаться? Я был раздражен и упрекнул Валеру в том, что он поступил неумно. В его ответной усмешке почудилась мне укоризна: я должен был понимать, что сверхчеловек может позволить себе и это.

Сколь ни был я недоволен Валерой, выгонять его все же не хотел. Очевидцы не утверждали, что он прямо-таки смертно замахнулся. Он сам заключил, что оставаться ему нельзя. Как раз на Хасын шел борт. Я ни словом не стал его удерживать. Он и сам знал, что мне жаль его отпускать. Решил - так решил.

Мы прощались, стоя возле вертолета.

- Смотри, коммунисты какую машинку придумали! - сказал Валера. - Ты меня понял, Антоныч? Неохота опять садиться из-за этого дерьма.

- Куда поедешь?

- Колыма большая.

Он пожал руки всем работягам, вышедшим его проводить. Только его соперник, ражий всегда набыченный молчун, похаживал в отдалении с видом человека, который для какого-то своего дела приискивает подходящий гвоздик. Я подумал: "Лучше бы этот попросил увольнения - так ведь нет, он будет ошиваться тут до зимы, а того, кто мне нужен, увозят от меня прямо сейчас!"

У меня перехватило горло, когда Валера стал залезать в вертолет со своей тощей сумкой через могучее плечо. Я знал, что больше никогда-никогда его не увижу - сверхчеловека, которого никто, кроме меня, не хотел полюбить.

Пока Феофаныча не было, я попросил Петю рассказать, как было дело с одеколоном.

- Валера вернулся из бани - пошел я. Прихожу - одеколона уже нет.

- Самого бутылька нет, или в бутыльке пусто?

- В бутыльке пусто.

- Большая разница, - заметила Рита.

- И что он сказал?

- Ничего. Бутылек, как нарочно, на самое видное место поставил и

молчит.

Валера всегда после бани попивал заваренный в кружке чифир, а потом брал на язык соль, чтобы приглушить тошноту. Пете своевременно не пришло в голову, что так делают те, кто не смог достать одеколона. Но на его месте я не стал бы об этом сожалеть. Потому что благоухание, пустая склянка на оставленной тобой раскрытою книге и тяжеловатый, испытывающий тебя взгляд должны были составить весьма занимательную картину с какой-то сокровенной моралью.

- Я уверен, что Валера пытался оставлять тебе на бритье, но ты

слишком долго мылся, и он все-таки допил.

- Большая разница, - опять хмыкнула Рита.

Мы никогда не могли сойтись с ней в воззрениях на мир. Она считает его враждебной силой, у которой кропотливым трудом должно отвоевывать свою долю счастья. Я же полагаю его милосердным. Мир разрушает то, что человек строил, убивает его близких, но потом все-таки вливает ему в глотку флакон примирительного одеколона.

Когда пашущий зубной пастой Феофаныч пробрался на свое место, Рита уронила:

- Между прочим, все люди чистят зубы каждый день. А мужчины и

бреются.

- Не все, - нахмурившись, отозвался Феофаныч.

- Во всяком случае, те, кому не безразличны окружающие, и вообще -

кто живет по-человечески.

Феофаныч промолчал.

- Я не говорю про Вас, Борис Феофанович, но большинство наших работяг: как они живут? Лишь бы день прошел. Я как-то поинтересовалась

у одного, что он собирается делать через год - он так удивился, как будто его про загробную жизнь спрашивают. Нормальный человек всегда что-то задумал, продвигается к этому, как может - а какой толк в их существовании? Что их носит по Колыме? У каждого в жизни должен быть какой-то план.

- Феофаныч! - вмешался Петя. - У тебя сегодня будет полный утренний туалет. Зубы ты сам почистил, а мозги тебе прочистит Маргарита Владимировна.

- Цели, которые человек себе намечает - это его духовный позвоночник, - не моргнув глазом продолжала Рита. - Без них он оседает и делается кучей.

Тогда Феофаныч провещал:

- Просто кто как умеет, так и бегает от смерти - вот и весь план.

- При чем здесь смерть? Ты что, Феофаныч! - воскликнул Петя.

Рита молчала с минуту, потом добавила:

- Такую размазню и видеть бывает неприятно.

Кто знает, не придать значения суждению Феофаныча не было ли для нее единственным средством остаться приличным человеком.

- У тебя самой есть план? - спросил я.

- Есть. И всегда был - сколько себя помню.

- А у тебя, Петя?

- Сначала сдать химию, а потом, когда стукнет шестьдесят, выйти на пенсию.

- Петенька все правильно говорит, хоть и думает, что ерничает, -

сказала Рита. - Борис Феофаныч, Вы намереваетесь получать пенсию?

Феофаныч не ответил.

- А Судьба? - спросил я.

- Судьбу человек делает себе сам.

- Вот именно. Мы ведь о жизни, а не о смерти говорим, - сказал Петя.

В тот же день Феофаныч вдруг заявил:

- Я два года назад стихотворение сочинил.

Все молчали, в удивлении.

- Будете слушать, нет?

- Будем, будем!..

- Оно называется "Шурфовщик".

И Феофаныч стал читать: уверенно, громко, зло.

Эх, шурфовщик ты, шурфовщик!

Ты - батрак наемный!

Что стоишь и стонешь от тяжелой муки?

Перед горными мастерами опускаешь руки!?

Этот подлый управитель,

Бух-сановник, нормировщик ненасытный

И примкнувший к ним геолог

Дали бур, лопату и на гол загнали!

Дай им только волю -

Семь бы шкур содрали!

- Мне понравились стихи, - первым высказался я.

- Я посылал их в газету - не напечатали.

- Может, потому, что у тебя куда-то там Шепилов просится, -

предположил я и подумал, что их не надо печатать - их надо вырубить в скале. Потому что это вовсе не стихи. В них нет ни грана искусства - сама жизнь просунула сквозь эти строки свою свирепую харю. Какая-то безобразная быль, какая-то история бессовестного угнетения стоит за ними и до сих пор, спустя годы, не отпускает душу Бориса Феофановича. Какими бестолковыми и дерзко-несправедливыми должны были ему показаться рассуждения Риты. Много ли может она, красивая дочь благополучных родителей, знать об опыте людей, низом, по холоду и потемкам, пробирающихся по жизни - имеющим за спиной нужду, унижения, колючую проволоку? Что пользы рассказывать ей о том, как расползается судьба, которую пытаются строить на таком основании? Бедный Феофаныч! Утрешний разговор все-таки зацепил его за живое. Ему так правильно доказывали, что он есть выкинутый на помойку ошметок - а кто же может с подобным согласиться? Для того чтобы утвердить свою ценность, и вынул он, может быть, самые лучшие, самые последние свои запасы.

- Сильно, - заметил Петя, - но нескладно.

- Ну и что? - возразил я. - Сейчас нарочно так пишут.

Потом взглянул на свой карабин и добавил:

- Гладкоствольные вирши уже давно не поражают сердца.

- Но ведь Феофаныч не нарочно. Сперва надо научиться как положено

писать, а уж потом можно позволять себе отступления.

Мне неохота было отвечать непонятливому человеку. Насупившись, молчал и Феофаныч.

- Я бы, на Вашем месте, - промолвила Рита, - после отказа в газете

прибавила еще одну строчку: "И примкнувший к ним редактор".

Вечером Петя достал "Химию" и читал ее полчаса. Редко приходилось видеть, чтобы так безрадостно выражалось его лицо, словно напоказ выставившее свои замечательные изъяны: сильно скошенный лоб, выпирающие комками скулы и раннюю морщинку на переносице. Порой он так низко наклонял голову над страницами, что кончик челки с треском вспыхивал в пламени свечи.

- Что-то паленой щетиной пахнет, - замечал тогда Феофаныч. - Уж не поросю ли где зарезали? Отложив учебник, Петя посидел немного задумавшись, потом опять открыл его и прочитал вслух:

- Белый фосфор - бесцветное и очень ядовитое вещество. Не

растворяется в воде, но хорошо растворяется в сероуглероде. Красный фосфор - порошок красно-бурого цвета, не ядовит. Не растворим в воде и сероуглероде. Черный фосфор - похож на графит, жирен на ощупь, проводит электрический ток. Хорошо: раз эти вещества существуют в природе, значит, все это важно, но скажите: при чем тут я? А, Всеволод Антонович? Почему никто не хочет понять, что вот здесь (Петя дотронулся пальцами до лба) все не о том?.. Неужели так всю жизнь будет?

- Так или не так - люди не умирают.

- А я умру!

В Петином возрасте я тоже, бывало, задавался наивно-мудрыми вопросами подобного толка, например: "Неужели на свете нельзя обойтись без притворства?" Они имеют свойство выглядеть тем глупее, чем ближе подбираются к началам жизни, а подростки имеют счастье этого не замечать.

- Петя, может, это ты чего-то не понимаешь? - сказала Рита. - Образованный человек из всех наук обязан знать какие-то основы.

- И не жалко Вам, Маргарита Владимировна, образованных людей?

- Мне жалко необразованных.

- А Вам, Всеволод Антонович?

- И тех, и других.

- Не жалко, - угрюмо завершил Феофаныч.

- Феофаныч, ты шутишь, - сказал Петя.

- Скажи, за что людей жалеть - и я пожалею.

- Да хоть за боль!

- Кого пожалел - он тебе потом самую большую подлость делает.

Никто не захотел возразить. Спустя некоторое время Петя проговорил:

- Чего ж они тогда не написали, можно ли кушать черный фосфор - и в

чем его для этого разводить?

А назавтра, в свой день рождения, я проснулся, как обычно, около семи часов утра и невольно ощутил в себе некоторую приподнятость настроения. Было очень светло, холодно и шумно от ветра. По изжелта-зеленому скату палатки ходуном ходили тени от качающихся лиственниц. Я представил себе, каково будет сейчас всем после сна, когда тело так чувствительно к холоду, словно в ледяную воду, засовывать ноги в рабочие штаны, и на четверть часа отсрочил подъем.

Мне не нравится моя пошловатая обязанность быть Папой или Левинсоном, отвечающим за отряд. Я с ней справляюсь, но все же хочу иметь право не быть, когда почувствую, что мне это нужно, сильным или мудрым, или нравственным. Вспомнив, как Рита вечером писала письмо - лежа на животе, опершись на локти и лукоподобно прогибая назад гибкий хребет, - подумал: особенно, вот последнее.

Но поскольку здесь нет ни партийных секретарей, ни врачей, ни милиционеров, то мне как начальнику отряда приходится для трех десятков людей корчить их всех из себя. В свою очередь, каждый понимает, что даже малейшее общество не может жить без головы, и безропотно принимает мою власть - как ни тяжело бывает первое для рассудка многолетнего пьяницы и второе - для гордости выявившегося среди толпы верховода. Каждый как будто заключает со мной мысленный договор. И вот, словно во исполнение этого договора, я тихо лежал, слушал ветер и покровительственно думал: пусть еще немного отдохнут их истомленные каторжными маршрутами члены.

Мне нравится другая моя обязанность: всех понимать. С ней я не справляюсь. Кажется, для этого необходимо особое соотношение между проницательностью и наивностью, во мне не соблюденное и притом непоправимо, так как никогда не известно, какая из них излишествует сегодня. Да и , в общем, давно выключил я себя из числа умников, тщащихся превысить обычную благодатную меру взаимопонимания, которая, позволяя людям сообщаться, не дает сблизиться настолько, чтобы каждый узрел то, что тайно пасут в себе другие, и от этого бежал бы в дубровы искать уединения (в выгодном положении оказался бы я, сыздетства приберегший для себя эти сопки). Теперь моя забота - не примкнуть к глупцам, которые, осознав, что проживают жизнь не с женой, родственниками, приятелями, а с непроглядно-темными объемами, пребывают в безрадостном расположении духа.

Бывают случаи, когда мне все-таки удается понимать людей - приглядевшись к таковому получше, всегда обнаруживаю, что под пониманием почему-то подразумевал лишь один из присущих этому слову оттенков: жалость. Стараюсь тогда не выдать себя, чтобы не рассердить человека, который, быть может, уже долгое время с напряжением скрывает свою слабость и гордится тем, что это у него получается. "Легко с тобой в поле", - говорю тогда Рите то, о чем мне нравится только думать.

Всякий мужчина любит, чтобы на ссадину его подула женщина и чтобы, случись ему пережить огорчение, она погладила его по голове. Волей-неволей в продолжение четырех месяцев Рите приходилось это делать. Быть умягчителем мужчин благородно, но, в конце концов, должно быть, утомляет. Не исключено, что она рассуждала про себя почти так же, как я: "Не хочу быть мамой".

Не то, чтобы ее пушистые кудри худо гляделись на воротнике телогрейки, не то, чтобы портил ее лицо рабочий просоленный загар или костровый дым мешал мужичкам засматриваться в ее голубовато-серые глаза - но все ж-таки ей бы, прекрасной, как Ниобея, больше рука была бы в нарядном легком платьице, в изящных туфельках порхать по благодати теплого материкового лета, кушать мороженое и вишни, чем, переночевав на земле, напяливать болотные сапоги и жесткую робу, навьючиваться рюкзаком и идти в сопку, испытывая все прелести ощущения себя взмыленной скотиной. Должно быть, одна из таких прелестей - право подчас взбрыкнуть. Рита не по-женски почти им не пользовалась. Очевидно, сдерживаться входило в ее планы.

У Риты такие мягкие проворные движения, что уже который сезон я не могу на них налюбоваться. Не могу также поручиться за то, что, кроме приличия, длительность моего взгляда в ее сторону ограничивало бы еще что-то, связанное с тобой, чего, я надеюсь, тебе бы хотелось.

Я как будто поддразниваю тебя - сам не знаю зачем. Может быть, так мне удается не просто исписывать буквами бумагу, а, словно каким-то разрядом, вызывать тебя перед собой как живую.

Честно сказать, я ощущал себя подлецом: у меня во вьючнике лежали две бутылки водки - по-людски было бы устроить коротенькие маршруты и как следует отметить день рождения. Не раз видел я, какое благодарное изумление охватывает людей, за полгода позабывших и думать об алкоголе и вдруг задевших взглядом за бутылку водки, снежной королевой красующуюся между налитой в миску темной ухой и закопченным дочерна чайником. Такое помнят до гробовой доски. Я чувствовал, что именно сейчас, в эти последние маршрутные дни, это так нужно всем - и решил отложить.

Возможно, мне захотелось увидеть себя слегка похожим на Наполеона, провозглашающего: "Мне нужна красивая смерть дивизий!", возможно также, показалось интересным примерить к себе некоторую меру неискупленной вины, делающей тоньше внутренний мир человека - однако, главное было в другом. Здесь искони было принято помещать себя в скучноватый строй тех, кому приходится нести на плечах полную тягу земных трудов. Работать до конца: пока не упадет снег и пока сам не упадешь. Выжимать все из каждого дня: пройти еще вот хоть по этому отрожку, проследить еще вот эту границу… Больше уже в эти места не вернуться, не успеешь - какими цветами станешь раскрашивать белые пятна на геологической карте? Поэтому мне нельзя было принимать в расчет холодов, снега и усталости тех, кому и в голову не приходило, что я могу повести себя иначе.

Учась в младших классах школы, я водился с мальчиком, отец которого воевал и даже дошел до Германии, в Магадан же перебрался сразу после победы - по причинам, которых, конечно, не мог вместить в себя мой умишко. Зайдя к ним в гости, ребята всегда просили простого, непохожего на героя, папу рассказать про войну. Тот легко соглашался: "Только мне для начала папиросочку надо запалить. Не возражаете?" - и засим заводил речь о событиях, случавшихся при кухне, в землянке, в штабном блиндаже - где угодно, но только не на поле боя. "Папа, ты же был командиром - расскажи про атаку!" - требовал сын, которому хотелось хорошенько погордиться перед нами отцом. "Про атаку, про атаку!" - подхватывали мы мышиными голосами. "Ну, что ж - можно коротенько и про атаку", - уступал отец, неторопливо клубя дымы возле впалых щек. Тут и выяснялось, что его подразделение обладало необычным искусством одну половину солдат противника брать живьем в плен, а другую - вынуждать отступать. "А твоих солдат убивало? Или хотя бы ранило?" - спрашивал сын. "Было несколько раз, но в мое отсутствие". - "А сам ты убивал фашистов?" - "Не знаю. Стрелял, но, кажется, ни разу не попал". - "Эх ты, папа! Только в тире метко стрелять умеешь! Какая тогда от тебя польза была на фронте?" - "Кто знает - может, какая-нибудь и была" - невозмутимо отвечал отец. Он все время хитренько посмеивался, но бледно-серые немного выкаченные глаза его выглядели безучастными стекляшками. Так, вероятно, смотрел бы Гомер, если бы боги поразили в нем не зрение, а язык.

- Э, мил человек, да ты солдатам приказы на гибель отдавал! - скажут

ему на Страшном Суде да и загонят, пожалуй, в кромешную, и не посмотрят на то, что ратоборствующему за Родину нельзя поступать иначе. Тем же образом не приходится ждать снисхождения Иуде, разыгравшему предательство по воле самого Бога.

Правда, у меня есть подозрение, что Данте, путешествуя по Аду, до девятого круга не добрался и описывал его по недостоверным слухам. Может быть, и нет там Иуды Искариота, которому место, скорее, в Раю. Позоря Иуду, люди делают логическую ошибку и удовлетворяются получающейся бессмыслицей. Между тем он заслуживает во всяком случае не меньшего сочувствия, чем Иисус. Крестную муку претерпевали многие, и немало найдется людей, подвергшихся пыткам гораздо более страшным. Иисусу было легче, чем им, хотя бы потому, что он знал о скором своем воскресении. Может быть, потому так много людей молятся ему понарошку, что он понарошку умер?

Почти две тысячи лет полмира плюет в лицо Иуде, и конца этому не видно. Не он ли и есть воистину безвинно страждущий, ни звука не произносящий в свое оправдание, Агнец Божий, который совершил великий грех ради нашего спасения? Мелким рядом с ним выглядит Иисус, чересчур много говоривший и делавший напоказ. Странно, что до сих пор еще никто не вдохновился создать Церковь Иуды Спасителя, на главных иконах которой изображался бы удавленник с вываленным синим языком.

Видишь вот - для того, чтобы немного объясниться перед тобой, пришлось порушить к чертям все мировое христианство.

А еще не нравится мне подчинять свои действия чистым условностям, к коим относятся все праздники. Мысль же о том, что люди из-за меня принуждены будут притворяться, будто считают рядовой для них день объективно созданным для веселья, и вовсе мне неприятна.

Между тем условности - это те бесчисленные камушки, из которых набрана мозаика цивилизации. Как бы глупы они зачастую ни были, еще глупее - пренебрегать ими. Как знак того, что я начал исправлять свое заблуждение - условно тебя целую.

А ведь внимательный читатель тут схватил бы меня на том, что проснулся-то я все-таки в приподнятом настроении…

Но внимательный ли ты читатель? Вдруг твои красивые глаза, подстрекаемые неугомонными гормонами, пали на другого мужчину, и письма мои являются теперь для тебя, самое большее, развлечением? Хотелось бы мне пригрозить: "Гляди у меня - убью!", но не получается. Отчего - станет, может быть, для тебя понятным, когда через двадцать минут ты вместе со мной выйдешь из палатки. А покамест давай полежим рядом - условно - и пофилософствуем, потому что, что же еще остается нам делать.

Я несколько приоткрыл клапан спальника, и ветер, как сито прошивающий палатку, стал овеивать холодом мои плечи и грудь. Можно было опять закутаться, можно было бы уже и вставать, но я отчего-то длил и длил это неуютное, зябкое лежание, словно оно было наслаждением. Я думал о странности жизни, которую можно проводить так по-разному. Можно жить горожанином: просыпаться в теплой комнате, за пять минут кипятить на газе воду для чая, ехать на работу и проводить целый день в суете, которая, вероятно, если не разуму, то ощущениям способна представляться смыслом жизни. А можно спать на земле в лесотундре, в которой еще никто не спал, спросонки, дрожа от холода, умываться из полузамерзшего ручья и потом нечувствительными руками долго разжигать костер из отсыревших дров. Можно вернуться изнеможенным после того, как много часов продирался сквозь заросли кедрового стланика, цеплявшегося за лямки рюкзака и иглами хлеставшего по глазам, и, укладываясь на ночлег, вдруг подумать, что все это тоже устроено только для того, чтобы доставить тебе ощущение дела. В последнем основании нет разницы между какими-либо видами деятельности - равно бессмысленными. Один выбирает одно, другой - другое, а кончают все одинаково.

И все же почему-то я больше люблю тех, кто разделил мой выбор. У меня есть причины относиться к ним с нежностью.

Кажется, решение стать геологом обрело во мне силу после того, как в последние школьные каникулы я съездил в поле со знакомым родителей. Меня восхищали его неутомимость в пеших переходах, пренебрежение к неудобствам таежного быта и интриговала задумчивость, с которой он всматривался в сколки каменных пород. Нечего было и думать найти деятельность лучше этой, предполагающей сочетание спартанских телесных упражнений с решением сложных задач. Еще существеннее, может быть, были для меня сопутствующие ей впечатления дикой природы: холодно пламенеющий треугольник зари между сопок; сладкие, в налете сизой пыльцы, ягоды жимолости; хариусы, с плеском берущие пущенного поверху овода; жарево из печени и сердца горного барана… Освящало мою вербовку искусство: гитара с грустными песнями о дождях и палатках, о том, что одинок - ну и пусть.

Здесь же вспоминается мне и состоявшийся задолго до этого пионерский поход, в котором участвовали дети десяти-одиннадцати лет. Мы делали затяжной подъем на высоченную сопку, кверху шедшую уступами, которые несколько раз ложно принимались нами за вершину, отчего к изнеможению физическому добавлялось обессиливающее разочарование. Когда, распотевшие и уставшие донельзя, мы все же добрались до настоящей вершины, нас обдуло таким студеным, жестоким ветром, что все сразу замерзли как цуцики. Негнущимися пальцами мы с трудом развязывали рюкзаки и вынимали отвердевшие бутерброды с сыром, от которых стыли зубы. В это время руководитель похода проговорил, оглядывая бесчисленные волны синеватых сопок под сизо-серым облачным небом: "Много бы отдали те, кто живет в средней полосе России, за такой вот завтрак да с таким вот видом".

Конечно, для любого здравомыслящего застывшего ребенка истинность этого суждения была столь сомнительна, что вряд ли кто-то обратил на него внимание и тем более запомнил - кроме меня, которому высшие силы почему-то предопределили впечатлиться этими подозрительными словами.

Между тем человек, по-видимому, просто пытался убедить себя в том, что на сопке ему лучше, чем в московском ресторане. Кто много бы отдал - тот уже и отдал: давно уже перелетел через страну, вскарабкался на кручу и завтракает себе на ледяном продуве в виду диких гор, а кто этого не сделал, тот, возможно, не отдал бы и вовсе ничего.

Я вот, кажется, отдал тебя. Только кому или чему - никак не могу осмыслить. Какому-то божеству, в обязанность которого входит следить за тем, чтобы из двух вещей, сильней всего любимых человеком, он всегда имел в распоряжении лишь какую-нибудь одну.

От облика этого молодого мужчины в моей памяти осталась только вязанная из толстой шерсти серая шапочка. Надел он эту шапочку, между прочим заметил что-то про завтрак на горе - и вот, извольте: таскаюсь я весь свой век по матерым колымским сопкам. В жизни неважное приводит к важному - звучит как закон, на открытие которого я мог бы притязать. Но если вдуматься, его поглощает закон высшего порядка: неважное приводит к неважному.

Не посчитай, будто ропщу на судьбу: как старый коняга, привыкший к борозде, я не в силах представить себя на другой работе.

Ни этюды Шопена, ни стихи "Песни Песней" не дадут тебе приближения к нежности, которой я исполнялся, собираясь так ласково вымолвить слова побудки, чтобы они опахнули спящих словно легчайшим бризом: "Просыпайтесь помаленечку, мои сонные, мои утомленные, неотдохнувшие мои товарищи!" Была очередь Феофаныча готовить завтрак, и я позвал его самым сладким из полушепотов, на какой только был способен. Но застоявшееся за ночь, охлажденное студеным воздухом горло издало малоприятный сип, от которого, может быть, и восстал Феофаныч не в духе. Я еще полежал, слушая, как он долго возится с костром: стесывает с полена стружку для растопки, рубит сучья и побрякивает посудой. Когда наконец вошел в силу любезный сердцу треск горящих веток, выбрался наружу и я.

Палатка стоит посреди побуревших уже голубичных кустов на маленькой терраске рядом с ручьем, который запросто, не замочив подошв, перескочишь по камушкам в два-три приема. Почти от самых его бортов уходят ввысь каменные осыпи сопок. Там и сям вдоль их подножий разбросаны некогда громоподобно низринувшиеся со стремнин огромные остроугольные глыбы. Стоянка находится довольно высоко, вниз по течению взгляду открывается речная долина самого яркого желтого цвета, какой возможно себе вообразить. Это все лиственницы. Они колышутся ветром, шумят и, чудится, испрашивают снега у холодного голубого неба, по которому быстро идут нечастые облака. Желтая неровная лента долины обрамляется темной зеленью кедрового стланика, целиком накрывающего низкие, скругленные холмы и далеко не достающего высоких вершин, с которых больно для глаза лучатся свежевыпавшие снега.

На сотни тысяч лет все здесь устроено быть таким и, пока остается в неприкосновенности, будет давать жизнь и мне. Не возьмут меня ни несчастная любовь, ни болезнь, ни одиночество, потому что ничто они для этого холодного молчаливого каменного царства. Я с ним единосущен и так же, как оно, вечен и бесстрастен. Душе моей не нужно развития. Некуда и незачем уходить ей с этой остановки, ибо пробовала и возвращалась. В груди же, через которую свободно течет прозрачный сентябрьский ветер, не может возрасти никакая ревность. Не уверен, смогло ли мое неискусное перо сделать это для тебя вразумительным.

У костра, на чурке, спиной к ветру, ежась от холода в видавшей виды телогрейке, сидел Феофаныч. Он курил, и дым, отходящий от его рыжеватых усиков, тут же уносился вдаль наперегонки с облаками. На тагане болтались угольного цвета котелки, сипел чайник, у ног Феофаныча стояла до половины налитая черным чаем эмалированная кружка. Поглядев на его худую сутуловатую фигурку, на рябое, в старческих нездоровых складках, лицо, я подумал: сколько их - бичей, свободных как птицы - рассеяно по колымской земле! Годы напролет они этак жмутся к костерку, прихлебывают вечный чай да курят вечный "Беломор", а все имущество их умещается в изголовье спальника: сидорок какой-нибудь. Заглянешь ли к нему в паспорт - на страничку, где прописка - там в графе "Улица" написано: "Сезонная", а в графе "Дом" стоит "п\п" - полевая партия. За спиной почти у каждого тюремный университет, и нет у них ни семьи, ни насиженного места, ни охоты к какому-нибудь делу - одно только берегут они всегда пуще глаза: свою нищую перелетную свободу, за которую готовы воевать до последнего издыхания.

Когда я маюсь от тоски или озяб, или устал как собака, то могу письменным образом тебе на это пожаловаться, и станет легче - твой же почерк и вовсе превращает меня в самого бодрого из людей. Но чем спасаются бичи, никогда не пишущие и не получающие писем?

Ты, круг близких мне людей - это моя корневая система, с которой я, в какой бы дали ни обретался, связан прочным мысленным каналом - через него день и ночь течет в меня подкрепление, поддерживается дух. Как же умеют бичи обходиться "без никому", как они сами о себе говорят с гордостью, от которой не по себе? Что за могучие силы должны быть заключены в человеке, который в состоянии как ни в чем ни бывало работать, рассуждать о жизни, улыбаться, зная, что никто на свете его не ждет и не озабочен его участью и что, когда ни захочет, с чистым сердцем может он хоть со смертью в салки поиграть .

Прошлым летом спросил я об этом одного беззлобного тихоню, надеясь на то, что хотя бы этот не отшутится, как сделали бы остальные бичи. Ответ его был прозаическим: "Привыкли".

Он любил рассказывать, что за предыдущий сезон остался должен тридцать рублей государству, потому что одну половину его зарплаты удержали в счет алиментов, а другой не хватило даже на питание. Он посмеивался и никого не обвинял. У него не было вопросов к бухгалтерии. Когда его спросили, зачем было тогда опять в поле идти, он ответил: "Может, в этот раз больше выйдет".

Хочешь ли еще закон: когда люди завтракают на холодном ветру перед тяжелым осенним маршрутом, то имеют обыкновение хмуро помалкивать.

Феофаныч всегда поутру лишь несколько ложек чего-нибудь нехотя прожевывал между папиросами и чаем - а тут и вовсе миску не взял. Я сказал:

- Феофаныч, хоть чуть-чуть гречки перед дорогой-то проглоти.

- Не надо. Я больше не буду искать богатства матушки-Родины.

Никто ему не отвечал, переливалась вода в ручье, надсаживала горло отдаленная кедровка, порывы ветра хлопали пламенем костра, как будто сохнущими на вервях простынями…

- Поглядите, что там. Скоро это будет здесь.

В том направлении, куда кивком указал Феофаныч, голубой небосклон отчеркивался узкой черной полосой.

- Идите, коли неймется - я остаюсь. Если, начальник, недоволен -

вызывай вертушку, отправляй меня на поселок.

- Это нечестно, - возразила Рита. - Мы же на Вас рассчитывали, когда

брали на работу, а Вы хотите нас подвести.

- Ты что, Феофаныч, дождика испугался? - сказал Петя.

- Тучи могут уйти в сторону - так часто бывает, - прибавила Рита.

- Часто - это не сейчас. Оставайтесь и вы - кто вас гонит?

- Так хорошо мы с Вами сезон отработали! Обязательно под конец надо

все испортить! А еще стихи пишете!

Феофаныч одним глотком допил чай и удалился в палатку.

Рита быстро собралась и с рюкзаком за плечами и молотком в руках стояла несколько минут, нетерпеливо ожидая Петю, который в последний раз проверял, не забыл ли чего-нибудь, а потом неловко запрягался в ремни радиометра. Она все пыталась защищать душу от ветра, опуская подбородок за короткий воротничок телогрейки, и исподлобья поглядывала на уже немного расширившееся мглистое окаймление неба.

- Может, действительно, останешься? - предложил я.

- Вот еще. Готов? - спросила нервно, хотя видела, что Петя еще не все

лямки застегнул. Он ответил, что готов, и продолжал управляться с упряжью уже на ходу. Все в нем было нескладно: телогрейка из-под ремней выпирала пузырями, рюкзак неудобно болтался так, что внутри котелок с кружками дурацки погромыхивали при каждом шаге, да и походка была косолапистая. Куда как приятней было смотреть на его стройную ладно перепоясанную водительницу, движущуюся легкой, безошибочной поступью.

Я провожал их глазами, пока не скрылись, а потом заглянул в палатку: Феофаныч лежал на спальнике навзничь, заложив руки за голову и уперши взгляд в коньковую перекладину. Он не подал признака того, что желает меня заметить. Я сказал:

- Феофаныч, собрал бы ты немножко бруснички - напек бы, что ли,

пирожков.

На что ответа не воспоследовало.

Много лет уже я не ходил один. Одиночные маршруты давным-давно запрещены техникой безопасности, хотя с четверть столетия назад они были правилом. Я застал еще те старые довертолетные времена. Путь с лошадьми до первого поселка мог занимать тогда полмесяца и больше, раций не было. Когда кто-то пропадал, то несколько человек из группы искали его три дня и, если не находили, то составляли акт, расписывались и выпивали спирту. Такая смерть не вызывала страха. Простое исчезновение человека среди воздуха, камней и растений, безоколичные похоронные формальности, продолженная без изменений работа придавали ей языческую эпичность.

Несколько лет назад в стланике, чертыхаясь и гремя всем, что было на мне навешано, я с размаху свалился на землю головой вниз и встретился взглядом с пустыми глазницами человеческого черепа, наполовину вросшего в мох. Его серая шершавая кость расслаивалась от старости. Он оказался от меня на том расстоянии, на каком в постели находится голова жены, и, лежа в полутьме куста, я пережил необычайной силы ощущение взаимопроникновенности со смертью. Возможно, этот человек запнулся о ту же ветку, что и я - тогда еще тонкую - рядом торчал и отупившийся древний сук, который мог проколоть ему живот. "Дотлевай тут себе мирно, кто б ты ни был - геолог, топограф или беглый заключенный", - прошептал я и не стал указывать на череп рабочему, который меня сопровождал. Зачем было смущать еще одну душу. Мы шли, и мне чудилось, что я причастен чему-то такому, о чем ведать не ведает этот тертый жизнью пятидесятилетний мужичок, на привалах постоянно развлекавший меня грубоватыми байками. В этот день, как ни скалил свои железные коронки, он не смог ни разу меня рассмешить. "Чего грустный? Скорлупу, что ли, углядел? Смахни как сон", - услыхал в конце концов я - и подумал, что в эту минуту, может быть, научился чему-то из того, что умеет он.

"Одиночный маршрут". От этих слов повеяло сладостью моей романтической молодости, и, хотя издавна уже я рад обниматься не с бурей, как брат, а с тобой совсем не по-братски, мне подумалось, что я получил самый лучший подарок к дню рождения.

Надо было выходить, а я все не хотел расстаться с костром. Что за цепкое болезненное очарование имеют для того, кто в холодную погоду отправляется в путь, потухающие, подергивающиеся белесым пеплом угли, жар которых уже незачем поддерживать! Как трудно оборвать эту последнюю, уже только зрительную, связь с теплом и покоем!

Я перепрыгнул ручей и прямо напротив лагеря начал подъем. Люблю сразу, с утречка, пойти побыстрей, чтобы разогнать кровь и задать тон всему маршруту. Пока не установилось второе дыхание, приходится привычно перетерпливать омрачение в очах и оглушительный бой височных жил. Постукивая молотком по камням, наблюдаешь за чередованием пород, а в это время в голове вращается карусель лихорадочных полумыслей без конца и начала. Она всегда мнилась мне прообразом старческого слабоумия, которое найдет, чем о себе напомнить, даже если не откланялась еще гостящая у тебя юность.

На гребешке сопки я сел, подложив под себя кусок кошмы, на холодную, бархатистым зеленоватым лишайником облитую, глыбу, разложил отобранные образцы и начал заносить наблюдения в полевую книжку. Пальцы мерзли, и я надел тонкие шерстяные перчатки. От дальних приснеженных вершин тяжело и тихо наплывал полог темно-сизой облачности. Чтобы его не видеть, я повернулся к нему спиной. Далеко внизу можно было различить маленький кубик нашей палатки. В ней возлежал Борис Феофанович и питал мысли, к которым мне не сужен был доступ. Еще не в такие давние времена я очень бы жалел об этом. Но с каждой новой осенью - которых скоро наберется тридцать - проведенной среди таких вот четких, гравюрной однотонной выделки, круговых изображений сопок, убранных первыми снегами, мне кажется все менее занимательным разбираться в побуждениях, которыми двигаются люди.

Я до оторопи ярко представил себе, как ты, выпив немного вина, произносишь самым завораживающим из своих голосов - грудным и капельку хрипловатым: "Качелин, ты совсем разочаровался в людях!" Блестит бокал в твоих руках, блестят глаза, лукаво-обожающе глядящие в меня, и губы заняты нежной, притворно-высокомерной, самой непостижимой из твоих улыбок. Ты насмешливо восхищаешься мной - и это самое лучшее в мире из восхищений. Не общими днями и ночами, не помощью друг другу, не верностью, которым посвящаются неустанные брачные труды души, прошито полотно нашей любви, а такими вот вдруг случающимися потрясениями. Почему-то у швеца, делающего эти стежки, они выходят все реже. У него свои расчеты, в которых нет места моим стараниям. Избирая для притяжательного местоимения единственное число, я старался определить последнее слово точно и надеялся - неполно.

И, спокойный, я отвечал бы давно готовое: "Вовсе нет - просто не их выбираю".

Так, по цельному впечатлению, всегда одинаковы эти неисчислимые гряды исчерченных распадками сопок! Искусства, войны, экономические системы - все это здесь ничто и прекрасно заменяется сменой погоды. Далеко отсюда проходит основное русло жизни человечества, и нельзя здесь не почувствовать себя выключенным из нее. Нельзя не вдыхать в себя вместе со здешним воздухом особой, воском расползающейся по жилам, колымской тоски. Но в этой тоске, в этой повторенности природных явлений заключается ровная магически притягивающая к себе сладость неясного, первобытного происхождения.

Вероятно, отшельники в отдаленных скитах питают силы этой сладостью в той же степени, что и религиозным пылом. Надо только ее распробовать, и тогда монашеский подвиг окажется не тяжел, тем паче если в пределах досягаемости нет никого, с кем и по отношению к кому можно было бы согрешить. Разве пойти к речке, выудить оттуда рыбу, пропарывая крючком ее нежно-розовое трепещущее небо, и примериться к ее боли.

Целительное обаяние исконной природы помогает скитникам поправить путь к Богу, а мне - к тебе.

Ты единственный человек на свете, по отношению к которому я по-настоящему плох - тяжеловесно, бесповоротно, без смягчающих обстоятельств. Отчего так странно получается? Или это так же не странно, как то, что любимая книга оказывается самой потрепанной?

Нет человека, которому я больше, чем тебе, старался бы уступать, и с которым хуже, чем с тобой, у меня бы это выходило. На протяжении уступания всегда чутьем улавливаешь тот порог, дальше которого пятиться нельзя, иначе повредится что-то очень важное в душе - хотя бы достоинство мужчины. Я уверен, что не со зла, но ты почему-то чаще других припираешь меня к этой границе. В упоении успешно развивающимся наступлением ты ее просто не замечаешь.

Когда с вершины зришь перед собой слева отрожек с выветрелыми останцами, коим триста миллионов лет, а справа скалистый склон сопки с грубо выпирающими, мощными слоями пород, коим полмиллиарда, то поневоле вопрошаешь себя: о чем, бишь, я там - о каком достоинстве? Увы, в цивилизации обычно не имеешь перед глазами такого отрезвляющего соседства масштабов - и вот, я, бывает, с перепугу слишком рьяно отталкиваюсь от вышеупомянутого порога, слишком жестко, слишком гордо встаю на его оборону и, обиженный сам, обижаю тебя. Вероятно, на таких дрожжах и всходит обыкновенно та многолетняя тягомотина, что исподволь делает супругов ненавистными друг другу. Каждый, как бы мучительна ни была для него размолвка, подолгу ждет, чтобы другой первым подал знак примирения. Когда это случается, один вынужден чувствовать торжество, от которого ему тошно, а второй - унижение, которое при всем желании трудно забыть. Каждый помногу раз бывает и в том, и в другом положении, так что в конце концов любовь оказывается истерзанною на клочья в итоге нещадного употребления ветошкой. Какими отвратительными кажутся мне в этих случаях мой тон, мое молчание, мой внутренний настрой! Слава богу, еще не видишь выражения своего лица. Вдобавок досада моя на тебя умножается из-за того, что именно ты являешься причиной злобных чувств, которые я не могу в себе победить и которыми недоволен больше, чем собственно тобой.

Мне бывает удивительно видеть, как стойко ты переносишь даже очень длинные и тяжелые ссоры. Ты - как войско, которое засело в крепости, на три года вперед обеспеченной продовольствием и боеприпасами. И как ему для поддержания воинского духа нужны вылазки и перестрелки, так нужны тебе распри со мной для того, чтобы ощущать вкус жизни.

Если это так, то силы наши не могут быть равны. Я едва выдерживаю такое долгое напряжение и к концу зимы всегда оказываюсь слегка сумасшедший и мутный, как вода в весенних ручьях. Сборы в дорогу и прощальный полуискренний поцелуй застигают меня в разгаре похожей на горячку внутренней борьбы, когда кажется, что и сам вот-вот что-то важное о нас обоих поймешь, и до тебя с какой-то своей правотой сумеешь достучаться. Досадно пресеченное, все это клокочет во мне еще несколько дней по прибытии в лес, а потом вдруг душа проясняется. Как сквозь просветлевшую летнюю воду с удовольствием рассматриваешь в ручье разноцветную гальку, так наконец обнаруживаешь в себе чистые, кроткие чувства и освеженные новыми впечатлениями мысли. Ни одного мрачного пятна не могу разглядеть я тогда на твоем воображаемом образе - образе молодой веселой женщины, так по-родному ласково целующей меня в ушко. Ни один твой тусклый взгляд, ни одно скорое слово, сколько ни силься, не вспомнятся, не нарушат этой радостной, всегда ободряющей картины. Тогда и сам я себе начинаю немного нравиться. Хочется быть самым лучшим, самым чистым. (Не скоро понял я, чего нам с пустынниками, какой долечки бытья, для этого все-таки не хватает: хотя бы изредка встреченных непоседливых ручек и ножек, жизнерадостных криков и глазок, которые могут смотреть на мир невинно. В начале полевого сезона не придаешь значения тому, что у тебя нет возможности мимоходом подслушать обрывок считалки, но спустя несколько месяцев всегда находишь в себе особую пасмурность, рассеять которую может только краснощекое солнце ребячьей рожицы.)

Желал бы и я узнать, что происходит в тебе, когда ты со мной и когда - без меня, да ведь ничего ты не станешь рассказывать. Бог может послать верную жену, но за ее откровенность даже он не может поручиться. Из таких, как ты, получаются поэты, никогда не объясняющие своих стихов. Читатели их за это уважают, а мне и за неоткровенность тебя приходится любить.

На хребте, вдоль которого пролагался мой маршрут, дул сильный, знобящий ветер, и я продрог ужасно. Лет пятнадцать назад в таком положении я мог бы несколько подогреваться сравнением себя, избранника, мужественного шествователя по Северу, с бесчисленным племенем изнеженных удобствами горожан, теперь же - в лета, когда кровь течет спокойней по жилам, когда озябшие пальцы или прохваченное стужей горло кажутся гораздо важнее мнения о себе - такое игрушечное геройство больше не приходит на ум. Между тем без этой маленькой гордости как-то пустовато: не находит душа замены - просто грубо, по-животному, терпишь и все.

Внизу, по ту сторону перевала, в межгорной чаше, виднелось серое озерцо, возле которого мы с Валерой чаевали прошлым летом после спуска с другой сопки. Тогда, на солнечных лучах, оно было прозрачно-бирюзовым и лишь чуть-чуть меняло оттенки, по мере того как мы к нему приближались. Валера не умел плавать, поэтому стал ополаскиваться у берега, а я погрузил свое разгоряченное, подрагивающее от усталости тело в холодную воду и сплавал к середине озера. Хотя и весьма глубокое, оно просматривалось до дна. В нем не было ни одной рыбы. Потом мы с Валерой, обнаженные, лежали навзничь под солнцем на липаритовой пластинчатой щебенке мучнисто-белого цвета, слушали, как силится закипеть вода в котелке, и смотрели на легкую, едва различимую в голубизне, сеточку высоко в небе повисшего облака. Кожу подсушивал тихонько, как подушечки твоих пальцев, протягивающийся ветерок. Шероховатости камешков с приятной, будто от твоих ноготков, болью вдавливались в спину; если садился, то несколько плиток потоньше оказывались к ней прилипшими.

Было головокружительно хорошо. Я даже по-геологически подумал, что неживое это озеро есть место, где обнажается кусочек Рая. Вдруг с какой-то стати вспомнилось, как накануне вечером Валера рассказывал мне об одном воровском обычае. Если сходка приговаривает вора к смерти, то ему вручают нож, чтобы он с собой покончил, а все стоят вокруг и смотрят. И я почему-то сказал:

- Нет, не верится мне, что в жизни не может не быть жестокости.

Друг мой промолчал, посчитав, должно быть, что мне напекло голову.

Но однажды, по прошествии месяцев двух, Валера напомнил мне о моих

словах.

- У меня мелькнула мысль аккуратно составить котелок, взять кол да

воткнуть его тебе в пуп - с проворотом. Но я ее прогнал.

Я не стал задавать ему вопросов, поскольку сразу все понял. Не Валеру понял, а мир.

И теперь, когда озеро глянуло на меня снизу одноцветным бездушным бельмом, совсем этому не удивился.

Что же касается Рая, то ни на озере, ни на сопках он не обнажается - он обнажается вместе с тобой, когда я в поле.

Вышагнув из-за скалы, я поднял небольшое стадо горных баранов. Один из них - дебелый почти весь седой от старости самец с большими кручеными рогами - оказался метрах в десяти от меня. Он несколько секунд смотрел мне прямо в глаза и какими-то немыслимыми звериными чарами погрузил меня в свой настороженный и нежный бараний мир, так что я, в оцепенении, и не задумался содрать из-за спины карабин. Наглядевшись, он вздрогнул, обернул ко мне выпуклый мохнатый зад и понесся вдогонку своим сородичам. С полминуты они были в поле моего зрения, мчась крупными легкими скачками по склонам, представляющим собой нагромождение острых и скользких обломков. Для того чтобы превозмочь такое расстояние, мне, как бы ни спешил, потребовалось бы полдня и много напряжения, так как при каждом шаге приходилось бы осторожничать. Бараны же летели во весь опор, ничуть не заботясь о том, куда им опустить копыта, из-под которых разве изредка скатывался осколыш. Я подумал было, что вряд ли человек смог в чем-либо достичь подобного совершенства и смешно ему заноситься перед другими животными, но вспомнил вдруг красавчика Артура, который в разговоре, особенно с дамой, умел быстро-быстро, как пианист по клавишам, пробежаться по ряду великих имен. Нет, нет: и прежде были, и теперь не перевелись еще у нас особи, которых не стыдно выставить против баранов.

Знаю, эта гедонистическая карикатура на Онегина когда-то нравилась тебе больше, чем я. Он был остроумнее и больше читал. У меня, конечно, были оправдания. Время, которое Артур тратил на чтение, я проводил за микроскопом и геологическими картами. Там же я оставлял всю свою выдумку, в то время как он свою направлял на то, чтобы по моде одеваться и доставать откуда-то для этого деньги. Если упомянуть манеры, то, любитель общества, он их оттачивал на людях, тогда как я - на сопках.

Но в тебе, наверно, больше интереса должен был вызывать тот, кто не собирался ни за что оправдываться.

Я чувствовал, что ты ему нравишься и, чтобы проигрыш мой не очень бил в глаза, старался избегать того, чтобы мы втроем оказывались в одной компании. Когда Артур острил и хихикали девушки, я всегда невольно пытался и из себя выдавить что-нибудь забавное. Никому не хочется выглядеть бесцветным. Артур откликался на это благожелательнее, чем девушки. Мне казалось, он великодушно пробует сглаживать мою неуклюжесть. Тогда я сознавал, что ничего нет во мне скрытого от его умного взгляда, и представлялся себе скучным и не нужным людям. Какой интерес жить, если кому-то другому известна вся твоя подноготная? К чему присутствовать там, где кто-то другой всегда найдет, что сказать увлекательнее, чем ты? Спустя день мне кое-как удавалось восстановить свое самоуважение, но вперед я стремился уклоняться от встреч с человеком, который его с такой легкостью подрывал.

Иногда это не получалось - на одной из таких вечеринок все, как я понимаю, и решилось. Помнишь ли ты ее? Громкая музыка, множество отплясывающего народу - и вы с Артуром, беседующие через белую скатерть стола и забывшие о еде. Я видел, что его слова вызывают в тебе живой ответ, и, в общем, не сомневался, что - заслуженно. Шло время, а тебе, увлеченной разговором, все не приходило в голову поискать меня глазами. "Буду пить, пока не обернется", - решил я и, подвинув ближе бутылку водки, стал наливать себе рюмку за рюмкой. Когда кто-то догадался меня остановить, я уже успел подойти к бесчувственному состоянию. Вероятно, ты сильно изумилась, увидев, как мое тело спешно отволакивают к унитазу, и, может быть, кому-нибудь сказала: "Как так получилось? Минуту назад он был трезвый!" - а их прошло гораздо больше.

Я очнулся на диване в соседней комнатенке. За стеной не молкла музыка, свет был потушен. Ты сидела рядом и держала меня за руку. Знаю, только в Раю сущие могут постоянно вкушать ту легкость и светлость, которыми овеяли мой лоб прикосновения к нему твоих мягких теплых губ. Так ты меня перестала целовать очень-очень давно. Хочу в Рай не для того, чтобы срывать с дерев дивные плоды, а чтобы там всегда ходить с таким сладостным лбом. Между прочим, стоит заиметь такой вот частный интерес в небесных садах - и они, я заметил, перестают казаться религиозной сказкой.

Затеистым речам Артура ты предпочла мое пьяное мычание, душистости его иностранного одеколона - исходящие от меня водочный перегар и кислую вонь желудочных соков. Как это ни потакало моему самолюбию, я долго еще сомневался в твоем чистосердечии.

То, что для меня было знаком самоубийства, для тебя послужило, возможно, свидетельством силы чувств. Повадки Артура обещали роман с последующими воспоминаниями, но не постоянство. Я - не такой смазливый и не такой речистый - казался тебе надежнее. Увлеченность геологией должна была пригнетать во мне соблазны увлечений иных, тебе не желательных. Тонконогому красавцу-скакуну, которого хватает на несколько кругов ипподрома, ты предпочла приземистую, плотную лошадку, приспособленную для тяжелой клади и длительных переходов. Именно из таких вон те две, которых промывальщики, отходившие с ними сезон, знай похваливают, а много ли найдется хорошего, чего тебе захотелось бы сказать про свою?

Я могу также представить себе, что ты считала важным, куда человек вкладывает свои душевные силы, и хлопотам Артура о поддержании светского образа жизни, если брать высокую мерку, не сравниться было с моей всепоглощенностью серьезной работой. Ничего не смысля в геологии, ты чутьем знала о моих ни для кого не видимых догадках и тупиках и уважала их и верила, что мои способности и мое упорство позволят мне все задачи решить так хорошо, как не смог бы никто другой.

Соображение, будто ты меня просто-напросто любила, теперь, после столь многого между нами происшедшего, моего ума почти не занимает. Любовь - слишком изменчивое понятие, для того чтобы на нем можно было основывать твердые суждения. Она похожа на медузу, которая в прозрачно-зеленых морских водах отливает пурпуром и сверкает золотистыми нитями, но выловленная и пущенная в таз, оборачивается бесцветной расплывчатой слизью - да к тому же еще может обжечь. Пожалуй, стрекательная способность - единственное в любви определенное, что можно предъявить суду.

Как знать, не иной ли б ты сделала выбор, если б я тогда так показательно не напился. Я добился тебя, неосознанно вмешавшись в естественный ход вещей, и, может быть, именно в этом насилии берет начало дух борений, измутивший нашу супружескую жизнь. Теперь уже не разобраться, создавала ли нас природа пригодными друг для друга. Кто не хочет из своей жизни сделать хаоса без верха и низа, тому нельзя добиваться женщины и лучше бы вообще никого ни в чем не убеждать и ни на что не уговаривать. Правда, в Древнем Египте был один случай, когда среди хаоса распустился лотос, и вот у меня такое впечатление, что мы с тобой, обнадеженные, сидим и нажидаем второго.

Я не достиг еще наидальней точки маршрута, когда фиолетово-серый морок придвинулся и грозно стал над моей головой. Коловращение снега в междугорных пространствах придавало пейзажу необыкновенную объемность. Вдалеке, за пределами нашего листа, высотой выделялась среди окружающих гора, на которую я время от времени бросал любовные взгляды: во-первых, с нее, говорят, видно море, возле него же я вырос, во-вторых, она чем-то напомнила мне ваш белый театр. "Который там у них теперь час? Не сходятся ли как раз куряне - и Маринка среди них - на представление заезжей знаменитости?" - подумывал я, как будто наставляя между мной и тобой еще один маленький проводничок, через который, может быть, и получил позволившее мне в тот день не замерзнуть самое последнее свое теплышко.

Когда захлестало дождем и снегом, я раскатал сапоги и для порядку притулился к глыбке, имевшей подобие козырька. Не прошло и минуты, как одежда промокла, по спине прочертились такие знакомые, такие ненавистные струйки ледяной воды. "К чему-то, - пробежала мысль, - Петя с Ритой сейчас прислоняются?", но тут же впредь на весь день я воспретил себе о них думать. "Пусть сами идут по своей горе - здесь, на моей, они мне не нужны: я не девушка из церковного хора".

Поскольку ноги сохранялись еще сухими, обрывать маршрут было жалко. Александра Пахмутова раз и навсегда заказала геологам поворачивать назад. Захотелось только поесть немного хлеба. Стаскивая с плеч колом вставший от влаги рюкзак, я вдруг вспомнил другой свой детский поход и подумал, что это неспроста, если проходят перед человеком одно за другим видения ранних лет.

Стояла жаркая погода, мы вышли рано утром из пионерского лагеря, с тем чтобы к вечеру, пройдя по сопкам, попасть на условленную речку, где должны были нас ждать палатки и ужин. После многочасовой напряженной ходьбы выяснилось, что руководитель похода, отставной военный моряк, не выпускавший из рук карты и компаса, сбился с пути. Разумеется, ему было трудно обходится без привычного секстанта. После этого его славный образ померкнул в мальчишках. Когда впоследствии, у костра, он пел под гитару приблатненные матросские песни и рассказывал занимательные морские истории, мы слушали несколько равнодушно и свысока. Каждый из нас был уверен, что если бы он был отставным мореходом, то никогда бы не заблудился. Другого отношения от нас ему уже было не заработать, а между тем это был приятный и мужественный человек, который отчего-то дал промашку, что случается с каждым. Лишь годы спустя, вспоминая внимательный и спокойный взгляд, с которым он встречал презрительную ухмылку ничего не видевшего в жизни сопляка, я осознал, как много в мире людей, безошибочно ориентирующихся на местности, и как мало - способных показать ребятам, как приличествует человеку проходить через худую славу.

К полудню все мальчики и девочки - а было нам по одиннадцать-двенадцать лет - уже устали и страшно хотели пить, так как моряк вел отряд по верхам сопок, небезосновательно полагая, что легче дать порядочного крюка, нежели выматываться на подъемах и спусках. Воду же можно было найти только в распадках, иногда ее далеко внизу даже видно было и слышно - приходилось удерживаться от того, чтобы ринуться туда кувырком, напролом, сбивая ноги и расцарапывая лицо о ветки стланика. На коротких привалах мы с корнями выдергивали из почвы легко поддающийся светло-зеленый елочкообразный мох, выдавливали из него капельки мутной жижи и жадно их слизывали. Никогда дотоле не испытывал я таких сильных мучений, и поэтому они ощущались почти смертельными. Обуянный животной, плещущей пересыхающими жилками жаждой, я, кажется, готов был ради воды жертвовать чем бы то ни было из самого для меня на свете дорогого. Надрыв не вышедших из млечного возраста душевных сил, изведанный вкус нравственного поражения - вот самая плохая беда, к которой может повести неопытность. Эта беда давно уже мне не грозит, потому что за многие годы я испробовал, наверное, все горячие и холодные блюда, которыми может напотчевать тайга, и знаю, откуда их ожидать и как переваривать. Опытность помогает человеку стать тверже. Может быть, и об этом тоже думал старик, знакомый Аркадия Гайдара, праздно сидя возле горячего камня.

Все бывало так много раз: ледяное прикасание к коже намокшей одежды; замороженные пальцы, едва способные дернуть тесемку рюкзака; вязкий от холода хлеб, комками протискивающийся по пищеводу; возрастающая по мере замерзания туповатость чувств - и вот я не стал бы жертвовать вообще ничем, для того чтобы переместиться с этого бесприютного гольца под горячий душ. Я знаю, что в этом могу полагаться на себя - только вряд ли могу себя за это любить. В мальчишестве было наоборот - оттого, может быть, и вспоминать мне его всегда так сладко.

Наконец мы наткнулись на ключик, тихонечко журчащий под камнями - разобрав верхние, соорудили запруду, и образовалась ямка, в которую можно было поместить кружку и ждать, пока она наполнится. Мы напивались по очереди, наверно, больше часа. Пропустить кого-либо вперед было мучением, но все смотрели друг на друга, пропускали девочек и подавляли нетерпеливые движения - только алчного устремления глаз не могли подавить.

Поход мы заканчивали уже глубокой ночью. Она была безветрена и светла, ясно виднелись и в тиши необыкновенно отчетливо хрустели камешки под ногами. Дневного утомления как не бывало, сердце работало ровными тяжелыми толчками - казалось совсем не трудным прошагать хоть до утра. В одном месте предстояло проследовать вдоль очень крутого склона над высоким обрывом, под которым гремел перекат сумрачно-серой реки. Моряк передал по цепочке, чтобы шли осторожно. И я сразу понял, что все пройдут невредимыми - один я сорвусь и разобьюсь насмерть. Дух занимался во мне при каждом шаге: не этот ли осколок сейчас уедет из-под ступни, не в следующее ли мгновение я птицей пролечу по завороженной бледно-серой пустоте воздуха, ударюсь головой о камень и попаду в неведомое, но уже ощущаемое мной пространство? Вряд ли когда-то еще чувствовал я себя так живо игралищем таинственных сил - равнодушных и немного лукавых. Когда все же опасный участок был преодолен, я в это не сразу поверил. Ступая уже по надежной, покрытой пружинящим мхом, почве долины, я все ощущал себя словно бы лишним и думал: что же мне теперь здесь делать? Всхлипывания речных водоворотов, шорох трущихся об одежду веток и голоса ребят едва достигали слуха из-за завесы тонкого томительного звона, долго еще наполнявшего мои уши. По приходе на становище каждому перво-наперво налили по миске борща, сваренного из консервов. Хотя он вкусно пах, я не мог его есть, как будто бы теперь уже чуждый потребности в пище. Равно и заснуть я не чувствовал себя способным, поэтому, когда все почти разобрались по палаткам, остался возле костра. Только еще два мальчика бодрствовали вместе со мной - почему, я не спрашивал. У каждого свои причины на то, чтобы сидеть и поддерживать ночной огонь на берегу шумливой колымской речки, кутаться в одежды, наблюдать, как в медленно прибывающей светлости воздуха выясняются отрожки и распадочки сопок, и перебрасываться ленивыми необязательными замечаниями. Жар и треск костра мало-помалу все-таки вытеснили из моего существа обнимавшую его изнутри нездешнюю прохладу и привели меня в чувство. Уже показалось солнце, когда я заполз в первую попавшуюся палатку, втиснулся между чьих-то безответных спин и ушел во тьму.

Проснулся я от духоты. Все уже давно разбежались. Я вышел на воздух, и в глаза мне ударили яркие солнечные лучи, как будто бы на меня собранные голубой линзой неба. Я спустился к реке и, наклонясь, чтобы умыться, заметил переливающуюся в прозрачных холодных струях бордово-красную яшму. Чтобы вынуть ее, я закатал рукав до подмышки - и все равно его замочил. Увесистый кусок был величиною с ладонь и напоминал миниатюрное подарочное издание книги о яшмах. Гладкие поверхности его были по-всякому исчирканы тонкими прожилками молочно-белого кварца. Я положил камень в карман и пошел к костру.

Между нескольких сидевших там ребят была девочка, которая мне нравилась. Ее овальное бледное личико, глазки серебристого оттенка, изящно выведенные изгибы маленьких ушных раковин слагали образ такой чистоты, что я, некрасивый, ненаходчивый, весь в круге приземленных желаний, разрешал себе смотреть на нее лишь издалека. То, что при этом она была улыбчивая и мягкая, совсем так же, как я, отпивала из кружки чай, подбоченивалась, отмахивалась от дыма, казалось дарованным одному только мне счастьем и вдруг подвигало на крамольную мысль, пройдя мимо девочки, дотронуться до нее рукавом. Напрасно, однако, представлялись мне для этого удобные случаи: от страха на ладонях выступала испарина, и ноги сами отворачивали прочь.

Я показал находку, и каждый уважительно-завистливо подержал ее в руке. Мне так хотелось сказать девочке, что я дарю камень ей! На короткое время я даже почуял в ее взоре какое-то внимание к себе. Но в присутствии других ребят я на это, конечно, не осмелился, а на следующий день камень у меня украли. Я тогда огорчался, а теперь понимаю, что так расплатился за магический кристалл, который не может быть украден. В нем вечно маячат, в дымке, сопки с блестящими снежниками, синеет влажный полумрак долинных зарослей, вкрадчиво шумит колымская речка и, руки в боки, стоит у костра девочка, которой всего себя готов отдать с потрохами.

С тех пор как таким образом помазали меня по отрочьим губам любовью да смертью, мне всю жизнь чего-то неймется. То ли жаль какого- то чудесного Несбывшегося, то ли сбывшееся больно отдавать на истребление равнодушному времени (а приходится все чаще). А может быть, досадно то, что одно с другим должны когда-то сойтись в общей точке, где ничего нет.

Застаю себя иногда на том, что не могу разделить то, что вспоминал там, на горе, и то, что вспоминаю только сейчас, ибо вдруг почудится: стоит скосить глаза - и над перехваченным лямкой рюкзака плечом тотчас увижу мокрую подвижную муть воздуха и тихие сопки, принимающие из него дождь и снег. В любом, однако, случае глуповато было пригласить тебя разглядывать со мной мою отполированную временем влюбленность. Пускай я не вызову в тебе ревности, но и умиления - тоже. Удовольствия в тебе не вызову - а для чего еще, спрашивается, я это пишу? Опять дает себя знать моя душевная слабина: все та же уверенность в том, что ты поймешь меня правильно. Может быть, без этой уверенности я вовсе не смогу жить, почему и держусь ее так слепо. И, не понимающему, продвигаюсь ли по сопке, пишу ли письмо, мне не мешает противоположная мысль о том, каким неразумием является желание прорасти душами друг в друга. Устремляясь к тождеству с предметом любви, подвергаешь ее участи винных дрожжей, умирающих в спирте, который сами произвели. Любить ведь предполагал не самого себя. И вот я склоняю голову перед мудростью твоей неоткровенности - и держусь.

Cыпал снег - из такого большого неба, на такие большие горы, по которым брел я, дрожащий от холода малюсенький человечек! Брел по поверхности огромной Земли, со страшной скоростью несясь вместе с ней по космическим безднам сквозь смертельные холода и излучения. Попытавшись мысленно перенести точку наблюдения в космос, я не смог из-за своей крошечной величины оттуда себя разглядеть и, конечно, сильно упал духом. То, что я делал в этой жизни, и то, зачем я это делал - все показалось мне ничтожным. Четверть века лазил по тайге, рисовал карты, а спрашивал ли себя по-настоящему: для чего?

Разумеется, я зарабатывал на жизнь - но для этого можно было б прибегнуть к способам полегче. Среди геологов встретишь много таких, для которых деньги очень важны, и не найдешь ни одного, для кого они были бы важнее возраста исследуемого геологического объекта.

Пожалуй, отчасти я, как и многие, работал из азарта, разгадывая головоломки, составленные природой, и состязаясь в этом с коллегами. Но чувство это не может быть ответом на вопрос. Говорят, азарт бывает слепым, но куда важнее то, что он всегда немой.

Знаю людей, которые, не терзаясь попусту целесообразностью, просто-напросто верят, что работу необходимо выполнить - и все. Есть, верно, и такой способ верить во что-то, что выше нашего разумения. Работая они молятся Богу, который в нашей стране, кажется, принял образ заповеди Адаму трудиться в поте лица своего и царствует неузнанным. Послужил ему и я.

О первой же причине добровольной каторги, которой предают себя геологи старого воспитания, как о дурной страстишке, считается неприличным говорить вслух. Они ревнуют служения Родине, ради которой им радостно потерпеть. Потребность эта сродни животной. В поле она теснит инстинкт продолжения рода и во всех обстоятельствах выступает как разновидность инстинкта самосохранения: в Родине мозг имеет опору, без которой остаться ему было бы слишком страшно.

(Кажется, будто опора эта должна сейчас рассыпаться для того, кто раздумался над пользой, проистекающей из геологической работы: за золотом Родина присылает варварских, не жалеющих рек, мужиков, а потом быстро и бесследно его проедает - да ведь разве кому не понятно, что зачем-то и это ей нужно.)

Два года назад случилось у меня поле в местах, где я бывал школьником. Перед отлетом, взяв с собой топографические карты и бутылку вина, я поехал в Магадан к упомянутому выше геологу, с которым по местам этим путешествовал. Он несколько лет уже не работал, среди домашнего покоя ведя схватку с тяжелой болезнью. Когда я вошел в его пахнущую плохой мочой комнату, он лежал на постели и уныло глядел в окно на кораблики и льдины, проходящие по темной синеве Ногаевской бухты. Я попросил его показать места наших стародавних стоянок. Ему не была присуща сентиментальность, но он был способен увидеть и уважить ее во мне. Сдвинув лекарства на край столика, я разложил карты, которые он принялся рассматривать точно с таким прищуром глаз, с каким это делал когда-то. Мне почудилось, что сейчас он выговорит: "Завернем еще на эту сопушку", встанет, наденет рюкзак, оттенив его ремнями красоту округлых плеч и загорелых ключиц, и, выглядывая то и дело пропадающую звериную тропу, зашагает впереди меня осмотрительной походкой таежного человека. Вместо этого, он насилу спустил с кровати желтые ноги и с помощью палки кое-как доковылял до уборной. Можно было сойти с ума, однако, после того, как мы выпили вина, все это даже несколько послужило насыщению моей чувствительности. Он помнил все и уверенно расставил точки на тех местах, где когда-то расставлял палатку. Мы стали вспоминать, как однажды на сопке повстречали россыпь некрупных серо-голубых агатов и потом еле несли с жадных глаз набитые ими рюкзаки, как собирали обильно росшие на песке под ивовыми кустами крепкие подосиновички и объедались белым мясом рябчиков, которые бывали так заняты беспечным чириканьем, что их можно было колошматить почти в упор. Как и прежде, он был более сух, чем мне бы хотелось, но иначе он бы сам не был таким, как мне хотелось, потому что не был бы таким, как прежде. ("Качелин, тебя заносит. Ты сумасшедший. С тобой нельзя пойти в общество", - в ответ на это проговорила бы ты в оные времена, и от интонаций твоего грудного голоса как будто горячим паром обдались бы все мои внутренности) Мы оба знали, что в тех краях уже много лет добывают золото, но не заговаривали об этом.

Когда я стал прощаться, он вдруг сказал:

- Подожди. Что б тебе такое?.. - и завертел головой, оглядывая

предметы, находящиеся в комнате. - Выдвинь-ка нижний ящик стола. Есть там фляга? Бери ее. Насколько я помню, она тебе когда-то нравилась.

- Вам она не нужна? - осведомился я глупо, и, вместо ответа, он

посмотрел на меня безумными глазами.

Как догадался этот холодноватый человек преподнесть мне лучшую из возможных память о времени наших таежных блужданий - таком для меня дорогом?

Как знакомо блеснуло в моих руках солнце, отраженное от плоских слегка изогнутых боков сделанной из нержавеющей стали фляжки! Неизвестно для чего отвернул я играющую светом крышечку и как на святыню воззрился на узкое сдвинутое к одной из боковых кромок горлышко. Его острая резьба навек отпечаталась в нежной памяти моих губ, по столько раз, бывало, в жаркие дни его обымавших. О будущем грезящий отрок, неизменно оснащал я себя, опытного таежника, среди прочего полевого снаряда в точности такой флягой, и, может быть, это была единственная моя мечта, которая так полноценно осуществилась. Можно было бы вообразить, что жизнь изменяет себе, если бы приданные горькие обстоятельства не приоткрывали за собой ее тяжелой длани и сардонической усмешки.

В одном из маршрутов я наметил устроить чаевку на полянке - из тех, где мы стаивали. Я думал, может быть, мне удастся постоять на дышащем заломе, из-под которого я некогда вытягивал хариусов, развести костер на старом кострище и, сев с кружкой чая на рассыпающееся бревно, грустно и сладко задуматься о пролетающей жизни. Как бы не так: выйдя к месту, я ничего не смог узнать - не потому, что у меня плохая зрительная память, а потому , что она у меня хорошая. Долина, вдоль которой река раньше делала широкие излуки, по одну сторону оставляя светлые галечные косы, а по другую - подтачивая покрытые тополевыми рощами террасы, теперь от борта до борта была усеяна большими безобразными взгорьями перемытого грунта. Там и сям виднелся оставленный золотодобытчиками мусор. Поток обозленно вскипал в новом изломистом русле, потемневшем от поднятой с нижних горизонтов серой и черной гальки. Мой радиометрист, студент из Львова, зачерпнул в котелок воды и стал ее кипятить, приспособив для тагана ржавое колено от незнакомого мне механизма. Я сказал:

- Когда мне было пятнадцать лет, здесь все было по-другому.

Студент в долгу не остался и поведал, как возле его родного карпатского села искали нефть. Ее оказалось мало для добычи, но достаточно как для того, чтобы на месте прекрасных лугов образовались озера маслянистой непросыхающей грязи, так и для полного извода форели в окрестных речках. Он не мог решить, чем ему возмущаться больше: начальниками или системой, а я возразил:

- Не в том дело. Просто жизнь, прежде чем уничтожить человека,

уничтожает все, что ему дорого.

- Ну, почему все? Не все. По-вашему, и виноватых нет?

- Нет, все! - опять сказал я. Студент посмотрел на меня и смолчал -

должно быть, в рассуждении субординации.

Старый геолог - тогда еще не старый - не стал уведомлять меня, подростка, о том, что итог любимой им работы - это всегда перерытая речка. Может быть, он считал это очевидным, а может быть, к тому времени еще и сам этого полностью не осознал. Но было неестественно, что в нашу последнюю встречу он ни словом не обмолвился о том, что наши места испорчены. Мне кажется, он чувствовал передо мной внушенную смертельной болезнью вину какого-то метафизического толка. Его уже не спросишь. Он теперь ведет разговоры с холодными морскими ветрами, свистящими между крестов Марчеканского кладбища. Но ответ и за него, и за себя у меня готов: едва ли можно вспомнить человеческое дело, которое не кончалось бы перерытой речкой - и не надо со мной, ради бога, спорить.

Хотя я старался держаться подветренной стороны гребня, иногда приходилось всходить на возвышения (да и как бы ни был измучен, никогда не могу отказаться от перешедшего в точном виде с детства удовольствия взобраться на самый верх венчающего сопку останца - хорошо, если для этого надо где-то подтянуться на руках или задрать повыше ногу! - и постоять там, победительно озирая разостлавшиеся под ногами приволья), где готов был разорвать одежду ветер, волчьим голосом выпевавший между камней: "С ледовитого океана прилетел я сюда не шутки шутить!" Он быстро выдувал из тела последнее тепло, и в какой-то миг я обнаружил, что мои мышцы, кости, даже мозг куда-то исчезли - остались одни глаза, которые с наслаждением поглощали в себя надвигающиеся пейзажи. Глаза были невесомы, им достаточно было легко взмахнуть веками-крыльями, чтобы вспорхнуть на любую гору или перелететь в Курск, но им ничего такого не надо было, потому что они были полностью счастливы. И мое сдержанное могущество доставляло мне удовольствие. А сейчас я пью горячий чай и, забыв о глазах, ярко ощущаю все остальные согретые и почти отдохнувшие органы моего тела. Все они готовы устремиться к тебе в Курск, но не обладают таким могуществом, и это отчего-то тоже доставляет мне удовольствие.

Взобравшись на вершинку, от которой наконец надлежало мне поворачивать в сторону лагеря, я сел на глыбу и стал забываться. Овладевший телом холод уже не причинял страданий. Почему-то было приятно подумать о том, что, накрытого снегом, осенью меня уже вряд ли бы отыскали, а к весне труп съел бы медведь.

Вдруг что-то красное полыхнуло в мои глаза: в нескольких метрах от меня скалистое обнажение было рассечено яшмовой жилой. Можно было выколоть себе образец еще краше того, что я нашел тогда, в детстве. С трудом перебарывая оцепенение, я снял с себя карабин, рюкзак, подышал в ладони. Кое-как, обеими руками, изловчился ухватить черенок молотка и, стиснув зубы начал наносить по жиле размашистые удары. Я представил себя шаманом, вызывающим духа тепла, и старался даже выдерживать ритм. Изъявившись, дух кинулся кусать мои пальцы на руках и ногах, отчего я восторженными криками стал оглашать куда-то вместе с метелью бесшумно мчащееся пространство. К тому времени, когда ценой усталости мне удалось как-то согреться, все вокруг было усеяно красной крошкой. Я выбрал лучший из образовавшихся обломков и начал спуск.

Чем же ты занята была в этот день? Мне нравится думать, что иногда тебе становилось неспокойно. Не хочется, чтобы жизнь являлась плоской и безжалостной как разделочная доска.

Отойдя немного, я оглянулся: в белых снегах, открытая необъятному мятущемуся небу, ярко алела полоска яшмы - словно кровь, стекающая из отворенной жилы.

Спускался я долго, потому что камни были скользкие и кое-где присыпанные рыхлым снежком, так что опору для ноги приходилось под ним нащупывать. Паводок превратил ручей, который мне предстояло снова перейти, чтобы попасть в лагерь, в бурную речку. Я прошелся вдоль бережка и выбрал место, где мне надо было сделать всего лишь три шага. Сделав первый, я остановился. Передо мной с оглушающим грохотом несся мутный пенящийся поток. Холодные струи, почти досягающие обреза сапог, плотно обжимали ноги и тихонечко подвигали меня по скользкому дну. Мне нужно было только несколько мгновений опоры на следующем шаге, чтобы выскочить на другой берег, но чутье говорило мне, что их может не случиться, а ниже сумасшедшее течение перегораживалось грозными глыбами. Там и сям между ними устроены были буруны и водопады, из которых с шелестом выметывались обильные брызги.

Трудно было оторвать взгляд от мягко шевелящейся грязно-серой поверхности вод, в которой вдруг различил я одну за другой две картинки. Увидел я, как меня, решившегося на шаг, сбивает течением, мчит несколько метров и шмякает головой о глыбу. Льется кровь, сейчас же уносящаяся волной. Мое тело с жуткой непрекословностью слушается воды: перевертываясь, врезаясь в камни, оно устремляется вниз и быстро пропадает из виду. Следом возникла терраска с пожелтевшими карликовыми березками, среди которых выглядывают разрозненные могилы хасынского кладбища. Холодный солнечный день, духовой оркестр тяжко гнусавит похоронный марш, меня в гробу медленно подносят к свежевырытой яме. Боже, скольких уже именно так я перехоронил - и почему-то все молодых: замерзших, утонувших, постигнутых болезнью… Дождусь ли времени, когда начну хоронить старых. Вдобавок никто не хочет исчезнуть окончательно: словно по разным орбитам вращаются они вокруг меня, то отдаляясь, то приближаясь. На время который-либо оказывается затемненным в моей памяти, а потом он вдруг мне приснится или вспомнится так отчетливо, что хоть беседуй - тогда я готов плакать, чем бы в сей миг ни был занят, заново, терзая сердце, веду наши с ним оборванные разговоры и прошу прощения за мысли. Я знаю, что за дела каждый из них меня давно уже простил. Между тем приветливый список продолжает пополняться, и, видимо, скоро в году не останется дня, который можно было бы провести без слез.

Умирают люди, и на свете все сильнее холодает. Правда, среди оледенения, которое наступило после смерти мамы, это уже меньше чувствуется. Теперь ценишь людей не потому, что холодно оставаться тут одному, а потому, что это всегда успеется - пускай же еще покуролесит вокруг их бестолковый балаган.

Смерть словно уверяла меня в том, что она отвратительна лишь на первый взгляд, но стоит смыть с нее кровь, как откроются голубое небо, желтые листочки и покой, какого больше нигде не сыщешь. Я был близок к тому, чтобы с этим согласиться, только сомневался, сама ли собой проходит легкая дурнота, ей предшествующая, или все-таки надо будет еще себя перебарывать.

Не могу поручиться за то, что мысль, заставившая меня отойти наконец от этих видений и попятиться к берегу, была не о тебе. Это кажется самым логичным. Вот и примем, что именно ты продлила мне тогда жизнь. Иногда людям для того, чтобы выносить ее дальше, нужно что-то принять - и необязательно даже позабыть об этом. Стакан водки - когда больше нечего.

Вряд ли можно было надеяться встретить переправу не поднявшись на несколько километров вверх по течению. Сил между тем почти не оставалось. Надо было перевести дух. Даже в затяжное ненастье в недрах стланиковых кустов можно наломать сухих веточек. Моим делавшим это пальцам ничуть не было колко, и я смотрел на них, как на чужие, и костерчик тоже как будто разводил для меня кто-то другой.

Жалко тех многих, что страдают по счастью и не знают его несложной и давным-давно раскрытой тайны: оно не терпит длиннот. Нельзя быть счастливым годы, но можно - минуту, которую только нужно суметь беспечно признать за его полнокровное воплощение. И ни с какого черта тогда не требуется останавливать мгновенья.

Минуту блаженства можно надолго продлевать воспоминанием о ней, в то же время предвкушая следующую, которая когда-нибудь наступит. В людях, не имеющих довольно воображения для того, чтобы таким образом быть счастливыми беспрерывно, оно обыкновенно восполняется терпеливостью. Между этими качествами случается зазор - туда проваливаются самоубийцы. Бессмысленно их жалеть или осуждать, если это единственное место, где им удобно быть.

Лучше уж пожалеть или осудить меня, который так часто и так опасно играется своим наивожделенным местом: подле тебя.

Мне не надо с трудом отыскивать моих быстролетящих эдемов - они в каждой маршрутной чаевке. Обоняя смолистый дымок костерка, посматривать на пламя, никогда не наскучивающее; глотать горячий чай, согревая руки о железную кружку; оглядывать сопки, залезающие в первые свои белоснежные простыни и напоминающие о том, что скоро и я смогу залезть в твои - это ли не счастье, которого не способны испортить ни упорный ветер, ни бьющий за шиворот крупчатый снег, ни леденящий обхват мокрой одежды - как бы ни заставляли они дрожать и скрючиваться над угольками. Среди верных примет также черные резиновые сапоги, глядящий из рюкзака потертый угол коричневой полевой сумки, карабин, косо приставленный к крупному камню, мои растопыренные над огнем закоченевшие пальцы. Все это столько лет не сходит у меня с глаз, что кажется рамой, в которую вставляются колымские пейзажи, и как от времени тускнеет позолота на багете, так черствеет кожа на моих руках.

Ничто, думал я, не может принадлежать самому себе - и человек тоже. Его жизнь принадлежит всем людям, которые его знают. Его походка, улыбка, голос - это их собственность, придающая жизни приятный и осмысленный вид. Рисковать собой и умереть значит бессовестно ограбить окружающих - оттого у меня не было права вступать в стремнину. Но какие тяжелые узы таким образом наложены на человека! Нравишься себе или не нравишься - живи, осточертело или нет - работай из куска хлеба: иначе окажешься преступником. Ни в какой другой тягости не находишь себя заключенным так прочно, как в рабстве у близких людей, никакой другой свободы не чувствуешь себя так безнадежно лишенным, как свободы умереть - подчас единственной, которая по-настоящему нужна.

Итак, прервавши игры с гибелью, я вправе был примериваться к званию нравственного человека. Знаю, усмешка твоя в этом месте будет непохожа на ту, какой усмехаются над прихвастнувшим добрым малым. Она будет желчной, и, верно, вспомнится тебе подходящее стихотворение Некрасова. Понравившиеся стихи нелюбимых поэтов твоя память сохраняет с такой же охотой, как непонравившиеся слова любимых людей. Что ж - пожалуй, я ей даже подыграю.

По мере того как холод все прочнее обнимал ткани моего тела, сознание как будто затягивалось в мрачноватую среду прошедшего - и вот я там обнаружил начисто забытый мной обмен словами, состоявшийся между нами около двадцати лет назад, когда мы еще не знали наверное, поженимся или нет. Мы шли по улице темным зимним вечером, и ты как-то приотставала, все время была немножко за моим плечом. Я был отчего-то не в духе и резковато спросил: "Чего ты плетешься сзади? Ты не можешь идти вровень со мной?" Ты обиделась, замолчала, но исполнила просьбу - и все равно иногда хоть на чуть-чуть, но я оказывался впереди, и ты потом подтягивалась. У тебя были тяжелые зимние сапоги, ты шаркала ими по грязному снежному месиву и наледям на тротуаре, и я думал о том, что ты, вероятно, через силу за мной успеваешь, что тебе, может быть, вообще удобней идти чуть сзади, и раскаивался в своей грубости. Я хотел показать это тебе, но не мог себя заставить без какого-либо движения навстречу с твоей стороны. Ты же упорно молчала, видимо, справедливо полагая, что первый шаг должен взять на себя виноватый. И меня раздражало то, что ты не желаешь немножечко поступиться своей правотой для того, чтобы мне помочь, хоть тебе это почти ничего не стоило и даже могло бы стать приятным поводом для проявления великодушия. И долго я этак нес в себе эту язву болезненных, полузлобных-полупокаянных, чувств, не упомню чем разрешившуюся, или, может быть, не разрешившуюся до сих пор. Ты, конечно, издавна разделила ее со мной. Неизлеченный вовремя, недуг сделался хроническим: из тех, что в состоянии замучить не хуже застенка. Приходится терпеть много боли, сомневаясь притом, простит ли тебе ее Бог. Когда же по мере опыта честных, но тщетных стараний жить и любить без гнойникового подклада начинаешь подозревать, что стиль отношений между данными людьми не зависит от их воли и может быть лишь таким, каков есть, то оказываешься в столбняке. Нельзя ничего поправить, не на что надеяться, бесполезно что-либо понимать.

И все-таки из этой беды еще можно было бы выбраться: отчаяние, вызванное сознанием бессмысленности каких бы то ни было действий - вещь обыкновенная. Обращению с ним можно подучиться у любого, кто вдыхает и выдыхает. Кто уважает себя за стоицизм или, напротив, отчаивается с удовольствием.

Настоящая беда в том, что старых грехов не существует. Возможно, ни одной общей молекулы не осталось у меня с тем, кто попрекал тебя за отставание, неисчислимы физиологические изменения, происшедшие с той поры в моем организме - довершают же дело неизбежные духовные перемены. Тот человек - давно уже не я, он мой предок, отличающийся от меня - всегда нового, всегда молодого - все больше и больше. Отвечать мне за его поступки было бы притворством перед самим собой.

Только тогда вполне ощущаешь страшную пустоту жизни, когда осознаешь, что не имеешь оснований каяться в старых грехах. Уходит от тебя и самое, казалось, надежное счастье, которое ты оставлял себе напоследок: лежать при смерти в накрахмаленных, шуршащих, как расправляемое лебединое крыло, простынях, смотреть на беленный известью потолок больничной палаты, где дрожат и плавают солнечные блики от оконных стекол и стакана с водой, которой запиваешь лекарства, да передумывать хорошенько день за днем, событие за событием свою жизнь от самого ее начала, дабы выявлять, в чем был виноват, а потом просить прощения: у мертвых - мысленно, у далеких - письменно, у тех, кто навестил - целуя руки.

Что за радость быть неуязвимым для собственных моих так искусно припоминаемых тобою вин, если я не имею права просить за них прощения. Что за радость жить неизвестно кем все время меняясь и не зная, что означает "я", которым себя называешь. К чему набирать в себе сил и воображения на то, чтобы уходить от бессмысленности жизни, если все - ветер для того, кому невозможно прийти к устойчивым очертаниям самого себя.

Тем не менее и к этому еще, возможно, удалось бы приноровиться (для того, кто исповедует философию счастливых мгновений, не должно быть трудным, убедившись в том, что его существо является функцией времени, удовольствоваться пониманием себя как ее дифференциала) - если бы тот, кто приноравливался, был хотя б и такому себе хозяин. Да ведь свободной воли ни у кого нет. Вот и тоненькие игольчатые веточки шикши, которые перед моими глазами запорашивались снежком, причудливым образом подкрепили мою уверенность в правоте фатализма . Края наши, сама знаешь, зэковские: сколько изможденных людей совсем еще недавно так же вот смотрели на ягодные кустики, завидуя их будущему весеннему воскрешению и зная, что вечером, вернувшись с канав в щелявые бараки, не смогут ни согреться, ни утолить голод. Здравоумные мужики, наподобие Ивана Денисовича, все время думавшие о том, что надо выжить, умели и тут наладить себе существование. Им некогда было унывать. К тому же такие бодряки бывают очень теплокровны.

Но были и другие, коим после лагерного знакомства с человеческой породой, все думалось: стоит ли жить дальше. Стоит ли из последних сил дотягивать до свободы, чтобы потом болезненно и зло оценивать каждого встреченного человека на предмет того, каков он был бы в зоне, не веря ни сердечности, ни воспитанию. Будет ли в удовольствие жизнь, обрызганная этой желчью. Для того чтобы не замерзнуть, надо было очень-очень стараться, а они видели в этом мало проку и погибали.

Ни те, ни другие не выбирали своего умонастроения. Так у них само получалось. Выходит, поведение человека в предложенных обстоятельствах целиком определяется его устройством, и ни места, ни дела не видно тут для так называемой свободной воли.

Я сидел и думал, что если выражаться строго, то "меня" нет, и притом нет не такого, какого не было вчера и какого не будет завтра, так что сущность моя лишена даже отрицательной определенности. Зыбкое снежное полузабытье представилось как раз подходящей для сего маревоподобного образования стихией, в которой я, может быть, и остался бы навсегда, если бы не встряхнулся мыслью о том, что ты огорчилась бы такой с моей стороны безвкусицей, как смерть в день рождения.

Снежинки, слетавшие на угли, уже перестали шипеть, растерян был весь мой согрев, когда наконец оторвался я от раздумий. Как старик, посидев у горячего камня, отказался от молодости, так не стал отказываться я от старости, помедлив возле холодной плазмы.

Очень не хотелось в другой раз тащить на гору тяжелую поклажу, поэтому я перекинул рюкзак через ручей, с тем чтобы подобрать на обратном пути. А насчет карабина поколебался.

Около двадцати лет назад медведица переломила шею моему знакомому, геологу, который отошел от палаток метров на сто, не больше, для того, чтобы поколотиться на обнажении. "Брать - не брать?" - положа руку на карабин, спросил он перед уходом у своего каюра и сам же ответил: "Не буду: это ж рядом". С тех пор, куда бы я ни шел, карабин всегда со мной. Не бывало случая, чтобы косолапый, учуяв меня, не пустился бы наутек. Но и пожалеть о том, что плечо даром весь день изламывалось оружейным железом, мне тоже не приходилось. Карабин - моя таежная постоянная, не зависящая ни от величины опасности, ни от величины груза за спиной. Мне всегда приятно видеть его и трогать. В молодости, еще послушный тщеславию, я убил из него четырех медведей. Когда стихали гром выстрела и страшный вопль твари, понявшей, что оплошала и надо прощаться с солнцем и шишками, я медленно, держа палец на собачке, подходил к парящему мохнатому телу и ощущал отвратительную тошноту. Если была возможность, я предоставлял кому-нибудь другому пускать в шевелящуюся еще голову добивающую пулю, а потом и опрятывать тушу. Много таких, кому все это нипочем. Есть и такие, у которых от вида крови трепещут ноздри и появляются лихорадочная деловитость или похожая на хмельную веселость. Кажется, будто горячая печень, которую они выбирают голыми руками из разверстой хлюпающей утробы, способна вызывать в них куда большее возбуждение, чем женская грудь.

Я могу нарисовать по памяти ложу моего карабина так, что не выпущу ни одной щербины и ни одной древесной завитушки. Время от времени пристреливаю его и смазываю всякий раз после того, как он побывал в деле или под дождем. Я его люблю. Если бы ты позавидовала, я бы ответил: "Сама посуди: не пристреливать же мне тебя". В конце концов, это он по полгода, ночами, лежит рядом со мной наготове.

И вот теперь я с сомнением держал его в руках. Не хотелось нарушать собственные правила, но усталость была так велика и так мала была вероятность столкнуться с медведем высоко в сопках, где для него почти нет еды, что я не смог воспротивиться искусу пробежать крюк налегке. Карабин перелетел через речку и сиротой остался лежать на мху. "Ничего, ничего, - сказал я ему, - я быстро". На случай, если повалит сильный снег и засыплет рюкзак и карабин, я как заметку воздвиг из камней башенку и быстрым шагом пошел вдоль беснующейся воды.

Я размышлял о сроке давности для поступков, по истечении которого человек настолько меняется, что уже не может быть за них ответственным. Я решил, что это год. Когда невозможно установить истину, почему не назначить ею то, что красиво связано со звездами. Я попробовал спросить с себя за то, что делал год назад, но получилось плоховато, так как забылись подробности. К канунам же прикасаться, как всегда, было болезненно. Например, кому ж я хотел отвечать вместо непонятливого - ведь понятливый и спрашивать не станет… Даже сейчас тошно - уж лучше б на пример себе, коли так не терпится мне извлечь поучение из чего-нибудь, что огорчает, я поставил твою гениальную неоткровенность. С каждым возвратом мысли к ней я все лучше уясняю ее смысл. Чем ближе любовь достигает ступени полного слияния душ, тем более походит она на бессмыслицу. Любить значит не понимать. Жизнь - это границы, и любовь - одна из них. Когда тяжко на душе, а ты не хочешь ни улыбнуться, ни приголубить, я, бывает, в себе горько тебя попрекну бессердечием - а ведь это ты делаешь так, чтобы можно было нам жить.

В громе потока слышались и высокие звоны, и короткие рявканья, и надрывный вопль: "У-у!", пугающий басовитыми сатанинскими нотами. Река предостерегала: "Убью!", поэтому я шагал не задерживаясь. Спустя, наверное, час я уловил изменение в ее голосах: теперь она пела: "А-а!" "Ладно - перешагивай", - приглашала река, и, заметив, что она, точно, стала менее рьяной, я вскоре высмотрел брод.

В обратную сторону идти было веселее: и потому, что - вниз, и потому, что на прямом пути к жилью капли мокрого снега, попадающие за шиворот, кажутся не такими жестокими. Когда же издалека, с высоты, я углядел свою башенку, то едва ли не почувствовал себя уже совсем дома, и стали представляться мне сухая одежда, горячая печка да на коленях миска дымящегося супа. Сами собой приготовились спрянуть с языка слова: "Ну, вот и все". А судьба не терпит, когда о ней забывают, и в один миг заменяет хороший конец на плохой - а то и самый плохой - забавляясь тем, что сказанное не стало от этого менее уместным.

Тогда и наткнулся я на того самого медведя, который не стал от меня убегать и ради которого я всю жизнь протаскал за спиной ружье. Не имея достаточно сообразительности для того, чтобы понять, как и зачем жизнь оказывается такой насмешливой и такой мелочно-злонамеренной, с готовностью отдаю должное сообразительности животного, которое, увидев, что из-за моего плеча не торчит ствол, не торопилось отступать. Встреча была неожиданной для нас обоих: крупный, с прекрасным темно-бурым мехом, медведь вывернул из-за куста стланика и стал как вкопанный, помавая в стороны лобастой головой. Между нами было шагов пятнадцать. В ноздри мне ударил едкий запах мокрой, слипающейся в пучки, шерсти. Мощь и стремительность чувствовались в дебелом, нагулянном на рыбе и орешках, теле. От страха заиграла во мне каждая жилочка, задрожали колена - только крайним усилием воли удалось мне удержаться от последнего истерического бега сквозь снегопад, по колкому стланику, по скользким камням - прямиком на небо, за серые, как мокрая известь, колымские облака. Я остался на месте - лишь отстегнул ремешок ножен и положил руку на рукоятку охотничьего ножа. В эти мгновения мое сознание расселось на две доли. Первая напряженно следила за движениями зверя и в подробностях воображала, как в случае нападения я буду выхватывать нож и куда лучше будет бить - в горло или брюхо. Она предосязала взрыв у лица зловонного дыхания и влажную жаркую тесноту эпителия под пальцами левой руки, которую пришлось бросить в рыкающий зев. Готовилась устоять перед обездвиживающим звериным ревом.

Вторая в это же время была всецело занята созерцанием медвежьих глаз, взгляд которых был так безмерно свиреп, что порождал умиротворение. Хотелось, чтобы никогда не кончалась эта сладость покорства чуждой воле. Я с ужасом ощущал, как равнодушно и непреложно, сквозь воронки этих маленьких черных зрачков, смерть затягивает меня в свое почему-то очень знакомое лоно.

Продержав меня перед собой столько, сколько я заслуживал, медведь вздохнул и начал, не выказывая нервности, обходить меня по кривой. Я бы на его месте повел себя точно так же. Покуда он не скрылся, я боялся пошевелиться - только глаза скашивал в его сторону.

Безобидная гордость за себя оттого, что сделал что-то рационально или остроумно, украшает жизнь. Благодаря башенке, я быстро отыскал свои вещи, еще проглядывавшие сквозь наметенный снег, и испытал удовлетворение от своей предусмотрительности. Хотя вернее будет сказать: подумал, что мог бы его испытать. Вероятно, чувства на пути к тому, чтобы замерзнуть навек, проходят через состояние условности. Тут же где-то и мысль проминовала, что любить тебя могло бы быть для меня радостным. В подобных случаях находишь себя несколько над миром, словно птенец, пробующий стать на крыло.

Однако условность куда-то девалась, когда, сгребая снежную оболоку с рюкзака, я заранее, до умопомрачения отчетливо, почувствовал ужас его ледяной тяжести, наваливающейся на спину. Затем пришлось истерпеть то же самое в яви, хотя казалось, что это уже ни к чему. Если есть у жизни несправедливые законы, то один из них этот - который предписывает переживать дважды одно и то же страдание. В виде возмещения нам, наверное, предлагается приятность , которую дает ожидание скорого удовольствия. Но даже такая, например, из лучших для мужчины, услада этого рода, как лежать на постеленном зазнобушкой ложе, не торопя времени ожидать ее от вечерних омовений, а потом наблюдать, как, в гибкости сравнимая с пумой, она расхаживает по комнате, тщетно поправляя распахивающийся то на груди, то на паху халатик, - даже такая услада не может для него уравновесить предощущения иных страданий. Слишком велика сила, с которой оно терзает нервы.

Поскольку до стоянки было уже недалеко, я прекратил делать утомительные согревающие упражнения и продвигался по звериной тропе плотно собранным, чтобы не растрачивать тепла, обснеженным комом. На стланике лежали рваные волглые куски снега, которые рушились на меня, стоило чуть-чуть задеть за ветку. Отряхиваться не хотелось. Завидев под одним из кустов округлое выстеленное снегом углубление, я почувствовал желание уютно туда прилечь и долго, сладостно засыпать под тонкий свист ветра и глядя сквозь радужную влагу ресниц на белые, чистые сопки и серое просекающееся снегопадом небо. Когда еще мог бы я рассчитывать на случай покончить с пустыней мира так покойно - и все-таки мне подумалось, что пока рановато. Не то, чтобы я еще ждал или требовал от себя каких-то свершений - просто немножко верилось покамест в то, что я тебе интересен и ты еще можешь во мне чем-то восхититься. Боже, как детски нежен и уязвим мужчина! Зачем секира или ружье, если так успешно ходят на него с равнодушным женским взглядом.

Начало быстро смеркаться, но свежая снежная пелена давала достаточно света, для того чтобы разбирать дорогу. Издалека узрел я нашу крошечную, запорошенную снегом и высвеченную изнутри свечами, палаточку. Наконец я был дома! Я представлял, как снежным кулем ввалюсь в спасительную кущу и останусь стоять, не в силах даже скинуть рюкзака, как бросятся меня раздевать и, дыша мне в ладони, Рита станет притрагиваться губами к моим не слышащим этого пальцам.

Вот и просевшие под снежной кашей скаты палатки, дымок, резко срываемый ветром с помятой трубы, занесенное снегом кострище с таганом…

Что такое органный гуд перед ревом печной тяги или скрипичные переливы перед треском и щелканьем полыхающих дров? Сидя возле жаркой печки, я с наслаждением впитывал в себя источаемое ею сладкозвучие и думал о том, какое выцветшее его подобие предлагают нам чванливые концертные залы. Никогда их музыке не достичь того всепотрясающего, мощного звона жизни и смерти, которому внемлет путник, согревающийся у очага.

…При входе моем в палатку Рита вовсе даже не устремилась навстречу. Животному, у которого бывают такие глаза, какими она взглянула на меня со своего спального места, - не мешкая стреляют в лоб. В маршруте, отбегая от поехавшей сверху глыбы, она поскользнулась и упала с обнажения, сильно ударившись боком. Целый день склонялся надо мной рок, напоследок взирал из укоризненных медвежьих очей - и ударил мимо, чтобы верней достичь сердца.

- Как Вы думаете, это может быть опасно для жизни? - шепотом

спросил меня Петя.

- Может, - ответил я, чтобы ничего не оставить для него непонятным.

На ящике, служащем столом, стояла миска с большими поджаристыми

пирожками, и мне захотелось сейчас же ощутить на зубах их влажный кисловатый мякиш, чем-то, ей-богу, похожий на своего пекаря. О, этот всю жизнь одинаковый, родной, как сама Колыма, вкус теста, выпеченного бичем!.. Ошалев от сладкого дрожжевого запаха и боли, ломающей пальцы, я сказал:

- Феофаныч, у меня вон в том ковчеге есть водка. Доставай, сколько

найдешь.

Он сразу обнаружил обе бутылки и продолжал неторопливо рыться во вьючнике. Я ему не мешал, и он не осведомлялся, есть ли еще, и эта наша немая игра была мне приятна, и описывать ее сейчас тоже приятно. Оставив за собой примерный ералаш, Феофаныч взялся с треском нарезать вяленую мальму, а я подсел к Рите.

- Может, Борис Феофанович прав? - было первое, что проговорила она

тихим голосом.

Жизнь обыкновенно предпочитает устроить все тебе бестолково и нелепо - так, чтобы и вспомнить потом не тянуло - но, исполняя

трагическое, она иногда идет на красивые варианты и даже заботится об их наглядности. Она рассчитанно-картинно кого-то в чем-то разубеждает и заставляет сполна расплачиваться за то, что упорствовал в заблуждении. Тогда понимаешь, что ее можно не любить за справедливость.

А когда жизнь убивает людей за то, что не виноваты, и уже за несправедливость, быть может, сладострастно ожидает от оставшихся в живых ненависти, то находишь в себе лишь презрение к ней за склонность к дешевым парадоксам и понарошку льстишься тем, что хоть чем-нибудь ее уязвляешь.

- Нет, - возразил я твердо, - он неправ.

- Я еще подумаю, - с недоверием поглядев на меня, сказала Рита. - А

Петенька - молодец. Целый километр меня чуть ли не на себе тащил.

Из противоположного угла палатки Петя кидал на всех по очереди совершенно потерянные взгляды. Почти такие были у нашего с тобой издыхавшего щенка. В заключительную ночь что-то не давало ему улежать, и я всю ее провел с ним в кухне, чтобы не мешать твоему сну. Он подходил шатаясь, совал морду в мои ладони и, пока я гладил его, подолгу смотрел на меня снизу, исподлобья, выпуклыми слезящимися глазами, в которых я как по-писаному читал: "Я знаю, что смертельно болен, но ты, мой хозяин, такой сильный и умный, все-таки меня спасешь". Я твердил ему: "Ты будешь жить" - и продолжал даром мучить его лекарствами, чтобы он думал, будто я еще надеюсь на его исцеление. Я хотел укоротить для него ужас, с которым животные созерцают смерть, не умеющие, как худо-бедно умеет каждый разум, приодеть ее в какие-нибудь утешительные одежды. Было тихо-тихо, и мы плакали с ним вдвоем. Насовсем он замер, когда яркое, резкое солнце располагалось уже высоко и за окном разноголосили майские птицы. Дымный синеватый свет, как в двух халцедонах, стоял в его незакрытых мертвых глазах. Мы не смогли спасти тебя от испорченного утра.

Эти обморочливые подростки в тяжелые минуты всегда требуют единственных нужных слов, ради которых приходится ворошить весь словарь русского языка. При этом боязно ошибиться из-за повышенной склонности возраста к самоубийству. Таким образом связывается твое право на свободное выражение, и от этого раздражаешься. Подходишь к герою, чтобы обнять его, видишь глаза на мокром месте и приходишь в дурное настроение.

Когда бутылку водки разливают на четыре эмалированные кружки, то в каждой оказывается совсем немного, и кажется, что от такой малости не наступит опьянения. От этого оно получается блаженным вдвойне. Рукой подать до примирения с жизнью, и не верится, что случавшиеся прежде такие состояния всегда оборачивались наваждением. Каждая мелочь твоего прошлого представляется что-то значащей для мира, хотя бы даже имел ты склонность, обычно, сравнивать свои дела с делами опарыша, копошащегося в отхожей яме. Если рядом кто-то мучается, то не подумаешь: "Ну и что? Чем хуже тот вот мотылек с надломленным крылом, до мук которого никому нет дела?" - даже если в трезвости обязательно бы так подумал. Не нужен тогда и шекспировский глаз для того, чтобы дождь увидеть слезами или кровавыми натеками - зарю. Водка делает жизнь настоящей.

Убираясь от боли, тело Риты не очень естественно располагало свои члены и временами производило неизящные потягивания. Оно перестало быть соблазнительным. Как всегда, ничего нельзя было найти кругом себя прочного, и где-то вблизи я почуял безумие и подумал: если ей вырежут бок, это скажется на мозге, и она уже не будет совсем собой. И все, что ни случалось в ее жизни до этого, станет напрасным, и все прежние с ней разговоры - бессмысленными.

И припомнилось облегчение, которое как будто испытал я по смерти матери. Насколько радостно занимается дух при встрече с обветшалым родным домом, стены которого глядят дранкой через отваливающуюся штукатурку, настолько невыносимо бывает увидеться с его обитателем, твоим престарелым родителем, у которого морщин на лице больше, чем когда-то было волос на голове, а из десны торчит одинокий потемнелый зуб. Тщетно будешь дожидаться от него привычных въедливых расспросов о событиях твоей жизни, знакомой сыздетства походки и особенных милых ударений голоса, по которым так соскучился. Еще, может быть, приготовят для тебя медлительные руки любимое тобой некогда блюдо, да что-нибудь упустят, и оно не будет иметь прежнего вкуса. Пройдешься по комнатам, сядешь к столу, за которым, поглядывая в окошко, делывал уроки, и вдруг захочешь себя уничтожить, оттого что надо теперь любить человека, не очень похожего на того, кто так был всегда тебе дорог.

Рита пить отказалась, я разделил ее долю между остальными и положил:

- Раз так - вторую сбережем до бани.

С отвычки не успел я сделать последнего глотка, как уже перед глазами пошли в кружение тускло освещенные полевые брашна: куски рыбы, пирожки, миска с гречневой кашей…

- Феофаныч, - вдруг сказал Петя, - чего ты молчишь? Почему не

говоришь: "Ведь я предупреждал?"

Феофаныч не ответил.

- Я бы, на твоем месте, сказал.

- А я бы, на твоем месте, тихо сидел.

- Почему я должен тихо сидеть? Эх Вы, Всеволод Антонович! Скажете,

не знали, что снег сюда придет? Вы должны были отменить маршруты.

- Оступаются и в хорошую погоду. А остаться я предлагал.

- Для виду. Взяли бы да остались сами.

- Мне этот маршрут сделать было необходимо. Могу достать карту и

объяснить почему - и ты согласишься со мной. Кроме того я надеялся, что тучи пройдут мимо.

- Не надеялись Вы. "Карта!.." Просто Вы фанатик! Ваши гранодиориты

Вам важнее людей.

- Нет. Они для меня одинаковы.

- Прикидываетесь, что шутите?..

- Ну-ка, хватит! - рявкнул Феофаныч и сжал Петино плечо в

клещеподобной горсти. - Думаешь, если делать все правильно, то и будет все правильно? Так нет же!

Не знаю, пристальным рассматриванием чего - своей внутренней

сущности или внешности колымского бича - мой дух более повреждается в устойчивости. Как бы ни хорохорился, всякой своей черточкой откинутый на севера несчастливец выдает неуверенность в себе. Он словно навек пригнулся и боязливо озирается гадая, с какой стороны нынче станет поражать его жребий. Где горделивая осанка, благородный наклон головы, величавость легко воображаемых движений, являющиеся нам в древнегреческих изваяниях человека? Кажется, будто люди, с которых делалось это искусство, и наши бичи принадлежат к разным биологическим видам. Впрочем, какой смысл сравнивать неоднородное. Рабов тогда в камне не запечатлевали. В образец брали знатного человека - меньше вынесшего и видевшего. Чем меньше человек видел, тем больше удовольствия для других видеть его самого. Тот, кого били, в чьем присутствии, скажем, пальцами выдавливали мужичку глаза - не может походить на олимпийца.

Было время, и я вышагивал поступью человека, который имеет собственное достоинство - до тех пор, пока не понял, что со мной можно сделать нечто и можно показать моим глазам нечто, после чего понятие достоинства навсегда уйдет в эфир.

Но вдруг и эфир может грянуться о землю - грозно тогда заблещет Борис Феофанович очами, развернет рамена да предстанет прогневанным Посейдоном. Тут уж нельзя им не залюбоваться, несмотря даже на то, что повод для грозы не очень убедителен, а вся сила ее происходит из ста шестидесяти шести граммов водки. Только духа это все равно не собирает - так же, как любование тобой, видами легко равняющейся с Афродитой.

- Я не понимаю, что ты хочешь сказать! - отпрянув от Феофаныча,

воскликнул Петя.

- И не поймешь. Так ли бы мы с тобой говорили, если бы тебе было лет

сорок!

- Куда торопиться - подожди.

- Может, и подождал бы - только как бы самому до тех пор сорок дней

не было. Или…

- Что "или"?

- Да так - ничего. Антоныч, решение свое не можешь переменить?

- Могу, - ответил я, подумав: "Пусть знают, что и я не чужд

либеральных понятий". К тому же, любопытно было поглядеть, после дополнительных ста граммов Феофаныч не станет ли подобовиден самому Зевсу.

Отбавив с треть кружки для Феофаныча, я перелил водку из бутылки во

фляжку, которую и запер на замок в железный чемоданчик, где хранились у нас секретные материалы.

Глядя на слабое пламя свечи, почти совсем сникающее при порывах ветра, подумал: вот она - моя жизнь. Если и не исчезнет вовсе при ударе посильней, так все равно небольшой огарочек уже остался. Как никогда хочется спалить его со смыслом и с удовольствием, и вот именно теперь, когда кое-чему у жизни научился - не получается. Впрочем, я уже издавна верхним чутьем чуял, что так и будет, и не собирался плакать. Кем-то вменены человеку две одинаково тягостные обязанности: быть готовым умереть, когда того требует долг, и продолжать жить, когда у жизни теряется содержание, и приходится их нести. Они отмечают пределы, между которыми ты осужден колебаться весь век, и меру бессмысленного мужества, которую должен в себе при этом находить.

Неудачно шевельнувшись, ойкнула от боли Рита. Я опять присел рядом, и она прошептала:

- Хороший мальчик. Не смейся над ним.

- Не до смеха: видишь - разоправдывался.

- Мы ведь, действительно, фанатики. Сами не замечаем, а со стороны

видно.

- Это вопрос названия.

- Для меня уже - нет. Наверно, по заслугам и получила.

- По каким заслугам, от кого?

- Не знаю.

- Я это плохо понимаю. Подумаешь - ушиб!.. Трещина у тебя в ребрах.

Заживет.

- А если это жизнь дала трещину?

"Вот оно - начинается!.." - подумал я с содроганием. Сколько сезонов мы с Ритой делили палатку, сколько исходили вместе, перепотрошили рыбы, защитили отчетов - косынка вот ее дырявилась искрами и постепенно, на солнце и дождях, из красной становилась рыжей на моих глазах - и никогда не слышал я от нее ничего подобного. Бойся умных, сильных, счастливых в браке людей! Если знаком хотя б с немногим их числом, то мир невольно видится издавна утвержденным на вполне крепких устоях и хочется, наперекор смерти, что-то в нем делать - а потом кто-нибудь из них произносит несколько слов, казалось, для него невозможных, и мир оборачивается случайно-изменчивой средой, которой не нужны ни от кого дела, и хочется оставить его наперекор здоровью.

- Разумеется, - ответил я. - Ребра - это часть жизни. Если в них

трещина, значит, и в ней - тоже - и, вытащив из кармашка рюкзака яшму, провозгласил:

- Смотрите, что я нашел!

На горе я ее толком, конечно, не рассмотрел. Как и давний, этот образчик

тоже почему-то получился похожим на красную книжку. Мелкие уступчики изредка нарушали гладкость его поверхностей, по которым рисовались прихотливые чертежи, выполненные прожилками кварца. Сперва я дал осмотреть камень Феофанычу и Пете, а потом вручил его Рите со словами: "Это тебе" - теми именно словами, что постеснялся выговорить в детстве. При этом я ощутил в себе такую праздничность, как будто претворял в жизнь свою величайшую мечту. Отчего так волнуют нас, нечаянные и приблизительные, образы обстоятельств, сопровождавших наши оные времена? Как следует вдумавшись, обнаружишь напоминание в основе почти каждого своего волнения.

Ты вот, наверно, страничкой назад, ждала от меня уточнения: "В ту самую фляжку" - возьми же его скорей. Я ведь и сам еле-еле от него удержался. Возвращающиеся мотивы одухотворяют мир. Это из них постепенно складывается культура, а искусство - это их хорошо продуманный ряд. Жизнь создана для воспоминовений, как сусло для вин.

Геолога у нас не удивишь яшмой, но Рита все равно обрадовалась, попросила свечу и стала разглядывать узор. Я тем временем вылез на волю, в темноту, и отошел к кустам. Таким беззащитным выглядел со стороны наш маленький, натопленный и освещенный, кусочек пространства, над которым бушевала пурга, грозно шумели лиственницы и зловеще маячили бледные громады сопок, что захотелось бережно взять этот брезентовый коробок в руки и сунуть его за пазуху.

Кое-где в серых, по краям подсвеченных Луной облаках чернели неровные проймы, сквозь которые можно было заметить звездочку и которыми, может быть, если бы умереть в такую погоду, ради сбережения своих душевных сил воспользовалась бы взмывающая в горние области душа.

Встречаясь с напоминанием, люди встречаются с надеждой на бессмертие. Если возможно такое яркое возрождение чувств, вызванных событием, которое произошло десятки лет назад и казалось навечно похороненным в памяти, то, может быть, возможно, скользнув в эти дырки, где-то воскреснуть и всему сознанию? Поэтому оно так ликует.

Подойдя к палатке, я услышал голос Феофаныча:

- Поправишься, не трусь. Я и не такое видел. Изметелят человека -

думаешь: все - оттопал он свое по планете Земля. Глядишь, через две недели выйдет из санчасти с рожей здоровей прежнего - в сторону столовой шустрее всех вытанцовывает.

В утреннюю связь мне не удалось докричаться до Феди. На его частоте что-то пять раз квакнуло и умерло. Пришлось вызывать вертолет из Хасына. Погода оставалась ветреной; когда во второй половине дня послышался желанный стрекот, окрестные сопки как раз заволакивало моросной мутью. Часа полтора вертолет пережидал, то где-то неподалеку отсиживаясь, то незримо гремя в тумане над нашими головами, пока не улучил прояснения достаточного для посадки. Она оказалась весьма неуверенной: машину несколько раз сильно качнуло с носа на хвост.

Когда Сонин, командир экипажа, приписанного купно к моему и Фединому отрядам, высаживал нас здесь, то наказал, чтобы по окончании работы мы вызывали только его. Между геологов, повидавших на своем веку пилотов, он слывет асом. Если теоретически возможно совершить посадку там, где просишь, то он ее совершает. Он забирается в кабину в старых тренировочных штанах, в стоптанных тапочках и с домашним видом, словно в кресло перед телевизором, садится за свой рычаг. Между круч, над скалами, кладет он вертолет то на один бок, то на другой, валит его во внезапно разверзшееся внизу ущелье или, направив прямо в стену утеса, отворачивает только тогда, когда лопасти винта уже едва ли по ней легонечко не зачиркали. Одно мгновение достаточно промедлить его бестрепетной кисти, для того чтобы мы дребезгами осыпались в пропасть. В то время как, расположившись на месте бортмеханика, ты высматриваешь подходящую поляну для стоянки, Сонин искоса, с улыбкой, поглядывает на твое лицо, видимо, ища в нем примет страха и восхищения. Лишь в его зеницах, в их потаенной черноте, если вглядишься, заметишь напряжение, силу которого даже больно вообразить. С разных сторон мечется, блещет в глаза тебе солнце то прямо сквозь стекло кабины, то через мутный круг вращающегося винта, то отраженное никелем командирских наручных часов. Сотрясает машину и все бедные черева твои дробно тарахтящий двигатель. В мозгу застыли два слова: "Так надо". Надо, чтобы, в то время как проходишь в секунде от крушения, тебя кромсали свет и грохот, и надо будет, если крушение состоится, чтобы за что-то неотклонимо неслась встречь тебе твоя последняя груда камней и чтобы ночь внезапно заменила тебе день.

Это непонятное "так надо" знакомо мне и по другим поводам. Оно возникало во мне в поры наших самых безнадежных отдалений друг от друга, когда, несмотря на то что беречь верность было уже не нужно, я ее все-таки берег. Что за таинственные слова: услышал ли я их где-то, изнутри ли меня самого изошли они - не знаю. Они похожи на особую молитву, дающую крепость без радости и нужную, когда никакая другая уже не помогает.

Сонину пеняют за некоторое высокомерие, а мне оно кажется невольным свойством человека, то ли ежедневно рискующего жизнью, то ли мастерством на голову превышающего сослуживцев. Поэтому недовольным я отвечаю: "Так надо".

Когда показались черные начищенные полуботинки и отутюженные синие брюки спускающегося из кабины Плешкова, я понял, что Сонину перепадет на орехи. Рассказывают, будто много лет назад какой-то мудрый начальник назначил Плешкова командиром эскадрильи, за то что носит летную форму, знает инструкции и не умеет летать. Начальник с тех пор сменился не один, и каждый, с первым пылом, намеревался Плешкова убирать, но быстро убеждался, что на своей должности тот наименее опасен, так как имеет возможность реже подниматься в воздух и сам себя наряжать в те точки, где посадочные площадки оборудованы по правилам.

Едва поздоровавшись, Плешков начал кричать, что площадка слишком мала и имеет наклон больше положенного и что это будет стоить Сонину всех премий. Пока мы грузились, он прислонял щеку к воротнику полушубка и все хмуро посматривал на тесно окружающие стоянку каменистые склоны и наворачивающиеся на них туманы.

На взлете вертолет, зависнув над землей так низко, что колесами теребил голубичные кусты, долго пятился и ворочался, в то время как Плешков старался удлинить пространство для разгона и никак не мог преодолеть сомнений. Все, кто знал этого летчика, должно быть, подумали даже и неверующими головами, что на рычаге сейчас лежит десница Божья, и почувствовали облегчение, когда вертолет шлепнулся на прежнее место и Плешков сердито приказал:

- А ну - выгружайте половину!

С этой половиной остались и мы с Феофанычем.

Выгрузка была окончена, Петя сидел в глубине салона и через дверной

проем поглядывал на меня, как зверок из норки.

- В следующий сезон поедешь с нами? - спросил я его.

- Нет. В институт буду поступать.

- Если что, знай: вакансия для тебя всегда открыта.

- И Вас не смущает, что через год я буду больше знать про женщин?

- Нет. Меня ничего не смущает, когда я знаю, с кем могу идти в

разведку.

Сурово сощурясь, Петя как будто изготовлялся что- то ответить, да

раздумал и уставился в сторону. Может быть, ему стало жалко портить такую хорошую грусть, какая получается при расставании. Она была в Ритиной косынке, рыжеющей сквозь иллюминатор; в хлопке, с которым задвинул дверь бортмеханик - точно такой молодой и развеселый, каковы они все до единого и каковым, вероятно, был бы и я, если бы хоть немного поучился на соответствующем отделении Омского вертолетного училища; в щелканье на ветру пустой палатки, которую мы с Феофанычем на скорую руку поставили туда, откуда полчаса назад сняли; в ошибке, которую он делал, однообразно напевая во время варки макарон:

- Прокати нас, Кирюша, на тракторе,

До околицы хоть прокати.

Помнится, правильно - "Петруша", а Феофаныч почему-то "Кирюша" пел.

Между тем донеслось от него предложение:

- Антоныч, давай допьем.

"Пусть знают твердость моего слова", - решил я и ответил:

- Я же сказал, Феофаныч: мы выпьем ее как-нибудь после бани.

Пение сменилось недовольным молчанием.

- Рассуди сам, - заговорил я через четверть часа, - для того ли я ее так

крепко запирал, чтобы так скоро достать?

- Вот все вы такие, - зло сказал Феофаныч.

И я понял, что нескольких минут досады достаточно ему для того, чтобы

перечеркнуть многое и увидеть и меня среди своего стихотворного списка, и тоже подумал: "Все вы такие".

Используя образовавшуюся возможность, я в одиночку пошел посмотреть породы на взгорочек совсем не вдалеке от стоянки и работал спокойно, уверенный, что дома меня не встретят ни сбитый замок, ни выставленная напоказ порожняя фляжка (та самая), ни чрезмерно внимательный взгляд. Потому что поэтам не свойственно такое скотское поведение.

Когда через день на площадку ровненько, вплотную к грузу, опустился вертолет и створка пилотской кабины звучно отъехала в сторону, я крикнул снизу вверх:

- Сонин, тебе от Плешкова за нас попадет на орехи!

Командир рассмеялся:

- Давайте-ка живей! Там уже баня накочегарена.

На базе у нас имеются несколько балков; жилые шестиместные палатки на остовах и с жердевыми полами; баня; сделанная из железной бочки печь для выпечки хлеба; шатровые военные палатки под склад и столовую. Пожилой повар с черной повязкой на глазу трижды в день бьет трапезу в болтающееся на сучке дерева звено вездеходной гусеницы. Здесь спят не на земле, а на нарах, сидят за столами, и первое время по прибытии с сопок люди только что не стонут от удовольствия.

У Риты оказались переломанными ребра. В больнице ее не стали держать дольше дня. Вчера она передала мне с вертолетчиками записку, где между прочим написала: "Мне было так плохо, что я, кажется, говорила странные вещи". Не знаю, почему она решила, что я слежу за переменами, которые происходят с оценкой не слишком молодыми женщинами странности собственных изречений.

По утрам все вокруг покрыто изморозью. Хрустят под шагами брусничники, на которых заложена база. Чтобы умыться из ручья, надо сломать его тонкую прозрачную закраину. И хруст инея, и треск льда, и звон от раскалываемых колуном мерзлых чурбаков, в свежем и ясном воздухе, далеко-далеко уносятся по расчищающейся от листвы долине. Вряд ли есть путник, так далеко ушедший от жилого места, чтобы их услышать, зато вся сила зверья настораживает уши и намечает свое продвижение так, чтобы не оказаться поблизости от наехавшей живодерни.

Часа в три, накамералившись, насудившись со своими геологами о юрских и меловых свитах, беру ружье и отправляюсь - всегда один - бродить по сопкам. Я мало забочусь о добыче, но глупые куропатки так близко к себе подпускают, что без двух-трех никогда домой не приходишь. Несколько раз паливал я вдогонку прянувшему из-под ног зайцу, но, убедившись, что его скорость выше скорости картечи, перестал на таковых расходовать патроны. А может быть, мне надоело воображать, как свинец разрывает зайкин мелко дышащий мягкий животик. Частенько приседаю полакомиться к кусту голубики, на котором осталось мало листьев, но еще висят сморщенные, темным соком под пальцами прыскающие, ягоды и понемножечку пьянею. Иногда найдут на небо облака, и медленно закружатся в воздухе снежинки. Я подолгу гляжу на помрачневшую, уходящую в тяжелый сон дикую мою страну и нежно прощаюсь с ней. Трудно сказать, почему и нынче не получилось нам слиться навсегда.

Я заметил: когда подходишь к тому, что жить невозможно, жизнь - само ее протяжение - вдруг отчего-то начинает доставлять удовольствие. Оно несильное и ровное: так относящееся к мгновенному острому счастью, как свет, пропущенный через матовое стекло, - к яркому свечению открытого источника. Кажется, что такого умеренного удовольствия должно хватить на много-много лет, и можно не спеша смаковать его сладковатый вкус, ощущающийся почему-то под языком. Не мешает и то, что подобием матового стекла явилась матовая сеть.

Если же кто-нибудь из людей пытается напомнить, что ничего в природе вещей не изменилось и жить все-таки остается невозможным, то в такое время легко получается не брать этого на свой счет. На днях я зашел в палатку к Феофанычу. Он лежал на нарах и, намурлыкивая "Кирюшу", читал старый журнал. Пахло одеколоном, на столе лежали просыхающий бритвенный станок, зеркальце, подаренное Феофанычу Петей. Выглядеть так сполна удоволенными жизнью могут только месяца два не имевшие доступа к водке, набанившиеся и покормленные бичи, которых застали за книгой. Хочется тогда ходить на цыпочках, чтобы не спугнуть наслаждения, которое они получают от своей сосредоточенности, и порыва собственного уважения к ним. Хочется, чтобы хотя кто-нибудь из них, хоть один, осознал, что есть на свете много занятий гораздо лучших пьянства, и может быть, надумал от оного отрешиться.

Не таковы, однако, бывали разумения Валеры Углова, который, поглядев на подобную библиотеку, насмешливо изрекал: "Умняки! Кисляки! Читают они с понтом!" Запасшись воздухом, он начинал кого-нибудь дразнить: "Ну, расскажи, чего там пишут. Ты, я вижу, все понял - может, и я немножечко пойму". Он их отчасти заслуженно презирал, а они его всецело заслуженно не любили, и между ними могло быть только так. Бичам не дано было выпрыгнуть из своей шкуры, а он был аки могучий кит, который должен время от времени воздыматься от своих непроглядных пучин, пугая мелочь, к поверхности вод, для того чтобы сделать несколько шумных дыханий. Из-за великости своей не разместился он удобно и в моем, не малого размера, повествовании.

Мы с Феофанычем проговорили с полчаса, я записал для тебя его стихи и между прочим, не увидев нигде полотенца, спросил:

- Феофаныч, чем ты вытираешься?

- Портянками.

- Я тебе дам полотенце. У меня есть лишнее.

- Не надо. Я двадцать пять лет как полотенцем не обтираюсь.

- Почему?

- Видал ты, как человека полотенцем душат? За концы, вафельным,

потянут, потом отпустят. Он хрипит: "Поскорей!", а они всю ночь так балуют, только утром его кончат. Видал бы - тоже бы эту штуку в руки не брал.

Я промолчал, а Феофаныч добавил:

- Так и жизнь с нами делает. Только очухался - она опять за свое.

Ничего не значило, что он еще, наверно, с месяц, пока идет ликвидация,

сможет вечерами полеживать тут как приличный человек. На поселке его ждет - не дождется общежитие-"бичарня" с холодными прокуренными комнатами, заплеванными полами да сутки напролет колобродящими пьяными мужиками, одним из которых будет он сам. Может быть, сама судьба в образе таких пристанищ наказывает людей, которые живут одним днем. Правда, наказывает она и разверставших жизнь на годы вперед. А также, без сомнения, тех, что выдерживают среднее направление.

- А как же после бани? - спросил я, на выходе.

- Готовься, - с усмешкой измолвил Феофаныч, порывшись в головах и

показав мне небольшое линялое полотенце, - обманут по-крупному, если всему как фраер верить будешь.

Да, да, конечно: не было такого, не давили никого вафельным полотенцем.

Настают сумерки и с ними свои радости: уединение, негромкое полыхание печки, крепкий чай и этот длящийся уже седьмой или девятый вечер бумажный разговор с тобой, для которого с звоном ворона прилетают ко мне чудесные ритмы. Но восьмого или десятого быть уже не должно: завтра Сонин летит на Хасын и везет на почту мое письмо. И слава богу: где-то надо ставить точку, а внутри себя я не могу найти для этого указателей. Слишком жалко с тобой расставаться.

У меня было чувство, что сегодня, на прощание, я смогу додуматься до каких-то самых главных для нас с тобой слов, но пришел повар, надолго меня отвлек и рассыпал все мое мыслительное сосредоточение. Его здоровый глаз - круглый и очень большой - целит в тебя из-под колпака, свернутого из газеты, взглядом, от которого всегда не по себе. В продолжение разговора, как, похоже, и всего сезона, этот человек ни разу не улыбнулся. Если так обычно бывает, после того как окривел, то я на это не согласен. Он так пространно сообщал мне о событиях, происходивших на базе во время моего отсутствия, как будто я нанимал его в осведомители. Вероятно, он счел, что там, где нет дворника, этим делом обязан заняться повар.

Он рассказывал о том, что щенка, которого весной привез с собою один из бичей и с которым все так добродушно игрались, откормили и съели (надеюсь, соврал, но щенка не видно). О том, как по ночам повадился было шарить поблизости от столовой медведь и как однажды ему подложили приманку и, когда он наведался к ней, ослепили его фонарями и расстреляли из двух охотничьих ружей (скоро закончит выделку шкуры - предложил мне задешево ее у него купить). О том, как наша практикантка из Магаданского политехникума, увидев черненькую собачку, вышедшую на противоположный берег Барагылчана, стала ее подзывать с намерением взять на сворку ("чтобы веселее было"), а это, оказывается, была росомаха…

Но я слушал его рассеянно и ждал, когда он уйдет, чтобы лежать в одиночестве и думать о том, как мы с тобой повстречаемся и как торжественно будет кружиться моя голова, когда я смогу наконец прильнуть к тебе всей длиной своего лесного голодного тела.